IBS

Раздел 1

Раздел 2

Раздел 3

Раздел 4

Раздел 5

Раздел 6


IBS

Содержание уроков Отобразить содержимое центра Ресурсов
Предыдущий документ
Следующий документ


IBS

по названию

Анализ слова
Важные слова
Вопросы применения
Девяносто глаголов, помогающих перейти от принципов к конкретным поступкам
Ересь в применении
Ефесянам - текст послания
Изучение слова - благодать
Изучение слова - явился
Искупление - Ладд
Колоссянам - текст послания
1 Коринфянам - текст послания
Литературные жанры Библии - Хендрикс
Новый Завет в его литературном окружении
Оправдание - Ладд
Организация церкви - Ладд
Отрывок из комментария к Титу 2 и 3 из книги Гомера Кента мл. Пасторские послания, стр. 220-237
Отрывок комментария к Титу 2 и 3 из книги Гордона Фи, 1 и 2 Тимофею, Титу, стр.193-213
1 Петра - текст послания
Симфония - беззаконие/отступление
Симфония - вечная жизнь
Симфония - милость
Симфония - надежда
Симфония - наследник
Симфония - непорочный/невинный
Симфония - неразумный, непослушный, безрассудный, порабощенный
Симфония - обличать/прекословить/
увещевать
Симфония - омовение
Симфония - оправдать/оправдываться
Симфония - очищать
Симфония - праведный/правда
Симфония - спасение
Симфония - старец/пресвитер/
епископ
Тематический разбор - Праведность
Тематический разбор - Возрождение
Тематический разбор - Омовение
Тематический разбор - Оправдание
Тематический разбор - Очищение
Титу - инструкции для определения исторического контекста
Титу - исторический контекст
Титу - план послания
Титу - текст послания
Титу - намерение автора
Титу 1: 5-9 - диаграмма отрывка
Титу 1:5-9 - Отрывок из книги Гордона Фи,
1-е и 2-е Тимофею, Титу, стр.171-177
Титу 1:5-9 отрывок из книги Гомера Кента, мл., Пасторские послания, Стр. 209-217
Титу 1: 5-9 - наблюдение структуры текста
Титу 1:5-9 – наблюдение по отрывку (вопросы)
Титу 2:11-15 - диаграмма отрывка
Титу 2:11-15 - основная мысль отрывка
Титу 3: 3-7 - диаграмма отрывка
Титу 3: 3-7 - наблюдение по отрывку (вопросы)
Титу 3: 3-7 - основная мысль отрывка
1 Тимофею - текст послания
Филимону - введение в послание
Филимону - деление на абзацы
Филимону - обзорная схема
Филимону - первые впечатления
Филимону - текст послания
Филиппийцам - план послания
Филиппийцам - текст послания
Формы организации церкви - Эриксона
Характеристика библейских жанров
Шесть основных вопросов применения
Явление –Возвращение Христа – Ладд


IBS BR

по типу

Библейские тексты

Богословские статьи

Комментарии

Мультимедия

Примеры

Статьи/инструкции

Симфония

Тематический разбор


index

Сортировать документы

по названию

по автору

по типу


BR

1
1 Павел, волею Божиею призванный Апостол Иисуса Христа, и Сосфен брат, 2 церкви Божией, находящейся в Коринфе, освященным во Христе Иисусе, призванным святым, со всеми призывающими имя Господа нашего Иисуса Христа, во всяком месте, у них и у нас: 3 благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа. 4 Непрестанно благодарю Бога моего за вас, ради благодати Божией, дарованной вам во Христе Иисусе, 5 потому что в Нем вы обогатились всем, всяким словом и всяким познанием, - 6 ибо свидетельство Христово утвердилось в вас, - 7 так что вы не имеете недостатка ни в каком даровании, ожидая явления Господа нашего Иисуса Христа, 8 Который и утвердит вас до конца, чтобы вам быть неповинными в день Господа нашего Иисуса Христа. 9 Верен Бог, Которым вы призваны в общение Сына Его Иисуса Христа, Господа нашего. 10 Умоляю вас, братия, именем Господа нашего Иисуса Христа, чтобы все вы говорили одно, и не было между вами разделений, но чтобы вы соединены были в одном духе и в одних мыслях. 11 Ибо от домашних Хлоиных сделалось мне известным о вас, братия мои, что между вами есть споры. 12 Я разумею то, что у вас говорят: "я Павлов"; "я Аполлосов"; "я Кифин"; "а я Христов". 13 Разве разделился Христос? разве Павел распялся за вас? или во имя Павла вы крестились? 14 Благодарю Бога, что я никого из вас не крестил, кроме Криспа и Гаия, 15 дабы не сказал кто, что я крестил в мое имя. 16 Крестил я также Стефанов дом; а крестил ли еще кого, не знаю. 17 Ибо Христос послал меня не крестить, а благовествовать, не в премудрости слова, чтобы не упразднить креста Христова. 18 Ибо слово о кресте для погибающих юродство есть, а для нас, спасаемых, -сила Божия. 19 Ибо написано: погублю мудрость мудрецов, и разум разумных отвергну. 20 Где мудрец? где книжник? где совопросник века сего? Не обратил ли Бог мудрость мира сего в безумие? 21 Ибо когда мир своею мудростью не познал Бога в премудрости Божией, то благоугодно было Богу юродством проповеди спасти верующих. 22 Ибо и Иудеи требуют чудес, и Еллины ищут мудрости; 23 а мы проповедуем Христа распятого, для Иудеев соблазн, а для Еллинов безумие, 24 для самих же призванных, Иудеев и Еллинов, Христа, Божию силу и Божию премудрость; 25 потому что немудрое Божие премудрее человеков, и немощное Божие сильнее человеков. 26 Посмотрите, братия, кто вы, призванные: не много из вас мудрых по плоти, не много сильных, не много благородных; 27 но Бог избрал немудрое мира, чтобы посрамить мудрых, и немощное мира избрал Бог, чтобы посрамить сильное; 28 и незнатное мира и уничиженное и ничего не значащее избрал Бог, чтобы упразднить значащее, - 29 для того, чтобы никакая плоть не хвалилась пред Богом. 30 От Него и вы во Христе Иисусе, Который сделался для нас премудростью от Бога, праведностью и освящением и искуплением, 31 чтобы было, как написано: хвалящийся хвались Господом.

2
1 И когда я приходил к вам, братия, приходил возвещать вам свидетельство Божие не в превосходстве слова или мудрости, 2 ибо я рассудил быть у вас незнающим ничего, кроме Иисуса Христа, и притом распятого, 3 и был я у вас в немощи и в страхе и в великом трепете. 4 И слово мое и проповедь моя не в убедительных словах человеческой мудрости, но в явлении духа и силы, 5 чтобы вера ваша утверждалась не на мудрости человеческой, но на силе Божией. 6 Мудрость же мы проповедуем между совершенными, но мудрость не века сего и не властей века сего преходящих, 7 но проповедуем премудрость Божию, тайную, сокровенную, которую предназначил Бог прежде веков к славе нашей, 8 которой никто из властей века сего не познал; ибо если бы познали, то не распяли бы Господа славы. 9 Но, как написано: не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его. 10 А нам Бог открыл это Духом Своим; ибо Дух все проницает, и глубины Божии. 11 Ибо кто из человеков знает, что в человеке, кроме духа человеческого, живущего в нем? Так и Божьего никто не знает, кроме Духа Божия. 12 Но мы приняли не духа мира сего, а Духа от Бога, дабы знать дарованное нам от Бога, 13 что и возвещаем не от человеческой мудрости изученными словами, но изученными от Духа Святаго, соображая духовное с духовным. 14 Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно. 15 Но духовный судит о всем, а о нем судить никто не может. 16 Ибо кто познал ум Господень, чтобы мог судить его? А мы имеем ум Христов.

3
1 И я не мог говорить с вами, братия, как с духовными, но как с плотскими, как с младенцами во Христе. 2 Я питал вас молоком, а не твердою пищею, ибо вы были еще не в силах, да и теперь не в силах, 3 потому что вы еще плотские. Ибо если между вами зависть, споры и разногласия, то не плотские ли вы? и не по человеческому ли обычаю поступаете? 4 Ибо когда один говорит: "я Павлов", а другой: "я Аполлосов", то не плотские ли вы? 5 Кто Павел? кто Аполлос? Они только служители, через которых вы уверовали, и притом поскольку каждому дал Господь. 6 Я насадил, Аполлос поливал, но возрастил Бог; 7 посему и насаждающий и поливающий есть ничто, а все Бог возращающий. 8 Насаждающий же и поливающий суть одно; но каждый получит свою награду по своему труду. 9 Ибо мы соработники у Бога, а вы Божия нива, Божие строение. 10 Я, по данной мне от Бога благодати, как мудрый строитель, положил основание, а другой строит на нем; но каждый смотри, как строит. 11 Ибо никто не может положить другого основания, кроме положенного, которое есть Иисус Христос. 12 Строит ли кто на этом основании из золота, серебра, драгоценных камней, дерева, сена, соломы, - 13 каждого дело обнаружится; ибо день покажет, потому что в огне открывается, и огонь испытает дело каждого, каково оно есть. 14 У кого дело, которое он строил, устоит, тот получит награду. 15 А у кого дело сгорит, тот потерпит урон; впрочем сам спасется, но так, как бы из огня. 16 Разве не знаете, что вы храм Божий, и Дух Божий живет в вас? 17 Если кто разорит храм Божий, того покарает Бог: ибо храм Божий свят; а этот храм -вы. 18 Никто не обольщай самого себя. Если кто из вас думает быть мудрым в веке сем, тот будь безумным, чтобы быть мудрым. 19 Ибо мудрость мира сего есть безумие пред Богом, как написано: уловляет мудрых в лукавстве их. 20 И еще: Господь знает умствования мудрецов, что они суетны. 21 Итак никто не хвались человеками, ибо все ваше: 22 Павел ли, или Аполлос, или Кифа, или мир, или жизнь, или смерть, или настоящее, или будущее, -все ваше; 23 вы же-Христовы, а Христос-Божий.

4
1 Итак каждый должен разуметь нас, как служителей Христовых и домостроителей таин Божиих. 2 От домостроителей же требуется, чтобы каждый оказался верным. 3 Для меня очень мало значит, как судите обо мне вы или как судят другие люди; я и сам не сужу о себе. 4 Ибо хотя я ничего не знаю за собою, но тем не оправдываюсь; судия же мне Господь. 5 Посему не судите никак прежде времени, пока не придет Господь, Который и осветит скрытое во мраке и обнаружит сердечные намерения, и тогда каждому будет похвала от Бога. 6 Это, братия, приложил я к себе и Аполлосу ради вас, чтобы вы научились от нас не мудрствовать сверх того, что написано, и не превозносились один перед другим. 7 Ибо кто отличает тебя? Что ты имеешь, чего бы не получил? А если получил, что хвалишься, как будто не получил? 8 Вы уже пресытились, вы уже обогатились, вы стали царствовать без нас. О, если бы вы и в самом деле царствовали, чтобы и нам с вами царствовать! 9 Ибо я думаю, что нам, последним посланникам, Бог судил быть как бы приговоренными к смерти, потому что мы сделались позорищем для мира, для Ангелов и человеков. 10 Мы безумны Христа ради, а вы мудры во Христе; мы немощны, а вы крепки; вы в славе, а мы в бесчестии. 11 Даже доныне терпим голод и жажду, и наготу и побои, и скитаемся, 12 и трудимся, работая своими руками. Злословят нас, мы благословляем; гонят нас, мы терпим; 13 хулят нас, мы молим; мы как сор для мира, как прах, всеми попираемый доныне. 14 Не к постыжению вашему пишу сие, но вразумляю вас, как возлюбленных детей моих. 15 Ибо, хотя у вас тысячи наставников во Христе, но не много отцов; я родил вас во Христе Иисусе благовествованием. 16 Посему умоляю вас: подражайте мне, как я Христу. 17 Для сего я послал к вам Тимофея, моего возлюбленного и верного в Господе сына, который напомнит вам о путях моих во Христе, как я учу везде во всякой церкви. 18 Как я не иду к вам, то некоторые у вас возгордились; 19 но я скоро приду к вам, если угодно будет Господу, и испытаю не слова возгордившихся, а силу, 20 ибо Царство Божие не в слове, а в силе. 21 Чего вы хотите? с жезлом придти к вам, или с любовью и духом кротости?

5
1 Есть верный слух, что у вас появилось блудодеяние, и притом такое блудодеяние, какого не слышно даже у язычников, что некто вместо жены имеет жену отца своего. 2 И вы возгордились, вместо того, чтобы лучше плакать, дабы изъят был из среды вас сделавший такое дело. 3 А я, отсутствуя телом, но присутствуя у вас духом, уже решил, как бы находясь у вас: сделавшего такое дело, 4 в собрании вашем во имя Господа нашего Иисуса Христа, обще с моим духом, силою Господа нашего Иисуса Христа, 5 предать сатане во измождение плоти, чтобы дух был спасен в день Господа нашего Иисуса Христа. 6 Нечем вам хвалиться. Разве не знаете, что малая закваска квасит все тесто? 7 Итак очистите старую закваску, чтобы быть вам новым тестом, так как вы бесквасны, ибо Пасха наша, Христос, заклан за нас. 8 Посему станем праздновать не со старою закваскою, не с закваскою порока и лукавства, но с опресноками чистоты и истины. 9 Я писал вам в послании-не сообщаться с блудниками; 10 впрочем не вообще с блудниками мира сего, или лихоимцами, или хищниками, или идолослужителями, ибо иначе надлежало бы вам выйти из мира сего. 11 Но я писал вам не сообщаться с тем, кто, называясь братом, остается блудником, или лихоимцем, или идолослужителем, или злоречивым, или пьяницею, или хищником; с таким даже и не есть вместе. 12 Ибо что мне судить и внешних? Не внутренних ли вы судите? 13 Внешних же судит Бог. Итак, извергните развращенного из среды вас.

6
1 Как смеет кто у вас, имея дело с другим, судиться у нечестивых, а не у святых? 2 Разве не знаете, что святые будут судить мир? Если же вами будет судим мир, то неужели вы недостойны судить маловажные дела? 3 Разве не знаете, что мы будем судить ангелов, не тем ли более дела житейские? 4 А вы, когда имеете житейские тяжбы, поставляете своими судьями ничего не значащих в церкви. 5 К стыду вашему говорю: неужели нет между вами ни одного разумного, который мог бы рассудить между братьями своими? 6 Но брат с братом судится, и притом перед неверными. 7 И то уже весьма унизительно для вас, что вы имеете тяжбы между собою. Для чего бы вам лучше не оставаться обиженными? для чего бы вам лучше не терпеть лишения? 8 Но вы сами обижаете и отнимаете, и притом у братьев. 9 Или не знаете, что неправедные Царства Божия не наследуют? Не обманывайтесь: ни блудники, ни идолослужители, ни прелюбодеи, ни малакии, ни мужеложники, 10 ни воры, ни лихоимцы, ни пьяницы, ни злоречивые, ни хищники-Царства Божия не наследуют. 11 И такими были некоторые из вас; но омылись, но освятились, но оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего. 12 Все мне позволительно, но не все полезно; все мне позволительно, но ничто не должно обладать мною. 13 Пища для чрева, и чрево для пищи; но Бог уничтожит и то и другое. Тело же не для блуда, но для Господа, и Господь для тела. 14 Бог воскресил Господа, воскресит и нас силою Своею. 15 Разве не знаете, что тела ваши суть члены Христовы? Итак отниму ли члены у Христа, чтобы сделать их членами блудницы? Да не будет! 16 Или не знаете, что совокупляющийся с блудницею становится одно тело с нею? ибо сказано: два будут одна плоть. 17 А соединяющийся с Господом есть один дух с Господом. 18 Бегайте блуда; всякий грех, какой делает человек, есть вне тела, а блудник грешит против собственного тела. 19 Не знаете ли, что тела ваши суть храм живущего в вас Святаго Духа, Которого имеете вы от Бога, и вы не свои? 20 Ибо вы куплены дорогою ценою. Посему прославляйте Бога и в телах ваших и в душах ваших, которые суть Божии.

7
1 А о чем вы писали ко мне, то хорошо человеку не касаться женщины. 2 Но, во избежание блуда, каждый имей свою жену, и каждая имей своего мужа. 3 Муж оказывай жене должное благорасположение; подобно и жена мужу. 4 Жена не властна над своим телом, но муж; равно и муж не властен над своим телом, но жена. 5 Не уклоняйтесь друг от друга, разве по согласию, на время, для упражнения в посте и молитве, а потом опять будьте вместе, чтобы не искушал вас сатана невоздержанием вашим. 6 Впрочем это сказано мною как позволение, а не как повеление. 7 Ибо желаю, чтобы все люди были, как и я; но каждый имеет свое дарование от Бога, один так, другой иначе. 8 Безбрачным же и вдовам говорю: хорошо им оставаться, как я. 9 Но если не могут воздержаться, пусть вступают в брак; ибо лучше вступить в брак, нежели разжигаться. 10 А вступившим в брак не я повелеваю, а Господь: жене не разводиться с мужем, - 11 если же разведется, то должна оставаться безбрачною, или примириться с мужем своим, -и мужу не оставлять жены своей. 12 Прочим же я говорю, а не Господь: если какой брат имеет жену неверующую, и она согласна жить с ним, то он не должен оставлять ее; 13 и жена, которая имеет мужа неверующего, и он согласен жить с нею, не должна оставлять его. 14 Ибо неверующий муж освящается женою верующею, и жена неверующая освящается мужем верующим. Иначе дети ваши были бы нечисты, а теперь святы. 15 Если же неверующий хочет развестись, пусть разводится; брат или сестра в таких случаях не связаны; к миру призвал нас Господь. 16 Почему ты знаешь, жена, не спасешь ли мужа? Или ты, муж, почему знаешь, не спасешь ли жены? 17 Только каждый поступай так, как Бог ему определил, и каждый, как Господь призвал. Так я повелеваю по всем церквам. 18 Призван ли кто обрезанным, не скрывайся; призван ли кто необрезанным, не обрезывайся. 19 Обрезание ничто и необрезание ничто, но Все в соблюдении заповедей Божиих. 20 Каждый оставайся в том звании, в котором призван. 21 Рабом ли ты призван, не смущайся; но если и можешь сделаться свободным, то лучшим воспользуйся. 22 Ибо раб, призванный в Господе, есть свободный Господа; равно и призванный свободным есть раб Христов. 23 Вы куплены дорогою ценою; не делайтесь рабами человеков. 24 В каком звании кто призван, братия, в том каждый и оставайся пред Богом. 25 Относительно девства я не имею повеления Господня, а даю совет, как получивший от Господа милость быть Ему верным. 26 По настоящей нужде за лучшее признаю, что хорошо человеку оставаться так. 27 Соединен ли ты с женой? не ищи развода. Остался ли без жены? не ищи жены. 28 Впрочем, если и женишься, не согрешишь; и если девица выйдет замуж, не согрешит. Но таковые будут иметь скорби по плоти; а мне вас жаль. 29 Я вам сказываю, братия: время уже коротко, так что имеющие жен должны быть, как не имеющие; 30 и плачущие, как не плачущие; и радующиеся, как не радующиеся; и покупающие, как не приобретающие; 31 и пользующиеся миром сим, как не пользующиеся; ибо проходит образ мира сего. 32 А я хочу, чтобы вы были без забот. Неженатый заботится о Господнем, как угодить Господу; 33 а женатый заботится о мирском, как угодить жене. Есть разность между замужнею и девицею: 34 незамужняя заботится о Господнем, как угодить Господу, чтобы быть святою и телом и духом; а замужняя заботится о мирском, как угодить мужу. 35 Говорю это для вашей же пользы, не с тем, чтобы наложить на вас узы, но чтобы вы благочинно и непрестанно служили Господу без развлечения. 36 Если же кто почитает неприличным для своей девицы то, чтобы она, будучи в зрелом возрасте, оставалась так, тот пусть делает, как хочет: не согрешит; пусть таковые выходят замуж. 37 Но кто непоколебимо тверд в сердце своем и, не будучи стесняем нуждою, но будучи властен в своей воле, решился в сердце своем соблюдать свою деву, тот хорошо поступает. 38 Посему выдающий замуж свою девицу поступает хорошо; а не выдающий поступает лучше. 39 Жена связана законом, доколе жив муж ее; если же муж ее умрет, свободна выйти, за кого хочет, только в Господе. 40 Но она блаженнее, если останется так, по моему совету; а думаю, и я имею Духа Божия.

8
1 О идоложертвенных яствах мы знаем, потому что мы все имеем знание; но знание надмевает, а любовь назидает. 2 Кто думает, что он знает что-нибудь, тот ничего еще не знает так, как должно знать. 3 Но кто любит Бога, тому дано знание от Него. 4 Итак об употреблении в пищу идоложертвенного мы знаем, что идол в мире ничто, и что нет иного Бога, кроме Единого. 5 Ибо хотя и есть так называемые боги, или на небе, или на земле, так как есть много богов и господ много, - 6 но у нас один Бог Отец, из Которого все, и мы для Него, и один Господь Иисус Христос, Которым все, и мы Им. 7 Но не у всех такое знание: некоторые и доныне с совестью, признающею идолов, едят идоложертвенное как жертвы идольские, и совесть их, будучи немощна, оскверняется. 8 Пища не приближает нас к Богу: ибо, едим ли мы, ничего не приобретаем; не едим ли, ничего не теряем. 9 Берегитесь однако же, чтобы эта свобода ваша не послужила соблазном для немощных. 10 Ибо если кто-нибудь увидит, что ты, имея знание, сидишь за столом в капище, то совесть его, как немощного, не расположит ли и его есть идоложертвенное? 11 И от знания твоего погибнет немощный брат, за которого умер Христос. 12 А согрешая таким образом против братьев и уязвляя немощную совесть их, вы согрешаете против Христа. 13 И потому, если пища соблазняет брата моего, не буду есть мяса вовек, чтобы не соблазнить брата моего.

9
1 Не Апостол ли я? Не свободен ли я? Не видел ли я Иисуса Христа, Господа нашего? Не мое ли дело вы в Господе? 2 Если для других я не Апостол, то для вас Апостол; ибо печать моего апостольства-вы в Господе. 3 Вот мое защищение против осуждающих меня. 4 Или мы не имеем власти есть и пить? 5 Или не имеем власти иметь спутницею сестру жену, как и прочие Апостолы, и братья Господни, и Кифа? 6 Или один я и Варнава не имеем власти не работать? 7 Какой воин служит когда-либо на своем содержании? Кто, насадив виноград, не ест плодов его? Кто, пася стадо, не ест молока от стада? 8 По человеческому ли только рассуждению я это говорю? Не то же ли говорит и закон? 9 Ибо в Моисеевом законе написано: не заграждай рта у вола молотящего. О волах ли печется Бог? 10 Или, конечно, для нас говорится? Так, для нас это написано; ибо, кто пашет, должен пахать с надеждою, и кто молотит, должен молотить с надеждою получить ожидаемое. 11 Если мы посеяли в вас духовное, велико ли то, если пожнем у вас телесное? 12 Если другие имеют у вас власть, не паче ли мы? Однако мы не пользовались сею властью, но все переносим, дабы не поставить какой преграды благовествованию Христову. 13 Разве не знаете, что священнодействующие питаются от святилища? что служащие жертвеннику берут долю от жертвенника? 14 Так и Господь повелел проповедующим Евангелие жить от благовествования. 15 Но я не пользовался ничем таковым. И написал это не для того, чтобы так было для меня. Ибо для меня лучше умереть, нежели чтобы кто уничтожил похвалу мою. 16 Ибо если я благовествую, то нечем мне хвалиться, потому что это необходимая обязанность моя, и горе мне, если не благовествую! 17 Ибо если делаю это добровольно, то буду иметь награду; а если недобровольно, то исполняю только вверенное мне служение. 18 За что же мне награда? За то, что, проповедуя Евангелие, благовествую о Христе безмездно, не пользуясь моею властью в благовествовании. 19 Ибо, будучи свободен от всех, я всем поработил себя, дабы больше приобрести: 20 для Иудеев я был как Иудей, чтобы приобрести Иудеев; для подзаконных был как подзаконный, чтобы приобрести подзаконных; 21 для чуждых закона-как чуждый закона, -не будучи чужд закона пред Богом, но подзаконен Христу, -чтобы приобрести чуждых закона; 22 для немощных был как немощный, чтобы приобрести немощных. Для всех я сделался всем, чтобы спасти по крайней мере некоторых. 23 Сие же делаю для Евангелия, чтобы быть соучастником его. 24 Не знаете ли, что бегущие на ристалище бегут все, но один получает награду? Так бегите, чтобы получить. 25 Все подвижники воздерживаются от всего: те для получения венца тленного, а мы-нетленного. 26 И потому я бегу не так, как на неверное, бьюсь не так, чтобы только бить воздух; 27 но усмиряю и порабощаю тело мое, дабы, проповедуя другим, самому не остаться недостойным.

10
1 Не хочу оставить вас, братия, в неведении, что отцы наши все были под облаком, и все прошли сквозь море; 2 и все крестились в Моисея в облаке и в море; 3 и все ели одну и ту же духовную пищу; 4 и все пили одно и то же духовное питие: ибо пили из духовного последующего камня; камень же был Христос. 5 Но не о многих из них благоволил Бог, ибо они поражены были в пустыне. 6 А это были образы для нас, чтобы мы не были похотливы на злое, как они были похотливы. 7 Не будьте также идолопоклонниками, как некоторые из них, о которых написано: народ сел есть и пить, и встал играть. 8 Не станем блудодействовать, как некоторые из них блудодействовали, и в один день погибло их двадцать три тысячи. 9 Не станем искушать Христа, как некоторые из них искушали и погибли от змей. 10 Не ропщите, как некоторые из них роптали и погибли от истребителя. 11 Все это происходило с ними, как образы; а описано в наставление нам, достигшим последних веков. 12 Посему, кто думает, что он стоит, берегись, чтобы не упасть. 13 Вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести. 14 Итак, возлюбленные мои, убегайте идолослужения. 15 Я говорю вам как рассудительным; сами рассудите о том, что говорю. 16 Чаша благословения, которую благословляем, не есть ли приобщение Крови Христовой? Хлеб, который преломляем, не есть ли приобщение Тела Христова? 17 Один хлеб, и мы многие одно тело; ибо все причащаемся от одного хлеба. 18 Посмотрите на Израиля по плоти: те, которые едят жертвы, не участники ли жертвенника? 19 Что же я говорю? То ли, что идол есть что-нибудь, или идоложертвенное значит что-нибудь? 20 Нет, но что язычники, принося жертвы, приносят бесам, а не Богу. Но я не хочу, чтобы вы были в общении с бесами. 21 Не можете пить чашу Господню и чашу бесовскую; не можете быть участниками в трапезе Господней и в трапезе бесовской. 22 Неужели мы решимся раздражать Господа? Разве мы сильнее Его? 23 Все мне позволительно, но не все полезно; все мне позволительно, но не все назидает. 24 Никто не ищи своего, но каждый пользы другого. 25 Все, что продается на торгу, ешьте без всякого исследования, для спокойствия совести; 26 ибо Господня земля, и что наполняет ее. 27 Если кто из неверных позовет вас, и вы захотите пойти, то все, предлагаемое вам, ешьте без всякого исследования, для спокойствия совести. 28 Но если кто скажет вам: это идоложертвенное, -то не ешьте ради того, кто объявил вам, и ради совести. Ибо Господня земля, и что наполняет ее. 29 Совесть же разумею не свою, а другого: ибо для чего моей свободе быть судимой чужою совестью? 30 Если я с благодарением принимаю пищу, то для чего порицать меня за то, за что я благодарю? 31 Итак, едите ли, пьете ли, или иное что делаете, все делайте в славу Божию. 32 Не подавайте соблазна ни Иудеям, ни Еллинам, ни церкви Божией, 33 так, как и я угождаю всем во всем, ища не своей пользы, но пользы многих, чтобы они спаслись.

11
1 Будьте подражателями мне, как я Христу. 2 Хвалю вас, братия, что вы все мое помните и держите предания так, как я передал вам. 3 Хочу также, чтобы вы знали, что всякому мужу глава Христос, жене глава-муж, а Христу глава-Бог. 4 Всякий муж, молящийся или пророчествующий с покрытою головою, постыжает свою голову. 5 И всякая жена, молящаяся или пророчествующая с открытою головою, постыжает свою голову, ибо это то же, как если бы она была обритая. 6 Ибо если жена не хочет покрываться, то пусть и стрижется; а если жене стыдно быть остриженной или обритой, пусть покрывается. 7 Итак муж не должен покрывать голову, потому что он есть образ и слава Божия; а жена есть слава мужа. 8 Ибо не муж от жены, но жена от мужа; 9 и не муж создан для жены, но жена для мужа. 10 Посему жена и должна иметь на голове своей знак власти над нею, для Ангелов. 11 Впрочем ни муж без жены, ни жена без мужа, в Господе. 12 Ибо как жена от мужа, так и муж через жену; все же-от Бога. 13 Рассудите сами, прилично ли жене молиться Богу с непокрытою головою? 14 Не сама ли природа учит вас, что если муж растит волосы, то это бесчестье для него, 15 но если жена растит волосы, для нее это честь, так как волосы даны ей вместо покрывала? 16 А если бы кто захотел спорить, то мы не имеем такого обычая, ни церкви Божии. 17 Но, предлагая сие, не хвалю вас, что вы собираетесь не на лучшее, а на худшее. 18 Ибо, во-первых, слышу, что, когда вы собираетесь в церковь, между вами бывают разделения, чему отчасти и верю. 19 Ибо надлежит быть и разномыслиям между вами, дабы открылись между вами искусные. 20 Далее, вы собираетесь, так, что это не значит вкушать вечерю Господню; 21 ибо всякий поспешает прежде других есть свою пищу, так что иной бывает голоден, а иной упивается. 22 Разве у вас нет домов на то, чтобы есть и пить? Или пренебрегаете церковь Божию и унижаете неимущих? Что сказать вам? похвалить ли вас за это? Не похвалю. 23 Ибо я от Самого Господа принял то, что и вам передал, что Господь Иисус в ту ночь, в которую предан был, взял хлеб 24 и, возблагодарив, преломил и сказал: приимите, ядите, сие есть Тело Мое, за вас ломимое; сие творите в Мое воспоминание. 25 Также и чашу после вечери, и сказал: сия чаша есть новый завет в Моей Крови; сие творите, когда только будете пить, в Мое воспоминание. 26 Ибо всякий раз, когда вы едите хлеб сей и пьете чашу сию, смерть Господню возвещаете, доколе Он придет. 27 Посему, кто будет есть хлеб сей или пить чашу Господню недостойно, виновен будет против Тела и Крови Господней. 28 Да испытывает же себя человек, и таким образом пусть ест от хлеба сего и пьет из чаши сей. 29 Ибо, кто ест и пьет недостойно, тот ест и пьет осуждение себе, не рассуждая о Теле Господнем. 30 От того многие из вас немощны и больны и немало умирает. 31 Ибо если бы мы судили сами себя, то не были бы судимы. 32 Будучи же судимы, наказываемся от Господа, чтобы не быть осужденными с миром. 33 Посему, братия мои, собираясь на вечерю, друг друга ждите. 34 А если кто голоден, пусть ест дома, чтобы собираться вам не на осуждение. Прочее устрою, когда приду.

12
1 Не хочу оставить вас, братия, в неведении и о дарах духовных. 2 Знаете, что когда вы были язычниками, то ходили к безгласным идолам, так, как бы вели вас. 3 Потому сказываю вам, что никто, говорящий Духом Божиим, не произнесет анафемы на Иисуса, и никто не может назвать Иисуса Господом, как только Духом Святым. 4 Дары различны, но Дух один и тот же; 5 и служения различны, а Господь один и тот же; 6 и действия различны, а Бог один и тот же, производящий все во всех. 7 Но каждому дается проявление Духа на пользу. 8 Одному дается Духом слово мудрости, другому слово знания, тем же Духом; 9 иному вера, тем же Духом; иному дары исцелений, тем же Духом; 10 иному чудотворения, иному пророчество, иному различение духов, иному разные языки, иному истолкование языков. 11 Все же сие производит один и тот же Дух, разделяя каждому особо, как Ему угодно. 12 Ибо, как тело одно, но имеет многие члены, и все члены одного тела, хотя их и много, составляют одно тело, -так и Христос. 13 Ибо все мы одним Духом крестились в одно тело, Иудеи или Еллины, рабы или свободные, и все напоены одним Духом. 14 Тело же не из одного члена, но из многих. 15 Если нога скажет: я не принадлежу к телу, потому что я не рука, то неужели она потому не принадлежит к телу? 16 И если ухо скажет: я не принадлежу к телу, потому что я не глаз, то неужели оно потому не принадлежит к телу? 17 Если все тело глаз, то где слух? Если все слух, то где обоняние? 18 Но Бог расположил члены, каждый в составе тела, как Ему было угодно. 19 А если бы все были один член, то где было бы тело? 20 Но теперь членов много, а тело одно. 21 Не может глаз сказать руке: ты мне не надобна; или также голова ногам: вы мне не нужны. 22 Напротив, члены тела, которые кажутся слабейшими, гораздо нужнее, 23 и которые нам кажутся менее благородными в теле, о тех более прилагаем попечения; 24 и неблагообразные наши более благовидно покрываются, а благообразные наши не имеют в том нужды. Но Бог соразмерил тело, внушив о менее совершенном большее попечение, 25 дабы не было разделения в теле, а все члены одинаково заботились друг о друге. 26 Посему, страдает ли один член, страдают с ним все члены; славится ли один член, с ним радуются все члены. 27 И вы-тело Христово, а порознь-члены. 28 И иных Бог поставил в Церкви, во-первых, Апостолами, во-вторых, пророками, в-третьих, учителями; далее, иным дал силы чудодейственные, также дары исцелений, вспоможения, управления, разные языки. 29 Все ли Апостолы? Все ли пророки? Все ли учители? Все ли чудотворцы? 30 Все ли имеют дары исцелений? Все ли говорят языками? Все ли истолкователи? 31 Ревнуйте о дарах больших, и я покажу вам путь еще превосходнейший.

13
1 Если я говорю языками человеческими и ангельскими, а любви не имею, то я-медь звенящая или кимвал звучащий. 2 Если имею дар пророчества, и знаю все тайны, и имею всякое познание и всю веру, так что могу и горы переставлять, а не имею любви, -то я ничто. 3 И если я раздам все имение мое и отдам тело мое на сожжение, а любви не имею, нет мне в том никакой пользы. 4 Любовь долготерпит, милосердствует, любовь не завидует, любовь не превозносится, не гордится, 5 не бесчинствует, не ищет своего, не раздражается, не мыслит зла, 6 не радуется неправде, а сорадуется истине; 7 все покрывает, всему верит, всего надеется, все переносит. 8 Любовь никогда не перестает, хотя и пророчества прекратятся, и языки умолкнут, и знание упразднится. 9 Ибо мы отчасти знаем, и отчасти пророчествуем; 10 когда же настанет совершенное, тогда то, что отчасти, прекратится. 11 Когда я был младенцем, то по-младенчески говорил, по-младенчески мыслил, по-младенчески рассуждал; а как стал мужем, то оставил младенческое. 12 Теперь мы видим как бы сквозь тусклое стекло, гадательно, тогда же лицем к лицу; теперь знаю я отчасти, а тогда познаю, подобно как я познан. 13 А теперь пребывают сии три: вера, надежда, любовь; но любовь из них больше.

14
1 Достигайте любви; ревнуйте о дарах духовных, особенно же о том, чтобы пророчествовать. 2 Ибо кто говорит на незнакомом языке, тот говорит не людям, а Богу; потому что никто не понимает его, он тайны говорит духом; 3 а кто пророчествует, тот говорит людям в назидание, увещание и утешение. 4 Кто говорит на незнакомом языке, тот назидает себя; а кто пророчествует, тот назидает церковь. 5 Желаю, чтобы вы все говорили языками; но лучше, чтобы вы пророчествовали; ибо пророчествующий превосходнее того, кто говорит языками, разве он притом будет и изъяснять, чтобы церковь получила назидание. 6 Теперь, если я приду к вам, братия, и стану говорить на незнакомых языках, то какую принесу вам пользу, когда не изъяснюсь вам или откровением, или познанием, или пророчеством, или учением? 7 И бездушные вещи, издающие звук, свирель или гусли, если не производят раздельных тонов, как распознать то, что играют на свирели или на гуслях? 8 И если труба будет издавать неопределенный звук, кто станет готовиться к сражению? 9 Так если и вы языком произносите невразумительные слова, то как узнают, что вы говорите? Вы будете говорить на ветер. 10 Сколько, например, различных слов в мире, и ни одного из них нет без значения. 11 Но если я не разумею значения слов, то я для говорящего чужестранец, и говорящий для меня чужестранец. 12 Так и вы, ревнуя о дарах духовных, старайтесь обогатиться ими к назиданию церкви. 13 А потому, говорящий на незнакомом языке, молись о даре истолкования. 14 Ибо когда я молюсь на незнакомом языке, то хотя дух мой и молится, но ум мой остается без плода. 15 Что же делать? Стану молиться духом, стану молиться и умом; буду петь духом, буду петь и умом. 16 Ибо если ты будешь благословлять духом, то стоящий на месте простолюдина как скажет: "аминь" при твоем благодарении? Ибо он не понимает, что ты говоришь. 17 Ты хорошо благодаришь, но другой не назидается. 18 Благодарю Бога моего: я более всех вас говорю языками; 19 но в церкви хочу лучше пять слов сказать умом моим, чтобы и других наставить, нежели тьму слов на незнакомом языке. 20 Братия! не будьте дети умом: на злое будьте младенцы, а по уму будьте совершеннолетни. 21 В законе написано: иными языками и иными устами буду говорить народу сему; но и тогда не послушают Меня, говорит Господь. 22 Итак языки суть знамение не для верующих, а для неверующих; пророчество же не для неверующих, а для верующих. 23 Если вся церковь сойдется вместе, и все станут говорить незнакомыми языками, и войдут к вам незнающие или неверующие, то не скажут ли, что вы беснуетесь? 24 Но когда все пророчествуют, и войдет кто неверующий или незнающий, то он всеми обличается, всеми судится. 25 И таким образом тайны сердца его обнаруживаются, и он падет ниц, поклонится Богу и скажет: истинно с вами Бог. 26 Итак что же, братия? Когда вы сходитесь, и у каждого из вас есть псалом, есть поучение, есть язык, есть откровение, есть истолкование, -все сие да будет к назиданию. 27 Если кто говорит на незнакомом языке, говорите двое, или много трое, и то порознь, а один изъясняй. 28 Если же не будет истолкователя, то молчи в церкви, а говори себе и Богу. 29 И пророки пусть говорят двое или трое, а прочие пусть рассуждают. 30 Если же другому из сидящих будет откровение, то первый молчи. 31 Ибо все один за другим можете пророчествовать, чтобы всем поучаться и всем получать утешение. 32 И духи пророческие послушны пророкам, 33 потому что Бог не есть Бог неустройства, но мира. Так бывает во всех церквах у святых. 34 Жены ваши в церквах да молчат, ибо не позволено им говорить, а быть в подчинении, как и закон говорит. 35 Если же они хотят чему научиться, пусть спрашивают о том дома у мужей своих; ибо неприлично жене говорить в церкви. 36 Разве от вас вышло слово Божие? Или до вас одних достигло? 37 Если кто почитает себя пророком или духовным, тот да разумеет, что я пишу вам, ибо это заповеди Господни. 38 А кто не разумеет, пусть не разумеет. 39 Итак, братия, ревнуйте о том, чтобы пророчествовать, но не запрещайте говорить и языками; 40 только Все должно быть благопристойно и чинно.

15
1 Напоминаю вам, братия, Евангелие, которое я благовествовал вам, которое вы и приняли, в котором и утвердились, 2 которым и спасаетесь, если преподанное удерживаете так, как я благовествовал вам, если только не тщетно уверовали. 3 Ибо я первоначально преподал вам, что и сам принял, то есть, что Христос умер за грехи наши, по Писанию, 4 и что Он погребен был, и что воскрес в третий день, по Писанию, 5 и что явился Кифе, потом двенадцати; 6 потом явился более нежели пятистам братий в одно время, из которых большая часть доныне в живых, а некоторые и почили; 7 потом явился Иакову, также всем Апостолам; 8 а после всех явился и мне, как некоему извергу. 9 Ибо я наименьший из Апостолов, и недостоин называться Апостолом, потому что гнал церковь Божию. 10 Но благодатию Божиею есмь то, что есмь; и благодать Его во мне не была тщетна, но я более всех их потрудился: не я, впрочем, а благодать Божия, которая со мною. 11 Итак я ли, они ли, мы так проповедуем, и вы так уверовали. 12 Если же о Христе проповедуется, что Он воскрес из мертвых, то как некоторые из вас говорят, что нет воскресения мертвых? 13 Если нет воскресения мертвых, то и Христос не воскрес; 14 а если Христос не воскрес, то и проповедь наша тщетна, тщетна и вера ваша. 15 Притом мы оказались бы и лжесвидетелями о Боге, потому что свидетельствовали бы о Боге, что Он воскресил Христа, Которого Он не воскрешал, если, то есть, мертвые не воскресают; 16 ибо если мертвые не воскресают, то и Христос не воскрес. 17 А если Христос не воскрес, то вера ваша тщетна: вы еще во грехах ваших. 18 Поэтому и умершие во Христе погибли. 19 И если мы в этой только жизни надеемся на Христа, то мы несчастнее всех человеков. 20 Но Христос воскрес из мертвых, первенец из умерших. 21 Ибо, как смерть через человека, так через человека и воскресение мертвых. 22 Как в Адаме все умирают, так во Христе все оживут, 23 каждый в своем порядке: первенец Христос, потом Христовы, в пришествие Его. 24 А затем конец, когда Он предаст Царство Богу и Отцу, когда упразднит всякое начальство и всякую власть и силу. 25 Ибо Ему надлежит царствовать, доколе низложит всех врагов под ноги Свои. 26 Последний же враг истребится-смерть, 27 потому что все покорил под ноги Его. Когда же сказано, что Ему все покорено, то ясно, что кроме Того, Который покорил Ему все. 28 Когда же все покорит Ему, тогда и Сам Сын покорится Покорившему все Ему, да будет Бог все во всем. 9 Иначе, что делают крестящиеся для мертвых? Если мертвые совсем не воскресают, то для чего и крестятся для мертвых? 30 Для чего и мы ежечасно подвергаемся бедствиям? 31 Я каждый день умираю: свидетельствуюсь в том похвалою вашею, братия, которую я имею во Христе Иисусе, Господе нашем. 32 По рассуждению человеческому, когда я боролся со зверями в Ефесе, какая мне польза, если мертвые не воскресают? Станем есть и пить, ибо завтра умрем! 33 Не обманывайтесь: худые сообщества развращают добрые нравы. 34 Отрезвитесь, как должно, и не грешите; ибо, к стыду вашему скажу, некоторые из вас не знают Бога. 35 Но скажет кто-нибудь: как воскреснут мертвые? и в каком теле придут? 36 Безрассудный! то, что ты сеешь, не оживет, если не умрет. 37 И когда ты сеешь, то сеешь не тело будущее, а голое зерно, какое случится, пшеничное или другое какое; 38 но Бог дает ему тело, как хочет, и каждому семени свое тело. 39 Не всякая плоть такая же плоть; но иная плоть у человеков, иная плоть у скотов, иная у рыб, иная у птиц. 40 Есть тела небесные и тела земные; но иная слава небесных, иная земных. 41 Иная слава солнца, иная слава луны, иная звезд; и звезда от звезды разнится в славе. 42 Так и при воскресении мертвых: сеется в тлении, восстает в нетлении; 43 сеется в уничижении, восстает в славе; сеется в немощи, восстает в силе; 44 сеется тело душевное, восстает тело духовное. Есть тело душевное, есть тело и духовное. 45 Так и написано: первый человек Адам стал душею живущею; а последний Адам есть дух животворящий. 46 Но не духовное прежде, а душевное, потом духовное. 47 Первый человек-из земли, перстный; второй человек-Господь с неба. 48 Каков перстный, таковы и перстные; и каков небесный, таковы и небесные. 49 И как мы носили образ перстного, будем носить и образ небесного. 50 Но то скажу вам, братия, что плоть и кровь не могут наследовать Царствия Божия, и тление не наследует нетления. 51 Говорю вам тайну: не все мы умрем, но все изменимся 52 вдруг, во мгновение ока, при последней трубе; ибо вострубит, и мертвые воскреснут нетленными, а мы изменимся. 53 Ибо тленному сему надлежит облечься в нетление, и смертному сему облечься в бессмертие. 54 Когда же тленное сие облечется в нетление и смертное сие облечется в бессмертие, тогда сбудется слово написанное: поглощена смерть победою. 55 Смерть! где твое жало? ад! где твоя победа? 56 Жало же смерти-грех; а сила греха-закон. 57 Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом! 58 Итак, братия мои возлюбленные, будьте тверды, непоколебимы, всегда преуспевайте в деле Господнем, зная, что труд ваш не тщетен пред Господом.

16
1 При сборе же для святых поступайте так, как я установил в церквах Галатийских. 2 В первый день недели каждый из вас пусть отлагает у себя и сберегает, сколько позволит ему состояние, чтобы не делать сборов, когда я приду. 3 Когда же приду, то, которых вы изберете, тех отправлю с письмами, для доставления вашего подаяния в Иерусалим. 4 А если прилично будет и мне отправиться, то они со мной пойдут. 5 Я приду к вам, когда пройду Македонию; ибо я иду через Македонию. 6 У вас же, может быть, поживу, или и перезимую, чтобы вы меня проводили, куда пойду. 7 Ибо я не хочу видеться с вами теперь мимоходом, а надеюсь пробыть у вас несколько времени, если Господь позволит. 8 В Ефесе же я пробуду до Пятидесятницы, 9 ибо для меня отверста великая и широкая дверь, и противников много. 10 Если же придет к вам Тимофей, смотрите, чтобы он был у вас безопасен; ибо он делает дело Господне, как и я. 11 Посему никто не пренебрегай его, но проводите его с миром, чтобы он пришел ко мне, ибо я жду его с братиями. 12 А что до брата Аполлоса, я очень просил его, чтобы он с братиями пошел к вам; но он никак не хотел идти ныне, а придет, когда ему будет удобно. 13 Бодрствуйте, стойте в вере, будьте мужественны, тверды. 14 Все у вас да будет с любовью. 15 Прошу вас, братия (вы знаете семейство Стефаново, что оно есть начаток Ахаии и что они посвятили себя на служение святым), 16 будьте и вы почтительны к таковым и ко всякому содействующему и трудящемуся. 17 Я рад прибытию Стефана, Фортуната и Ахаика: они восполнили для меня отсутствие ваше, 18 ибо они мой и ваш дух успокоили. Почитайте таковых. 19 Приветствуют вас церкви Асийские; приветствуют вас усердно в Господе Акила и Прискилла с домашнею их церковью. 20 Приветствуют вас все братия. Приветствуйте друг друга святым целованием. 21 Мое, Павлово, приветствие собственноручно. 22 Кто не любит Господа Иисуса Христа, анафема, маранафа. 23 Благодать Господа нашего Иисуса Христа с вами, 24 и любовь моя со всеми вами во Христе Иисусе. Аминь.


BR

1
1 Петр, Апостол Иисуса Христа, пришельцам, рассеянным в Понте, Галатии, Каппадокии, Асии и Вифинии, избранным, 2 по предведению Бога Отца, при освящении от Духа, к послушанию и окроплению Кровию Иисуса Христа: благодать вам и мир да умножится. 3 Благословен Бог и Отец Господа нашего Иисуса Христа, по великой Своей милости возродивший нас воскресением Иисуса Христа из мертвых к упованию живому, 4 к наследству нетленному, чистому, неувядаемому, хранящемуся на небесах для вас, 5 силою Божиею через веру соблюдаемых ко спасению, готовому открыться в последнее время. 6 О сем радуйтесь, поскорбев теперь немного, если нужно, от различных искушений, 7 дабы испытанная вера ваша оказалась драгоценнее гибнущего, хотя и огнем испытываемого золота, к похвале и чести и славе в явление Иисуса Христа, 8 Которого, не видев, любите, и Которого доселе не видя, но веруя в Него, радуетесь радостью неизреченною и преславною, 9 достигая наконец верою вашею спасения душ. 10 К сему-то спасению относились изыскания и исследования пророков, которые предсказывали о назначенной вам благодати, 11 исследывая, на которое и на какое время указывал сущий в них Дух Христов, когда Он предвозвещал Христовы страдания и последующую за ними славу. 12 Им открыто было, что не им самим, а нам служило то, что ныне проповедано вам благовествовавшими Духом Святым, посланным с небес, во что желают проникнуть Ангелы. 13 Посему, (возлюбленные), препоясав чресла ума вашего, бодрствуя, совершенно уповайте на подаваемую вам благодать в явлении Иисуса Христа. 14 Как послушные дети, не сообразуйтесь с прежними похотями, бывшими в неведении вашем, 15 но, по примеру призвавшего вас Святаго, и сами будьте святы во всех поступках. 16 Ибо написано: будьте святы, потому что Я свят. 17 И если вы называете Отцем Того, Который нелицеприятно судит каждого по делам, то со страхом проводите время странствования вашего, 18 зная, что не тленным серебром или золотом искуплены вы от суетной жизни, преданной вам от отцов, 19 но драгоценною Кровию Христа, как непорочного и чистого Агнца, 20 предназначенного еще прежде создания мира, но явившегося в последние времена для вас, 21 уверовавших чрез Него в Бога, Который воскресил Его из мертвых и дал Ему славу, чтобы вы имели веру и упование на Бога. 22 Послушанием истине чрез Духа, очистив души ваши к нелицемерному братолюбию, постоянно любите друг друга от чистого сердца, 23 как возрожденные не от тленного семени, но от нетленного, от слова Божия, живаго и пребывающего вовек. 24 Ибо всякая плоть-как трава, и всякая слава человеческая-как цвет на траве: засохла трава, и цвет ее опал; 25 но слово Господне пребывает вовек; а это есть то слово, которое вам проповедано.

2
1 Итак, отложив всякую злобу и всякое коварство, и лицемерие, и зависть, и всякое злословие, 2 как новорожденные младенцы, возлюбите чистое словесное молоко, дабы от него возрасти вам во спасение; 3 ибо вы вкусили, что благ Господь. 4 Приступая к Нему, камню живому, человеками отверженному, но Богом избранному, драгоценному, 5 и сами, как живые камни, устрояйте из себя дом духовный, священство святое, чтобы приносить духовные жертвы, благоприятные Богу Иисусом Христом. 6 Ибо сказано в Писании: вот, Я полагаю в Сионе камень краеугольный, избранный, драгоценный; и верующий в Него не постыдится. 7 Итак Он для вас, верующих, драгоценность, а для неверующих камень, который отвергли строители, но который сделался главою угла, камень претыкания и камень соблазна, 8 о который они претыкаются, не покоряясь слову, на что они и оставлены. 9 Но вы-род избранный, царственное священство, народ святой, люди, взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет; 10 некогда не народ, а ныне народ Божий; некогда непомилованные, а ныне помилованы. 11 Возлюбленные! прошу вас, как пришельцев и странников, удаляться от плотских похотей, восстающих на душу, 12 и провождать добродетельную жизнь между язычниками, дабы они за то, за что злословят вас, как злодеев, увидя добрые дела ваши, прославили Бога в день посещения. 13 Итак будьте покорны всякому человеческому начальству, для Господа: царю ли, как верховной власти, 14 правителям ли, как от него посылаемым для наказания преступников и для поощрения делающих добро, - 15 ибо такова есть воля Божия, чтобы мы, делая добро, заграждали уста невежеству безумных людей, - 16 как свободные, не как употребляющие свободу для прикрытия зла, но как рабы Божии. 17 Всех почитайте, братство любите, Бога бойтесь, царя чтите. 18 Слуги, со всяким страхом повинуйтесь господам, не только добрым и кротким, но и суровым. 19 Ибо то угодно Богу, если кто, помышляя о Боге, переносит скорби, страдая несправедливо. 20 Ибо что за похвала, если вы терпите, когда вас бьют за проступки? Но если, делая добро и страдая, терпите, это угодно Богу. 21 Ибо вы к тому призваны, потому что и Христос пострадал за нас, оставив нам пример, дабы мы шли по следам Его. 22 Он не сделал никакого греха, и не было лести в устах Его. 23 Будучи злословим, Он не злословил взаимно; страдая, не угрожал, но предавал то Судии Праведному. 24 Он грехи наши Сам вознес телом Своим на древо, дабы мы, избавившись от грехов, жили для правды: ранами Его вы исцелились. 25 Ибо вы были, как овцы блуждающие (не имея пастыря), но возвратились ныне к Пастырю и Блюстителю душ ваших.

3
1 Также и вы, жены, повинуйтесь своим мужьям, чтобы те из них, которые не покоряются слову, житием жен своих без слова приобретаемы были, 2 когда увидят ваше чистое, богобоязненное житие. 3 Да будет украшением вашим не внешнее плетение волос, не золотые уборы или нарядность в одежде, 4 но сокровенный сердца человек в нетленной красоте кроткого и молчаливого духа, что драгоценно пред Богом. 5 Так некогда и святые жены, уповавшие на Бога, украшали себя, повинуясь своим мужьям. 6 Так Сарра повиновалась Аврааму, называя его господином. Вы-дети ее, если делаете добро и не смущаетесь ни от какого страха. 7 Также и вы, мужья, обращайтесь благоразумно с женами, как с немощнейшим сосудом, оказывая им честь, как сонаследницам благодатной жизни, дабы не было вам препятствия в молитвах. 8 Наконец будьте все единомысленны, сострадательны, братолюбивы, милосерды, дружелюбны, смиренномудры; 9 не воздавайте злом за зло или ругательством за ругательство; напротив, благословляйте, зная, что вы к тому призваны, чтобы наследовать благословение. 10 Ибо, кто любит жизнь и хочет видеть добрые дни, тот удерживай язык свой от зла и уста свои от лукавых речей; 11 уклоняйся от зла и делай добро; ищи мира и стремись к нему, 12 потому что очи Господа обращены к праведным и уши Его к молитве их, но лице Господне против делающих зло, (чтобы истребить их с земли). 13 И кто сделает вам зло, если вы будете ревнителями доброго? 14 Но если и страдаете за правду, то вы блаженны; а страха их не бойтесь и не смущайтесь. 15 Господа Бога святите в сердцах ваших; будьте всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением. 16 Имейте добрую совесть, дабы тем, за что злословят вас, как злодеев, были постыжены порицающие ваше доброе житие во Христе. 17 Ибо, если угодно воле Божией, лучше пострадать за добрые дела, нежели за злые; 18 потому что и Христос, чтобы привести нас к Богу, однажды пострадал за грехи наши, праведник за неправедных, быв умерщвлен по плоти, но ожив духом, 19 которым Он и находящимся в темнице духам, сойдя, проповедал, 20 некогда непокорным ожидавшему их Божию долготерпению, во дни Ноя, во время строения ковчега, в котором немногие, то есть восемь душ, спаслись от воды. 21 Так и нас ныне подобное сему образу крещение, не плотской нечистоты омытие, но обещание Богу доброй совести, спасает воскресением Иисуса Христа, 22 Который, восшед на небо, пребывает одесную Бога и Которому покорились Ангелы и Власти и Силы.

4
1 Итак, как Христос пострадал за нас плотию, то и вы вооружитесь тою же мыслью; ибо страдающий плотию перестает грешить, 2 чтобы остальное во плоти время жить уже не по человеческим похотям, но по воле Божией. 3 Ибо довольно, что вы в прошедшее время жизни поступали по воле языческой, предаваясь нечистотам, похотям (мужеложству, скотоложству, помыслам), пьянству, излишеству в пище и питии и нелепому идолослужению; 4 почему они и дивятся, что вы не участвуете с ними в том же распутстве, и злословят вас. 5 Они дадут ответ Имеющему вскоре судить живых и мертвых. 6 Ибо для того и мертвым было благовествуемо, чтобы они, подвергшись суду по человеку плотию, жили по Богу духом. 7 Впрочем близок всему конец. Итак будьте благоразумны и бодрствуйте в молитвах. 8 Более же всего имейте усердную любовь друг ко другу, потому что любовь покрывает множество грехов. 9 Будьте страннолюбивы друг ко другу без ропота. 10 Служите друг другу, каждый тем даром, какой получил, как добрые домостроители многоразличной благодати Божией. 11 Говорит ли кто, говори как слова Божии; служит ли кто, служи по силе, какую дает Бог, дабы во всем прославлялся Бог через Иисуса Христа, Которому слава и держава во веки веков. Аминь. 12 Возлюбленные! огненного искушения, для испытания вам посылаемого, не чуждайтесь, как приключения для вас странного, 13 но как вы участвуете в Христовых страданиях, радуйтесь, да и в явление славы Его возрадуетесь и восторжествуете. 14 Если злословят вас за имя Христово, то вы блаженны, ибо Дух Славы, Дух Божий почивает на вас. Теми Он хулится, а вами прославляется. 15 Только бы не пострадал кто из вас, как убийца, или вор, или злодей, или как посягающий на чужое; 16 а если как Христианин, то не стыдись, но прославляй Бога за такую участь. 17 Ибо время начаться суду с дома Божия; если же прежде с нас начнется, то какой конец непокоряющимся Евангелию Божию? 18 И если праведник едва спасается, то нечестивый и грешный где явится? 19 Итак страждущие по воле Божией да предадут Ему, как верному Создателю, души свои, делая добро.

5
1 Пастырей ваших умоляю я, сопастырь и свидетель страданий Христовых и соучастник в славе, которая должна открыться: 2 пасите Божие стадо, какое у вас, надзирая за ним не принужденно, но охотно и богоугодно, не для гнусной корысти, но из усердия, 3 и не господствуя над наследием Божиим, но подавая пример стаду; 4 и когда явится Пастыреначальник, вы получите неувядающий венец славы. 5 Также и младшие, повинуйтесь пастырям; все же, подчиняясь друг другу, облекитесь смиренномудрием, потому что Бог гордым противится, а смиренным дает благодать. 6 Итак смиритесь под крепкую руку Божию, да вознесет вас в свое время. 7 Все заботы ваши возложите на Него, ибо Он печется о вас. 8 Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища, кого поглотить. 9 Противостойте ему твердою верою, зная, что такие же страдания случаются и с братьями вашими в мире. 10 Бог же всякой благодати, призвавший нас в вечную славу Свою во Христе Иисусе, Сам, по кратковременном страдании вашем, да совершит вас, да утвердит, да укрепит, да соделает непоколебимыми. 11 Ему слава и держава во веки веков. Аминь. 12 Сие кратко написал я вам чрез Силуана, верного, как думаю, вашего брата, чтобы уверить вас, утешая и свидетельствуя, что это истинная благодать Божия, в которой вы стоите. 13 Приветствует вас избранная, подобно вам, церковь в Вавилоне и Марк, сын мой. 14 Приветствуйте друг друга лобзанием любви. Мир вам всем во Христе Иисусе. Аминь.


BR

1
1 Павел, Апостол Иисуса Христа по повелению Бога, Спасителя нашего, и Господа Иисуса Христа, надежды нашей, 2 Тимофею, истинному сыну в вере: благодать, милость, мир от Бога, Отца нашего, и Христа Иисуса, Господа нашего. 3 Отходя в Македонию, я просил тебя пребыть в Ефесе и увещевать некоторых, чтобы они не учили иному 4 и не занимались баснями и родословиями бесконечными, которые производят больше споры, нежели Божие назидание в вере. 5 Цель же увещания есть любовь от чистого сердца и доброй совести и нелицемерной веры, 6 от чего отступив, некоторые уклонились в пустословие, 7 желая быть законоучителями, но не разумея ни того, о чем говорят, ни того, что утверждают. 8 А мы знаем, что закон добр, если кто законно употребляет его, 9 зная, что закон положен не для праведника, но для беззаконных и непокоривых, нечестивых и грешников, развратных и оскверненных, для оскорбителей отца и матери, для человекоубийц, 10 для блудников, мужеложников, человекохищников, (клеветников, скотоложников,) лжецов, клятвопреступников, и для всего, что противно здравому учению, 11 по славному благовестию блаженного Бога, которое мне вверено. 12 Благодарю давшего мне силу, Христа Иисуса, Господа нашего, что Он признал меня верным, определив на служение, 13 меня, который прежде был хулитель и гонитель и обидчик, но помилован потому, что так поступал по неведению, в неверии; 14 благодать же Господа нашего (Иисуса Христа) открылась во мне обильно с верою и любовью во Христе Иисусе. 15 Верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников, из которых я первый. 16 Но для того я и помилован, чтобы Иисус Христос во мне первом показал все долготерпение, в пример тем, которые будут веровать в Него к жизни вечной. 17 Царю же веков нетленному, невидимому, единому премудрому Богу честь и слава во веки веков. Аминь. 18 Преподаю тебе, сын мой Тимофей, сообразно с бывшими о тебе пророчествами, такое завещание, чтобы ты воинствовал согласно с ними, как добрый воин, 19 имея веру и добрую совесть, которую некоторые отвергнув, потерпели кораблекрушение в вере; 20 таковы Именей и Александр, которых я предал сатане, чтобы они научились не богохульствовать.

2
1 Итак прежде всего прошу совершать молитвы, прошения, моления, благодарения за всех человеков, 2 за царей и за всех начальствующих, дабы проводить нам жизнь тихую и безмятежную во всяком благочестии и чистоте, 3 ибо это хорошо и угодно Спасителю нашему Богу, 4 Который хочет, чтобы все люди спаслись и достигли познания истины. 5 Ибо един Бог, един и посредник между Богом и человеками, человек Христос Иисус, 6 предавший Себя для искупления всех. Таково было в свое время свидетельство, 7 для которого я поставлен проповедником и Апостолом, -истину говорю во Христе, не лгу, -учителем язычников в вере и истине. 8 Итак желаю, чтобы на всяком месте произносили молитвы мужи, воздевая чистые руки без гнева и сомнения; 9 чтобы также и жены, в приличном одеянии, со стыдливостью и целомудрием, украшали себя не плетением волос, не золотом, не жемчугом, не многоценною одеждою, 10 но добрыми делами, как прилично женам, посвящающим себя благочестию. 11 Жена да учится в безмолвии, со всякою покорностью; 12 а учить жене не позволяю, ни властвовать над мужем, но быть в безмолвии. 13 Ибо прежде создан Адам, а потом Ева; 14 и не Адам прельщен; но жена, прельстившись, впала в преступление; 15 впрочем спасется через чадородие, если пребудет в вере и любви и в святости с целомудрием.

3
1 Верно слово: если кто епископства желает, доброго дела желает. 2 Но епископ должен быть непорочен, одной жены муж, трезв, целомудрен, благочинен, честен, страннолюбив, учителен, 3 не пьяница, не бийца, не сварлив, не корыстолюбив, но тих, миролюбив, не сребролюбив, 4 хорошо управляющий домом своим, детей содержащий в послушании со всякою честностью; 5 ибо, кто не умеет управлять собственным домом, тот будет ли пещись о Церкви Божией? 6 Не должен быть из новообращенных, чтобы не возгордился и не подпал осуждению с диаволом. 7 Надлежит ему также иметь доброе свидетельство от внешних, чтобы не впасть в нарекание и сеть диавольскую. 8 Диаконы также должны быть честны, не двоязычны, не пристрастны к вину, не корыстолюбивы, 9 хранящие таинство веры в чистой совести. 10 И таких надобно прежде испытывать, потом, если беспорочны, допускать до служения. 11 Равно и жены их должны быть честны, не клеветницы, трезвы, верны во всем. 12 Диакон должен быть муж одной жены, хорошо управляющий детьми и домом своим. 13 Ибо хорошо служившие приготовляют себе высшую степень и великое дерзновение в вере во Христа Иисуса. 14 Сие пишу тебе, надеясь вскоре придти к тебе, 15 чтобы, если замедлю, ты знал, как должно поступать в доме Божием, который есть Церковь Бога живаго, столп и утверждение истины. 16 И беспрекословно-великая благочестия тайна: Бог явился во плоти, оправдал Себя в Духе, показал Себя Ангелам, проповедан в народах, принят верою в мире, вознесся во славе.

4
1 Дух же ясно говорит, что в последние времена отступят некоторые от веры, внимая духам обольстителям и учениям бесовским, 2 через лицемерие лжесловесников, сожженных в совести своей, 3 запрещающих вступать в брак и употреблять в пищу то, что Бог сотворил, дабы верные и познавшие истину вкушали с благодарением. 4 Ибо всякое творение Божие хорошо, и ничто не предосудительно, если принимается с благодарением, 5 потому что освящается словом Божиим и молитвою. 6 Внушая сие братиям, будешь добрый служитель Иисуса Христа, питаемый словами веры и добрым учением, которому ты последовал. 7 Негодных же и бабьих басен отвращайся, а упражняй себя в благочестии, 8 ибо телесное упражнение мало полезно, а благочестие на все полезно, имея обетование жизни настоящей и будущей. 9 Слово сие верно и всякого принятия достойно. 10 Ибо мы для того и трудимся и поношения терпим, что уповаем на Бога живаго, Который есть Спаситель всех человеков, а наипаче верных. 11 Проповедуй сие и учи. 12 Никто да не пренебрегает юностью твоею; но будь образцом для верных в слове, в житии, в любви, в духе, в вере, в чистоте. 13 Доколе не приду, занимайся чтением, наставлением, учением. 14 Не неради о пребывающем в тебе даровании, которое дано тебе по пророчеству с возложением рук священства. 15 О сем заботься, в сем пребывай, дабы успех твой для всех был очевиден. 16 Вникай в себя и в учение; занимайся сим постоянно: ибо, так поступая, и себя спасешь и слушающих тебя.

5
1 Старца не укоряй, но увещевай, как отца; младших, как братьев; 2 стариц, как матерей; молодых, как сестер, со всякою чистотою. 3 Вдовиц почитай, истинных вдовиц. 4 Если же какая вдовица имеет детей или внучат, то они прежде пусть учатся почитать свою семью и воздавать должное родителям, ибо сие угодно Богу. 5 Истинная вдовица и одинокая надеется на Бога и пребывает в молениях и молитвах день и ночь; 6 а сластолюбивая заживо умерла. 7 И сие внушай им, чтобы были беспорочны. 8 Если же кто о своих и особенно о домашних не печется, тот отрекся от веры и хуже неверного. 9 Вдовица должна быть избираема не менее, как шестидесятилетняя, бывшая женою одного мужа, 10 известная по добрым делам, если она воспитала детей, принимала странников, умывала ноги святым, помогала бедствующим и была усердна ко всякому доброму делу. 11 Молодых же вдовиц не принимай, ибо они, впадая в роскошь в противность Христу, желают вступать в брак. 12 Они подлежат осуждению, потому что отвергли прежнюю веру; 13 притом же они, будучи праздны, приучаются ходить по домам и бывают не только праздны, но и болтливы, любопытны, и говорят, чего не должно. 14 Итак я желаю, чтобы молодые вдовы вступали в брак, рождали детей, управляли домом и не подавали противнику никакого повода к злоречию; 15 ибо некоторые уже совратились вслед сатаны. 16 Если какой верный или верная имеет вдов, то должны их довольствовать и не обременять Церкви, чтобы она могла довольствовать истинных вдовиц. 17 Достойно начальствующим пресвитерам должно оказывать сугубую честь, особенно тем, которые трудятся в слове и учении. 18 Ибо Писание говорит: не заграждай рта у вола молотящего; и: трудящийся достоин награды своей. 19 Обвинение на пресвитера не иначе принимай, как при двух или трех свидетелях. 20 Согрешающих обличай перед всеми, чтобы и прочие страх имели. 21 Пред Богом и Господом Иисусом Христом и избранными Ангелами заклинаю тебя сохранить сие без предубеждения, ничего не делая по пристрастию. 22 Рук ни на кого не возлагай поспешно, и не делайся участником в чужих грехах. Храни себя чистым. 23 Впредь пей не одну воду, но употребляй немного вина, ради желудка твоего и частых твоих недугов. 24 Грехи некоторых людей явны и прямо ведут к осуждению, а некоторых открываются впоследствии. 25 Равным образом и добрые дела явны; а если и не таковы, скрыться не могут.

6
1 Рабы, под игом находящиеся, должны почитать господ своих достойными всякой чести, дабы не было хулы на имя Божие и учение. 2 Те, которые имеют господами верных, не должны обращаться с ними небрежно, потому что они братья; но тем более должны служить им, что они верные и возлюбленные и благодетельствуют им. Учи сему и увещевай. 3 Кто учит иному и не следует здравым словам Господа нашего Иисуса Христа и учению о благочестии, 4 тот горд, ничего не знает, но заражен страстью к состязаниям и словопрениям, от которых происходят зависть, распри, злоречия, лукавые подозрения. 5 Пустые споры между людьми поврежденного ума, чуждыми истины, которые думают, будто благочестие служит для прибытка. Удаляйся от таких. 6 Великое приобретение-быть благочестивым и довольным. 7 Ибо мы ничего не принесли в мир; явно, что ничего не можем и вынести из него. 8 Имея пропитание и одежду, будем довольны тем. 9 А желающие обогащаться впадают в искушение и в сеть и во многие безрассудные и вредные похоти, которые погружают людей в бедствие и пагубу; 10 ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям. 11 Ты же, человек Божий, убегай сего, а преуспевай в правде, благочестии, вере, любви, терпении, кротости. 12 Подвизайся добрым подвигом веры, держись вечной жизни, к которой ты и призван, и исповедал доброе исповедание перед многими свидетелями. 13 Пред Богом, все животворящим, и пред Христом Иисусом, Который засвидетельствовал пред Понтием Пилатом доброе исповедание, завещеваю тебе 14 соблюсти заповедь чисто и неукоризненно, даже до явления Господа нашего Иисуса Христа, 15 которое в свое время откроет блаженный и единый сильный Царь царствующих и Господь господствующих, 16 единый имеющий бессмертие, Который обитает в неприступном свете, Которого никто из человеков не видел и видеть не может. Ему честь и держава вечная! Аминь. 17 Богатых в настоящем веке увещевай, чтобы они не высоко думали о себе и уповали не на богатство неверное, но на Бога живаго, дающего нам Все обильно для наслаждения; 18 чтобы они благодетельствовали, богатели добрыми делами, были щедры и общительны, 19 собирая себе сокровище, доброе основание для будущего, чтобы достигнуть вечной жизни. 20 О, Тимофей! храни преданное тебе, отвращаясь негодного пустословия и прекословий лжеименного знания, 21 которому предавшись, некоторые уклонились от веры. Благодать с тобою. Аминь.


BR

Симфония - непорочный/невинный

1Кр 1:8 Который и утвердит вас до конца, чтобы вам быть неповинными в день Господа нашего Иисуса Христа.

Еф 1:4 так как Он избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны пред Ним в любви,

Еф 5:27 чтобы представить ее Себе славною Церковью, не имеющею пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна.

Флп 1:10 чтобы, познавая лучшее, вы были чисты и непреткновенны в день Христов,

Флп 2:15 чтобы вам быть неукоризненными и чистыми, чадами Божиими непорочными среди строптивого и развращенного рода, в котором вы сияете, как светила в мире,

1Фес 2:10 Свидетели вы и Бог, как свято и праведно и безукоризненно поступали мы перед вами, верующими,

1Фес 3:13 чтобы утвердить сердца ваши непорочными во святыне пред Богом и Отцем нашим в пришествие Господа нашего Иисуса Христа со всеми святыми Его. Аминь.

1Фес 5:23 Сам же Бог мира да освятит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа.

Тит 1:6 если кто непорочен, муж одной жены, детей имеет верных, не укоряемых в распутстве или непокорности.
7 Ибо епископ должен быть непорочен, как Божий домостроитель, не дерзок, не гневлив, не пьяница, не бийца, не корыстолюбец,

Евр 7:26 Таков и должен быть у нас Первосвященник: святой, непричастный злу, непорочный, отделенный от грешников и превознесенный выше небес,

2Пет 3:14 Итак, возлюбленные, ожидая сего, потщитесь явиться пред Ним неоскверненными и непорочными в мире;

Отк 14:5 и в устах их нет лукавства; они непорочны пред престолом Божиим.


BR

Симфония - старец/пресвитер/епископ

Ис 3:2 храброго вождя и воина, судью и пророка, и прозорливца и старца,

1Тим 5:19 Обвинение на пресвитера не иначе принимай, как при двух или трех свидетелях.

Тит 1:7 Ибо епископ должен быть непорочен, как Божий домостроитель, не дерзок, не гневлив, не пьяница, не бийца, не корыстолюбец,

1Пет 5:1 Пастырей ваших умоляю я, сопастырь и свидетель страданий Христовых и соучастник в славе, которая должна открыться:

2Ин 1:1 Старец-избранной госпоже и детям ее, которых я люблю по истине, и не только я, но и все, познавшие истину,

3Ин 1:1 Старец-возлюбленному Гаию, которого я люблю по истине.


BR

Симфония - вечная жизнь

Мт 19:6 так что они уже не двое, но одна плоть. Итак, что Бог сочетал, того человек да не разлучает.

Мт 19:29 И всякий, кто оставит домы, или братьев, или сестер, или отца, или мать, или жену, или детей, или земли, ради имени Моего, получит во сто крат и наследует жизнь вечную.

Мт 25:46 И пойдут сии в муку вечную, а праведники в жизнь вечную.

Мр 10:17 Когда выходил Он в путь, подбежал некто, пал пред Ним на колени и спросил Его: Учитель благий! что мне делать, чтобы наследовать жизнь вечную?

Мр 10:30 и не получил бы ныне, во время сие, среди гонений, во сто крат более домов, и братьев и сестер, и отцов, и матерей, и детей, и земель, а в веке грядущем жизни вечной.

Лк 10:25 И вот, один законник встал и, искушая Его, сказал: Учитель! что мне делать, чтобы наследовать жизнь вечную?

Лк 18:18 И спросил Его некто из начальствующих: Учитель благий! что мне делать, чтобы наследовать жизнь вечную?

Лк 18:30 и не получил бы гораздо более в сие время, и в век будущий жизни вечной.

Ин 3:15 дабы всякий, верующий в Него, не погиб, но имел жизнь вечную.
16 Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий верующий в Него, не погиб, но имел жизнь вечную.

Ин 3:36 Верующий в Сына имеет жизнь вечную, а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем.

Ин 4:14 а кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек; но вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную.

Ин 4:36 Жнущий получает награду и собирает плод в жизнь вечную, так что и сеющий и жнущий вместе радоваться будут,

Ин 5:24 Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную, и на суд не приходит, но перешел от смерти в жизнь.

Ин 5:39 Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне.

Ин 6:27 Старайтесь не о пище тленной, но о пище, пребывающей в жизнь вечную, которую даст вам Сын Человеческий, ибо на Нем положил печать Свою Отец, Бог.

Ин 6:40 Воля Пославшего Меня есть та, чтобы всякий, видящий Сына и верующий в Него, имел жизнь вечную; и Я воскрешу его в последний день.

Ин 6:54 Ядущий Мою Плоть и пиющий Мою Кровь имеет жизнь вечную, и Я воскрешу его в последний день.

Ин 6:68 Симон Петр отвечал Ему: Господи! к кому нам идти? Ты имеешь глаголы вечной жизни:

Ин 10:28 И Я даю им жизнь вечную, и не погибнут вовек; и никто не похитит их из руки Моей.

Ин 12:25 Любящий душу свою погубит ее; а ненавидящий душу свою в мире сем сохранит ее в жизнь вечную.

Ин 12:50 И Я знаю, что заповедь Его есть жизнь вечная. Итак, что Я говорю, говорю, как сказал Мне Отец.

Ин 17:2 так как Ты дал Ему власть над всякою плотью, да всему, что Ты дал Ему, даст Он жизнь вечную.
3 Сия же есть жизнь вечная, да знают Тебя, единого истинного Бога, и посланного Тобою Иисуса Христа.

Деян 13:46 Тогда Павел и Варнава с дерзновением сказали: вам первым надлежало быть проповедану слову Божию, но как вы отвергаете его и сами себя делаете недостойными вечной жизни, то вот, мы обращаемся к язычникам.

Деян 13:48 Язычники, слыша это, радовались и прославляли слово Господне, и уверовали все, которые были предуставлены к вечной жизни.

Рим 2:7 тем, которые постоянством в добром деле ищут славы, чести и бессмертия, -жизнь вечную;

Рим 5:21 дабы, как грех царствовал к смерти, так и благодать воцарилась через праведность к жизни вечной Иисусом Христом, Господом нашим.

Рим 6:22 Но ныне, когда вы освободились от греха и стали рабами Богу, плод ваш есть святость, а конец-жизнь вечная.
23 Ибо возмездие за грех-смерть, а дар Божий-жизнь вечная во Христе Иисусе, Господе нашем.

Гал 6:8 сеющий в плоть свою от плоти пожнет тление, а сеющий в дух от духа пожнет жизнь вечную.

1Тим 1:16 Но для того я и помилован, чтобы Иисус Христос во мне первом показал все долготерпение, в пример тем, которые будут веровать в Него к жизни вечной.

1Тим 6:12 Подвизайся добрым подвигом веры, держись вечной жизни, к которой ты и призван, и исповедал доброе исповедание перед многими свидетелями.

Тит 1:2 в надежде вечной жизни, которую обещал неизменный в слове Бог прежде вековых времен,

Тит 3:7 чтобы, оправдавшись Его благодатью, мы по упованию соделались наследниками вечной жизни.

1Ин 1:2 ибо жизнь явилась, и мы видели и свидетельствуем, и возвещаем вам сию вечную жизнь, которая была у Отца и явилась нам, -

1Ин 2:25 Обетование же, которое Он обещал нам, есть жизнь вечная.

1Ин 3:15 Всякий, ненавидящий брата своего, есть человекоубийца; а вы знаете, что никакой человекоубийца не имеет жизни вечной, в нем пребывающей.

1Ин 5:11 Свидетельство сие состоит в том, что Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его.

1Ин 5:13 Сие написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную.

1Ин 5:20 Знаем также, что Сын Божий пришел и дал нам свет и разум, да познаем Бога истинного и да будем в истинном Сыне Его Иисусе Христе. Сей есть истинный Бог и жизнь вечная.

Иуд 1:21 сохраняйте себя в любви Божией, ожидая милости от Господа нашего Иисуса Христа, для вечной жизни.


BR

Симфония - неразумный, непослушный, безрассудный, порабощенный

Мт 7:26 А всякий, кто слушает сии слова Мои и не исполняет их, уподобится человеку безрассудному, который построил дом свой на песке;

Мт 25:2 Из них пять было мудрых и пять неразумных.
3 Неразумные, взяв светильники свои, не взяли с собою масла.

Мт 25:8 Неразумные же сказали мудрым: дайте нам вашего масла, потому что светильники наши гаснут.

Лк 1:17 и предъидет пред Ним в духе и силе Илии, чтобы возвратить сердца отцов детям, и непокоривым образ мыслей праведников, дабы представить Господу народ приготовленный.

Лк 11:40 Неразумные! не Тот же ли, Кто сотворил внешнее, сотворил и внутреннее?

Лк 24:25 Тогда Он сказал им: о, несмысленные и медлительные сердцем, чтобы веровать всему, что предсказывали пророки!

Деян 7:6 И сказал ему Бог, что потомки его будут переселенцами в чужой земле и будут в порабощении и притеснении лет четыреста.

Деян 26:19 Поэтому, царь Агриппа, я не воспротивился небесному видению,

Рим 1:14 Я должен и Еллинам и варварам, мудрецам и невеждам.

Рим 1:21 Но как они, познав Бога, не прославили Его, как Бога, и не возблагодарили, но осуетились в умствованиях своих, и омрачилось несмысленное их сердце;

Рим 2:20 наставник невежд, учитель младенцев, имеющий в законе образец ведения и истины:

Рим 10:21 Об Израиле же говорит: целый день Я простирал руки Мои к народу непослушному и упорному.

Рим 11:30 Как и вы некогда были непослушны Богу, а ныне помилованы, по непослушанию их,
31 так и они теперь непослушны для помилования вас, чтобы и сами они были помилованы.

1Кр 1:20 Где мудрец? где книжник? где совопросник века сего? Не обратил ли Бог мудрость мира сего в безумие?

1Кр 1:27 но Бог избрал немудрое мира, чтобы посрамить мудрых, и немощное мира избрал Бог, чтобы посрамить сильное;

1Кр 15:33 Не обманывайтесь: худые сообщества развращают добрые нравы.

Гал 3:1 О, несмысленные Галаты! кто прельстил вас не покоряться истине, вас, у которых перед глазами предначертан был Иисус Христос, как бы у вас распятый?

Гал 3:3 Так ли вы несмысленны, что, начав духом, теперь оканчиваете плотью?

Гал 4:9 Ныне же, познав Бога, или, лучше, получив познание от Бога, для чего возвращаетесь опять к немощным и бедным вещественным началам и хотите еще снова поработить себя им?

Еф 2:2 в которых вы некогда жили, по обычаю мира сего, по воле князя, господствующего в воздухе, духа, действующего ныне в сынах противления,

Еф 5:4 Также сквернословие и пустословие и смехотворство не приличны вам, а, напротив, благодарение;

Еф 5:6 Никто да не обольщает вас пустыми словами, ибо за это приходит гнев Божий на сынов противления;

Еф 5:12 Ибо о том, что они делают тайно, стыдно и говорить.

Еф 5:17 Итак, не будьте нерассудительны, но познавайте, что есть воля Божия.

1Тим 6:9 А желающие обогащаться впадают в искушение и в сеть и во многие безрассудные и вредные похоти, которые погружают людей в бедствие и пагубу;

2Тим 2:23 От глупых и невежественных состязаний уклоняйся, зная, что они рождают ссоры;

2Тим 3:2 Ибо люди будут самолюбивы, сребролюбивы, горды, надменны, злоречивы, родителям непокорны, неблагодарны, нечестивы, недружелюбны,

Тит 1:6 если кто непорочен, муж одной жены, детей имеет верных, не укоряемых в распутстве или непокорности.

Тит 1:16 Они говорят, что знают Бога, а делами отрекаются, будучи гнусны и непокорны и не способны ни к какому доброму делу.

Тит 3:3 Ибо и мы были некогда несмысленны, непокорны, заблуждшие, были рабы похотей и различных удовольствий, жили в злобе и зависти, были гнусны, ненавидели друг друга.

Тит 3:9 Глупых же состязаний и родословий, и споров и распрей о законе удаляйся, ибо они бесполезны и суетны.

Евр 11:31 Верою Раав блудница, с миром приняв соглядатаев (и проводив их другим путем), не погибла с неверными.

Иак 2:20 Но хочешь ли знать, неосновательный человек, что вера без дел мертва?


BR

Симфония - наследник

Мт 21:38 Но виноградари, увидев сына, сказали друг другу: это наследник; пойдем, убьем его и завладеем наследством его.

Мр 12:7 Но виноградари сказали друг другу: это наследник; пойдем, убьем его, и наследство будет наше.

Лк 20:14 Но виноградари, увидев его, рассуждали между собою, говоря: это наследник; пойдем, убьем его, и наследство его будет наше.

Деян 3:25 Вы сыны пророков и завета, который завещевал Бог отцам вашим, говоря Аврааму: и в семени твоем благословятся все племена земные.

Рим 4:13 Ибо не законом даровано Аврааму, или семени его, обетование-быть наследником мира, но праведностью веры.
14 Если утверждающиеся на законе суть наследники, то тщетна вера, бездейственно обетование;

Рим 8:17 А если дети, то и наследники, наследники Божии, сонаследники же Христу, если только с Ним страдаем, чтобы с Ним и прославиться.

Гал 3:29 Если же вы Христовы, то вы семя Авраамово и по обетованию наследники.
4:1 Еще скажу: наследник, доколе в детстве, ничем не отличается от раба, хотя и господин всего:

Гал 4:7 Посему ты уже не раб, но сын; а если сын, то и наследник Божий через Иисуса Христа.

Еф 3:6 чтобы и язычникам быть сонаследниками, составляющими одно тело, и сопричастниками обетования Его во Христе Иисусе посредством благовествования,

Тит 3:7 чтобы, оправдавшись Его благодатью, мы по упованию соделались наследниками вечной жизни.

Евр 1:2 в последние дни сии говорил нам в Сыне, Которого поставил наследником всего, чрез Которого и веки сотворил.

Евр 6:17 Посему и Бог, желая преимущественнее показать наследникам обетования непреложность Своей воли, употребил в посредство клятву,

Евр 11:7 Верою Ной, получив откровение о том, что еще не было видимо, благоговея приготовил ковчег для спасения дома своего; ею осудил он (весь) мир, и сделался наследником праведности по вере.

Евр 11:9 Верою обитал он на земле обетованной, как на чужой, и жил в шатрах с Исааком и Иаковом, сонаследниками того же обетования;

1Пет 3:7 Также и вы, мужья, обращайтесь благоразумно с женами, как с немощнейшим сосудом, оказывая им честь, как сонаследницам благодатной жизни, дабы не было вам препятствия в молитвах.


BR

Симфония - надежда

Мт 12:21 и на имя Его будут уповать народы.

Деян 2:26 От того возрадовалось сердце мое и возвеселился язык мой; даже и плоть моя упокоится в уповании,

Деян 16:19 Тогда господа ее, видя, что исчезла надежда дохода их, схватили Павла и Силу и повлекли на площадь к начальникам.

Деян 23:6 Узнав же Павел, что тут одна часть саддукеев, а другая фарисеев, возгласил в синедрионе: мужи братия! я фарисей, сын фарисея; за чаяние воскресения мертвых меня судят.

Деян 24:15 имея надежду на Бога, что будет воскресение мертвых, праведных и неправедных, чего и сами они ожидают.

Деян 26:6 И ныне я стою перед судом за надежду на обетование, данное от Бога нашим отцам,
7 которого исполнение надеются увидеть наши двенадцать колен, усердно служа Богу день и ночь. За сию-то надежду, царь Агриппа, обвиняют меня Иудеи.

Деян 27:20 Но как многие дни не видно было ни солнца, ни звезд и продолжалась немалая буря, то наконец исчезала всякая надежда к нашему спасению.

Деян 28:20 По этой причине я и призвал вас, чтобы увидеться и поговорить с вами, ибо за надежду Израилеву обложен я этими узами.

Рим 4:18 Он, сверх надежды, поверил с надеждою, через что сделался отцом многих народов, по сказанному: "так многочисленно будет семя твое".

Рим 5:2 через Которого верою и получили мы доступ к той благодати, в которой стоим и хвалимся надеждою славы Божией.

Рим 5:4 от терпения опытность, от опытности надежда,
5 а надежда не постыжает, потому что любовь Божия излилась в сердца наши Духом Святым, данным нам.

Рим 8:20 потому что тварь покорилась суете не добровольно, но по воле покорившего ее, в надежде,

Рим 8:24 Ибо мы спасены в надежде. Надежда же, когда видит, не есть надежда; ибо если кто видит, то чего ему и надеяться?
25 Но когда надеемся того, чего не видим, тогда ожидаем в терпении.

Рим 11:14 Не возбужу ли ревность в сродниках моих по плоти и не спасу ли некоторых из них?

Рим 12:12 утешайтесь надеждою; в скорби будьте терпеливы, в молитве постоянны;

Рим 15:4 А все, что писано было прежде, написано нам в наставление, чтобы мы терпением и утешением из Писаний сохраняли надежду.

Рим 15:12 Исаия также говорит: будет корень Иессеев, и восстанет владеть народами; на Него язычники надеяться будут.
13 Бог же надежды да исполнит вас всякой радости и мира в вере, дабы вы, силою Духа Святаго, обогатились надеждою.

Рим 15:24 как только предприму путь в Испанию, приду к вам. Ибо надеюсь, что, проходя, увижусь с вами и что вы проводите меня туда, как скоро наслажусь общением с вами, хотя отчасти.

1Кр 9:10 Или, конечно, для нас говорится? Так, для нас это написано; ибо, кто пашет, должен пахать с надеждою, и кто молотит, должен молотить с надеждою получить ожидаемое.

1Кр 9:15 Но я не пользовался ничем таковым. И написал это не для того, чтобы так было для меня. Ибо для меня лучше умереть, нежели чтобы кто уничтожил похвалу мою.

1Кр 13:13 А теперь пребывают сии три: вера, надежда, любовь; но любовь из них больше.

1Кр 15:9 Ибо я наименьший из Апостолов, и недостоин называться Апостолом, потому что гнал церковь Божию.

1Кр 16:7 Ибо я не хочу видеться с вами теперь мимоходом, а надеюсь пробыть у вас несколько времени, если Господь позволит.

2Кор 1:7 И надежда наша о вас тверда. Утешаемся ли, утешаемся для вашего утешения и спасения, зная, что вы участвуете как в страданиях наших, так и в утешении.

2Кор 1:10 Который и избавил нас от столь близкой смерти, и избавляет, и на Которого надеемся, что и еще избавит,

2Кор 1:13 И мы пишем вам не иное, как то, что вы читаете или разумеете, и что, как надеюсь, до конца уразумеете,

2Кор 3:12 Имея такую надежду, мы действуем с великим дерзновением,

2Кор 5:11 Итак, зная страх Господень, мы вразумляем людей, Богу же мы открыты; надеюсь, что открыты и вашим совестям.

2Кор 10:15 Мы не без меры хвалимся, не чужими трудами, но надеемся, с возрастанием веры вашей, с избытком увеличить в вас удел наш,

2Кор 11:1 О, если бы вы несколько были снисходительны к моему неразумию! Но вы и снисходите ко мне.

Гал 5:5 а мы духом ожидаем и надеемся праведности от веры.

Еф 1:18 и просветил очи сердца вашего, дабы вы познали, в чем состоит надежда призвания Его, и какое богатство славного наследия Его для святых,

Еф 2:12 что вы были в то время без Христа, отчуждены от общества Израильского, чужды заветов обетования, не имели надежды и были безбожники в мире.

Еф 4:4 Одно тело и один дух, как вы и призваны к одной надежде вашего звания;

Флп 1:20 при уверенности и надежде моей, что я ни в чем посрамлен не буду, но при всяком дерзновении, и ныне, как и всегда, возвеличится Христос в теле моем, жизнью ли то, или смертью.

Флп 2:19 Надеюсь же в Господе Иисусе вскоре послать к вам Тимофея, дабы и я, узнав о ваших обстоятельствах, утешился духом.

Флп 2:23 Итак я надеюсь послать его тотчас же, как скоро узнаю, что будет со мною.

Кол 1:5 в надежде на уготованное вам на небесах, о чем вы прежде слышали в истинном слове благовествования,

Кол 1:23 если только пребываете тверды и непоколебимы в вере и не отпадаете от надежды благовествования, которое вы слышали, которое возвещено всей твари поднебесной, которого я, Павел, сделался служителем.

Кол 1:27 Которым благоволил Бог показать, какое богатство славы в тайне сей для язычников, которая есть Христос в вас, упование славы,

1Фес 1:3 непрестанно памятуя ваше дело веры и труд любви и терпение упования на Господа нашего Иисуса Христа пред Богом и Отцем нашим,

1Фес 2:19 Ибо кто наша надежда, или радость, или венец похвалы? Не и вы ли пред Господом нашим Иисусом Христом в пришествие Его?

1Фес 4:13 Не хочу же оставить вас, братия, в неведении об умерших, дабы вы не скорбели, как прочие, не имеющие надежды.

1Фес 5:8 Мы же, будучи сынами дня, да трезвимся, облекшись в броню веры и любви и в шлем надежды спасения,

2Фес 2:16 Сам же Господь наш Иисус Христос и Бог и Отец наш, возлюбивший нас и давший утешение вечное и надежду благую во благодати,

1Тим 1:1 Павел, Апостол Иисуса Христа по повелению Бога, Спасителя нашего, и Господа Иисуса Христа, надежды нашей,

1Тим 3:14 Сие пишу тебе, надеясь вскоре придти к тебе,

1Тим 4:10 Ибо мы для того и трудимся и поношения терпим, что уповаем на Бога живаго, Который есть Спаситель всех человеков, а наипаче верных.

1Тим 5:5 Истинная вдовица и одинокая надеется на Бога и пребывает в молениях и молитвах день и ночь;

1Тим 6:17 Богатых в настоящем веке увещевай, чтобы они не высоко думали о себе и уповали не на богатство неверное, но на Бога живаго, дающего нам Все обильно для наслаждения;

2Тим 2:25 с кротостью наставлять противников, не даст ли им Бог покаяния к познанию истины,

Тит 1:2 в надежде вечной жизни, которую обещал неизменный в слове Бог прежде вековых времен,

Тит 2:13 ожидая блаженного упования и явления славы великого Бога и Спасителя нашего Иисуса Христа,

Тит 3:7 чтобы, оправдавшись Его благодатью, мы по упованию соделались наследниками вечной жизни.

Флм 1:22 А вместе приготовь для меня и помещение; ибо надеюсь, что по молитвам вашим я буду дарован вам.

Евр 3:6 а Христос-как Сын в доме Его; дом же Его-мы, если только дерзновение и упование, которым хвалимся, твердо сохраним до конца.

Евр 6:11 Желаем же, чтобы каждый из вас, для совершенной уверенности в надежде, оказывал такую же ревность до конца,

Евр 6:18 дабы в двух непреложных вещах, в которых невозможно Богу солгать, твердое утешение имели мы, прибегшие взяться за предлежащую надежду,
19 которая для души есть как бы якорь безопасный и крепкий, и входит во внутреннейшее за завесу,

Евр 7:19 ибо закон ничего не довел до совершенства; но вводится лучшая надежда, посредством которой мы приближаемся к Богу.

Евр 10:23 будем держаться исповедания упования неуклонно, ибо верен Обещавший.

Евр 11:1 Вера же есть осуществление ожидаемого и уверенность в невидимом.

1Пет 1:3 Благословен Бог и Отец Господа нашего Иисуса Христа, по великой Своей милости возродивший нас воскресением Иисуса Христа из мертвых к упованию живому,

1Пет 1:13 Посему, (возлюбленные), препоясав чресла ума вашего, бодрствуя, совершенно уповайте на подаваемую вам благодать в явлении Иисуса Христа.

1Пет 1:21 уверовавших чрез Него в Бога, Который воскресил Его из мертвых и дал Ему славу, чтобы вы имели веру и упование на Бога.

1Пет 3:5 Так некогда и святые жены, уповавшие на Бога, украшали себя, повинуясь своим мужьям.

1Пет 3:15 Господа Бога святите в сердцах ваших; будьте всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением.

1Ин 3:3 И всякий, имеющий сию надежду на Него, очищает себя так, как Он чист.

2Ин 1:12 Многое имею писать вам, но не хочу на бумаге чернилами, а надеюсь придти к вам и говорить устами к устам, чтобы радость ваша была полна.

3Ин 1:14 а надеюсь скоро увидеть тебя и поговорить устами к устам. Мир тебе. Приветствуют тебя друзья; приветствуй друзей поименно. Аминь.


BR

Симфония - оправдать/оправдываться

Лк 10:29 Но он, желая оправдать себя, сказал Иисусу: а кто мой ближний?

Лк 16:15 Он сказал им: вы выказываете себя праведниками пред людьми, но Бог знает сердца ваши, ибо что высоко у людей, то мерзость пред Богом.

Лк 18:14 Сказываю вам, что сей пошел оправданным в дом свой более, нежели тот: ибо всякий, возвышающий сам себя, унижен будет, а унижающий себя возвысится.

Деян 13:39 и во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается Им всякий верующий.

Рим 3:24 получая оправдание даром, по благодати Его, искуплением во Христе Иисусе,

Рим 3:28 Ибо мы Признаем, что человек оправдывается верою, независимо от дел закона.

Рим 3:30 потому что один Бог, Который оправдает обрезанных по вере и необрезанных через веру.

Рим 4:2 Если Авраам оправдался делами, он имеет похвалу, но не пред Богом.

Рим 5:1 Итак, оправдавшись верою, мы имеем мир с Богом через Господа нашего Иисуса Христа,

Рим 5:9 Посему тем более ныне, будучи оправданы Кровию Его, спасемся Им от гнева.

Рим 8:30 А кого Он предопределил, тех и призвал, а кого призвал, тех и оправдал; а кого оправдал, тех и прославил.

Рим 10:10 потому что сердцем веруют к праведности, а устами исповедуют ко спасению.

1Кр 6:11 И такими были некоторые из вас; но омылись, но освятились, но оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего.

Гал 2:16 однако же, узнав, что человек оправдывается не делами закона, а только верою в Иисуса Христа, и мы уверовали во Христа Иисуса, чтобы оправдаться верою во Христа, а не делами закона; ибо делами закона не оправдается никакая плоть.
17 Если же, ища оправдания во Христе, мы и сами оказались грешниками, то неужели Христос есть служитель греха? Никак.

Гал 3:8 И Писание, провидя, что Бог верою оправдает язычников, предвозвестило Аврааму: в тебе благословятся все народы.

Гал 3:11 А что законом никто не оправдывается пред Богом, это ясно, потому что праведный верою жив будет.

Гал 3:24 Итак закон был для нас детоводителем ко Христу, дабы нам оправдаться верою;

Гал 5:4 Вы, оправдывающие себя законом, остались без Христа, отпали от благодати,

Тит 3:7 чтобы, оправдавшись Его благодатью, мы по упованию соделались наследниками вечной жизни.

Иак 2:24 Видите ли, что человек оправдывается делами, а не верою только?


BR

Симфония - беззаконие/отступление

2Фес 2:3 Да не обольстит вас никто никак: ибо день тот не придет, доколе не придет прежде отступление и не откроется человек греха, сын погибели,

2Фес 2:7 Ибо тайна беззакония уже в действии, только не совершится до тех пор, пока не будет взят от среды удерживающий теперь.

1Ин 3:4 Всякий, делающий грех, делает и беззаконие; и грех есть беззаконие.


BR

Симфония - милость

Мт 5:7 Блаженны милостивые, ибо они помилованы будут.

Мт 9:13 пойдите, научитесь, что значит: милости хочу, а не жертвы? Ибо Я пришел призвать не праведников, но грешников к покаянию.

Мт 9:27 Когда Иисус шел оттуда, за Ним следовали двое слепых и кричали: помилуй нас, Иисус, сын Давидов!

Мт 12:7 если бы вы знали, что значит: милости хочу, а не жертвы, то не осудили бы невиновных,

Мт 15:22 И вот, женщина Хананеянка, выйдя из тех мест, кричала Ему: помилуй меня, Господи, сын Давидов, дочь моя жестоко беснуется.

Мт 17:15 сказал: Господи! помилуй сына моего; он в новолуния беснуется и тяжко страдает, ибо часто бросается в огонь и часто в воду,

Мт 18:33 не надлежало ли и тебе помиловать товарища твоего, как и я помиловал тебя?

Мт 20:30 И вот, двое слепых, сидевшие у дороги, услышав, что Иисус идет мимо, начали кричать: помилуй нас, Господи, Сын Давидов!
31 Народ же заставлял их молчать; но они еще громче стали кричать: помилуй нас, Господи, Сын Давидов!

Мт 23:23 Горе вам, книжники и фарисеи, лицемеры, что даете десятину с мяты, аниса и тмина, и оставили важнейшее в законе: суд, милость и веру; сие надлежало делать, и того не оставлять.

Мр 5:19 Но Иисус не дозволил ему, а сказал: иди домой к своим и расскажи им, что сотворил с тобою Господь и как помиловал тебя.

Мр 10:47 Услышав, что это Иисус Назорей, он начал кричать и говорить: Иисус, Сын Давидов! помилуй меня.
48 Многие заставляли его молчать; но он еще более стал кричать: Сын Давидов! помилуй меня.

Лк 1:50 и милость Его в роды родов к боящимся Его;

Лк 1:58 И услышали соседи и родственники ее, что возвеличил Господь милость Свою над нею, и радовались с нею.

Лк 1:72 сотворит милость с отцами нашими и помянет святой завет Свой,

Лк 1:78 по благоутробному милосердию Бога нашего, которым посетил нас Восток свыше,

Лк 10:37 Он сказал: оказавший ему милость. Тогда Иисус сказал ему: иди, и ты поступай так же.

Лк 18:13 Мытарь же, стоя вдали, не смел даже поднять глаз на небо; но, ударяя себя в грудь, говорил: Боже! будь милостив ко мне грешнику!

Лк 18:38 Тогда он закричал: Иисус, Сын Давидов! помилуй меня.
39 Шедшие впереди заставляли его молчать; но он еще громче кричал: Сын Давидов! помилуй меня.

Рим 9:15 Ибо Он говорит Моисею: кого миловать, помилую; кого жалеть, пожалею.
16 Итак помилование зависит не от желающего и не от подвизающегося, но от Бога милующего.

Рим 9:18 Итак, кого хочет, милует; а кого хочет, ожесточает.

Рим 9:23 дабы вместе явить богатство славы Своей над сосудами милосердия, которые Он приготовил к славе,

Рим 11:30 Как и вы некогда были непослушны Богу, а ныне помилованы, по непослушанию их,
31 так и они теперь непослушны для помилования вас, чтобы и сами они были помилованы.
32 Ибо всех заключил Бог в непослушание, чтобы всех помиловать.

Рим 12:1 Итак умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего,

Рим 12:8 увещатель ли, увещевай; раздаватель ли, раздавай в простоте; начальник ли, начальствуй с усердием; благотворитель ли, благотвори с радушием.

Рим 15:9 а для язычников-из милости, чтобы славили Бога, как написано: за то буду славить Тебя, (Господи,) между язычниками, и буду петь имени Твоему.

1Кр 7:25 Относительно девства я не имею повеления Господня, а даю совет, как получивший от Господа милость быть Ему верным.

2Кор 4:1 Посему, имея по милости Божией такое служение, мы не унываем;

Гал 6:16 Тем, которые поступают по сему правилу, мир им и милость, и Израилю Божию.

Еф 2:4 Бог, богатый милостью, по Своей великой любви, которою возлюбил нас,

Флп 2:27 Ибо он был болен при смерти; но Бог помиловал его, и не его только, но и меня, чтобы не прибавилась мне печаль к печали.

1Тим 1:2 Тимофею, истинному сыну в вере: благодать, милость, мир от Бога, Отца нашего, и Христа Иисуса, Господа нашего.

1Тим 1:13 меня, который прежде был хулитель и гонитель и обидчик, но помилован потому, что так поступал по неведению, в неверии;

1Тим 1:16 Но для того я и помилован, чтобы Иисус Христос во мне первом показал все долготерпение, в пример тем, которые будут веровать в Него к жизни вечной.

2Тим 1:2 Тимофею, возлюбленному сыну: благодать, милость, мир от Бога Отца и Христа Иисуса, Господа нашего.

2Тим 1:16 Да даст Господь милость дому Онисифора за то, что он многократно покоил меня и не стыдился уз моих,

2Тим 1:18 Да даст ему Господь обрести милость у Господа в оный день; а сколько он служил мне в Ефесе, ты лучше знаешь.

Тит 3:5 Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом,

Евр 4:16 Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи.

Евр 10:28 Если отвергшийся закона Моисеева, при двух или трех свидетелях, без милосердия наказывается смертью,

Иак 2:13 Ибо суд без милости не оказавшему милости; милость превозносится над судом.

Иак 3:17 Но мудрость, сходящая свыше, во-первых, чиста, потом мирна, скромна, послушлива, полна милосердия и добрых плодов, беспристрастна и нелицемерна.

Иак 5:11 Вот, мы ублажаем тех, которые терпели. Вы слышали о терпении Иова и видели конец оного от Господа, ибо Господь весьма милосерд и сострадателен.

1Пет 1:3 Благословен Бог и Отец Господа нашего Иисуса Христа, по великой Своей милости возродивший нас воскресением Иисуса Христа из мертвых к упованию живому,

1Пет 2:10 некогда не народ, а ныне народ Божий; некогда непомилованные, а ныне помилованы.

2Ин 1:3 Да будет с вами благодать, милость, мир от Бога Отца и от Господа Иисуса Христа, Сына Отчего, в истине и любви.

Иуд 1:2 милость вам и мир и любовь да умножатся.

Иуд 1:21 сохраняйте себя в любви Божией, ожидая милости от Господа нашего Иисуса Христа, для вечной жизни.

Иуд 1:23 а других страхом спасайте, исторгая из огня, обличайте же со страхом, гнушаясь даже одеждою, которая осквернена плотью.


BR

Симфония - очищать

2Кор 7:1 Итак, возлюбленные, имея такие обетования, очистим себя от всякой скверны плоти и духа, совершая святыню в страхе Божием.

Тит 2:14 Который дал Себя за нас, чтобы избавить нас от всякого беззакония и очистить Себе народ особенный, ревностный к добрым делам.

Иак 4:8 Приблизьтесь к Богу, и приблизится к вам; очистите руки, грешники, исправьте сердца, двоедушные.

1Ин 1:9 Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды.


BR

Симфония - обличать/прекословить/ увещевать

Мт 16:22 И, отозвав Его, Петр начал прекословить Ему: будь милостив к Себе, Господи! да не будет этого с Тобою!

Мр 8:32 И говорил о сем открыто. Но Петр, отозвав Его, начал прекословить Ему.

Лк 17:3 Наблюдайте за собою. Если же согрешит против тебя брат твой, выговори ему; и если покается, прости ему;

Лк 19:39 И некоторые фарисеи из среды народа сказали Ему: Учитель! запрети ученикам Твоим.

1Тим 5:1 Старца не укоряй, но увещевай, как отца; младших, как братьев;

2Тим 4:2 проповедуй слово, настой во время и не во время, обличай, запрещай, увещевай со всяким долготерпением и назиданием.

Тит 1:13 Свидетельство это справедливо. По сей причине обличай их строго, дабы они были здравы в вере,

Тит 2:15 Сие говори, увещевай и обличай со всякою властью, чтобы никто не пренебрегал тебя.

Евр 13:22 Прошу вас, братия, примите сие слово увещания; я же не много и написал вам.

Иуд 1:9 Михаил Архангел, когда говорил с диаволом, споря о Моисеевом теле, не смел произнести укоризненного суда, но сказал: "да запретит тебе Господь".

Отк 3:19 Кого Я люблю, тех обличаю и наказываю. Итак будь ревностен и покайся.


BR

Симфония - праведный/правда

Мт 1:19 Иосиф же муж Ее, будучи праведен и не желая огласить Ее, хотел тайно отпустить Ее.

Мт 3:15 Но Иисус сказал ему в ответ: оставь теперь, ибо так надлежит нам исполнить всякую правду. Тогда Иоанн допускает Его.

Мт 5:6 Блаженны алчущие и жаждущие правды, ибо они насытятся.

Мт 5:10 Блаженны изгнанные за правду, ибо их есть Царство Небесное.

Мт 5:20 Ибо, говорю вам, если праведность ваша не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное.

Мт 5:45 да будете сынами Отца вашего Небесного, ибо Он повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных.

Мт 6:1 Смотрите, не творите милостыни вашей пред людьми с тем, чтобы они видели вас: иначе не будет вам награды от Отца вашего Небесного.

Мт 6:33 Ищите же прежде Царства Божия и правды Его, и это все приложится вам.

Мт 9:13 пойдите, научитесь, что значит: милости хочу, а не жертвы? Ибо Я пришел призвать не праведников, но грешников к покаянию.

Мт 10:41 кто принимает пророка, во имя пророка, получит награду пророка; и кто принимает праведника, во имя праведника, получит награду праведника.

Мт 13:17 ибо истинно говорю вам, что многие пророки и праведники желали видеть, что вы видите, и не видели, и слышать, что вы слышите, и не слышали.

Мт 13:43 тогда праведники воссияют, как солнце, в Царстве Отца их. Кто имеет уши слышать, да слышит!

Мт 13:49 Так будет при кончине века: изыдут Ангелы, и отделят злых из среды праведных,

Мт 21:32 ибо пришел к вам Иоанн путем праведности, и вы не поверили ему, а мытари и блудницы поверили ему; вы же, и видев это, не раскаялись после, чтобы поверить ему.

Мт 23:28 так и вы по наружности кажетесь людям праведными, а внутри исполнены лицемерия и беззакония.
29 Горе вам, книжники и фарисеи, лицемеры, что строите гробницы пророкам и украшаете памятники праведников,

Мт 23:35 да придет на вас вся кровь праведная, пролитая на земле, от крови Авеля праведного до крови Захарии, сына Варахиина, которого вы убили между храмом и жертвенником.

Мт 25:37 Тогда праведники скажут Ему в ответ: Господи! когда мы видели Тебя алчущим, и накормили? или жаждущим, и напоили?

Мт 25:46 И пойдут сии в муку вечную, а праведники в жизнь вечную.

Мр 2:17 Услышав сие, Иисус говорит им: не здоровые имеют нужду во враче, но больные; Я пришел призвать не праведников, но грешников к покаянию.

Мр 6:20 Ибо Ирод боялся Иоанна, зная, что он муж праведный и святой, и Берег его; многое делал, слушаясь его, и с удовольствием слушал его.

Лк 1:17 и предъидет пред Ним в духе и силе Илии, чтобы возвратить сердца отцов детям, и непокоривым образ мыслей праведников, дабы представить Господу народ приготовленный.

Лк 1:75 служить Ему в святости и правде пред Ним, во все дни жизни нашей.

Лк 2:25 Тогда был в Иерусалиме человек, именем Симеон. Он был муж праведный и благочестивый, чающий утешения Израилева; и Дух Святый был на нем.

Лк 5:32 Я пришел призвать не праведников, а грешников к покаянию.

Лк 14:14 и блажен будешь, что они не могут воздать тебе, ибо воздастся тебе в воскресение праведных.

Лк 15:7 Сказываю вам, что так на небесах более радости будет об одном грешнике кающемся, нежели о девяноста девяти праведниках, не имеющих нужды в покаянии.

Лк 18:9 Сказал также к некоторым, которые уверены были о себе, что они праведны, и уничижали других, следующую притчу:

Лк 23:47 Сотник же, видев происходившее, прославил Бога и сказал: истинно человек этот был праведник.

Ин 16:8 и Он, придя, обличит мир о грехе и о правде и о суде:

Ин 16:10 о правде, что Я иду к Отцу Моему, и уже не увидите Меня;

Ин 17:25 Отче праведный! и мир Тебя не познал; а Я познал Тебя, и сии познали, что Ты послал Меня.

Деян 3:14 Но вы от Святого и Праведного отреклись, и просили даровать вам человека убийцу,

Деян 7:52 Кого из пророков не гнали отцы ваши? Они убили предвозвестивших пришествие Праведника, Которого предателями и убийцами сделались ныне вы, -

Деян 10:22 Они же сказали: Корнилий сотник, муж добродетельный и боящийся Бога, одобряемый всем народом Иудейским, получил от святаго Ангела повеление призвать тебя в дом свой и послушать речей твоих.

Деян 22:14 Он же сказал мне: Бог отцов наших предъизбрал тебя, чтобы ты познал волю Его, увидел Праведника и услышал глас из уст Его,

Деян 24:15 имея надежду на Бога, что будет воскресение мертвых, праведных и неправедных, чего и сами они ожидают.

Деян 24:25 И как он говорил о правде, о воздержании и о будущем суде, то Феликс пришел в страх и отвечал: теперь пойди, а когда найду время, позову тебя.

Рим 1:17 В нем открывается правда Божия от веры в веру, как написано: праведный верою жив будет.

Рим 1:32 Они знают праведный суд Божий, что делающие такие дела достойны смерти; однако не только их делают, но и делающих одобряют.

Рим 2:5 Но, по упорству твоему и нераскаянному сердцу, ты сам себе собираешь гнев на день гнева и откровения праведного суда от Бога,

Рим 2:13 (потому что не слушатели закона праведны пред Богом, но исполнители закона оправданы будут,

Рим 3:5 Если же наша неправда открывает правду Божию, то что скажем? не будет ли Бог несправедлив, когда изъявляет гнев? (говорю по человеческому рассуждению).

Рим 3:20 потому что делами закона не оправдается пред Ним никакая плоть; ибо законом Познается грех.
21 Но ныне, независимо от закона, явилась правда Божия, о которой свидетельствуют закон и пророки,
22 правда Божия через веру в Иисуса Христа во всех и на всех верующих, ибо нет различия,

Рим 4:3 Ибо что говорит Писание? Поверил Авраам Богу, и это вменилось ему в праведность.

Рим 4:5 А не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность.
6 Так и Давид называет блаженным человека, которому Бог вменяет праведность независимо от дел:

Рим 4:9 Блаженство сие относится к обрезанию, или к необрезанию? Мы говорим, что Аврааму вера вменилась в праведность.

Рим 4:11 И знак обрезания он получил, как печать праведности через веру, которую имел в необрезании, так что он стал отцом всех верующих в необрезании, чтобы и им вменилась праведность,

Рим 4:13 Ибо не законом даровано Аврааму, или семени его, обетование-быть наследником мира, но праведностью веры.

Рим 4:22 Потому и вменилось ему в праведность.

Рим 4:24 но и в отношении к нам; вменится и нам, верующим в Того, Кто воскресил из мертвых Иисуса Христа, Господа нашего,

Рим 5:7 Ибо едва ли кто умрет за праведника; разве за благодетеля, может быть, кто и решится умереть.

Рим 5:17 Ибо если преступлением одного смерть царствовала посредством одного, то тем более приемлющие обилие благодати и дар праведности будут царствовать в жизни посредством единого Иисуса Христа.
18 Посему, как преступлением одного всем человекам осуждение, так правдою одного всем человекам оправдание к жизни.
19 Ибо, как непослушанием одного человека сделались многие грешными, так и послушанием одного сделаются праведными многие.

Рим 5:21 дабы, как грех царствовал к смерти, так и благодать воцарилась через праведность к жизни вечной Иисусом Христом, Господом нашим.

Рим 6:13 и не предавайте членов ваших греху в орудия неправды, но представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудия праведности.

Рим 6:16 Неужели вы не знаете, что, кому вы отдаете себя в рабы для послушания, того вы и рабы, кому повинуетесь, или рабы греха к смерти, или послушания к праведности?

Рим 6:18 Освободившись же от греха, вы стали рабами праведности.
19 Говорю по рассуждению человеческому, ради немощи плоти вашей. Как предавали вы члены ваши в рабы нечистоте и беззаконию на дела беззаконные, так ныне представьте члены ваши в рабы праведности на дела святые.
20 Ибо, когда вы были рабами греха, тогда были свободны от праведности.

Рим 7:12 Посему закон свят, и заповедь свята и праведна и добра.

Рим 8:4 чтобы оправдание закона исполнилось в нас, живущих не по плоти, но по духу.

Рим 8:10 А если Христос в вас, то тело мертво для греха, но дух жив для праведности.

Рим 9:30 Что же скажем? Язычники, не искавшие праведности, получили праведность, праведность от веры.
31 А Израиль, искавший закона праведности, не достиг до закона праведности.

Рим 10:3 Ибо, не разумея праведности Божией и усиливаясь поставить собственную праведность, они не покорились праведности Божией,
4 потому что конец закона-Христос, к праведности всякого верующего.
5 Моисей пишет о праведности от закона: исполнивший его человек жив будет им.
6 А праведность от веры так говорит: не говори в сердце твоем: кто взойдет на небо? то есть Христа свести.

Рим 14:17 Ибо Царствие Божие не пища и питие, но праведность и мир и радость во Святом Духе.

1Кр 1:30 От Него и вы во Христе Иисусе, Который сделался для нас премудростью от Бога, праведностью и освящением и искуплением,

2Кор 3:9 Ибо если служение осуждения славно, то тем паче изобилует славою служение оправдания.

2Кор 5:21 Ибо не знавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом.

2Кор 6:7 в слове истины, в силе Божией, с оружием правды в правой и левой руке,

2Кор 6:14 Не преклоняйтесь под чужое ярмо с неверными, ибо какое общение праведности с беззаконием? Что общего у света с тьмою?

2Кор 9:9 как написано: расточил, раздал нищим; правда его пребывает в век.
10 Дающий же семя сеющему и хлеб в пищу подаст обилие посеянному вами и умножит плоды правды вашей,

2Кор 11:15 а потому не великое дело, если и служители его принимают вид служителей правды; но конец их будет по делам их.

Гал 2:21 Не отвергаю благодати Божией; а если законом оправдание, то Христос напрасно умер.

Гал 3:6 Так Авраам поверил Богу, и это вменилось ему в праведность.

Гал 3:11 А что законом никто не оправдывается пред Богом, это ясно, потому что праведный верою жив будет.

Гал 3:21 Итак закон противен обетованиям Божиим? Никак! Ибо если бы дан был закон, могущий животворить, то подлинно праведность была бы от закона;

Гал 5:5 а мы духом ожидаем и надеемся праведности от веры.

Еф 4:24 и облечься в нового человека, созданного по Богу, в праведности и святости истины.

Еф 5:9 потому что плод Духа состоит во всякой благости, праведности и истине.

Еф 6:14 Итак станьте, препоясав чресла ваши истиною и облекшись в броню праведности,

Флп 1:11 исполнены плодов праведности Иисусом Христом, в славу и похвалу Божию.

Флп 3:6 по ревности-гонитель Церкви Божией, по правде законной-непорочный.

Флп 3:9 и найтись в Нем не со своею праведностью, которая от закона, но с тою, которая через веру во Христа, с праведностью от Бога по вере;

1Фес 2:10 Свидетели вы и Бог, как свято и праведно и безукоризненно поступали мы перед вами, верующими,

1Тим 1:9 зная, что закон положен не для праведника, но для беззаконных и непокоривых, нечестивых и грешников, развратных и оскверненных, для оскорбителей отца и матери, для человекоубийц,

1Тим 6:11 Ты же, человек Божий, убегай сего, а преуспевай в правде, благочестии, вере, любви, терпении, кротости.

2Тим 2:22 Юношеских похотей убегай, а держись правды, веры, любви, мира со всеми призывающими Господа от чистого сердца.

2Тим 3:16 Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности,

2Тим 4:8 а теперь готовится мне венец правды, который даст мне Господь, праведный Судия, в день оный; и не только мне, но и всем, возлюбившим явление Его.

Тит 3:5 Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом,

Евр 1:8 А о Сыне: престол Твой, Боже, в век века; жезл царствия Твоего-жезл правоты.
9 Ты возлюбил правду и возненавидел беззаконие, посему помазал Тебя, Боже, Бог Твой елеем радости более соучастников Твоих.

Евр 5:13 Всякий, питаемый молоком, несведущ в слове правды, потому что он младенец;

Евр 7:2 которому и десятину отделил Авраам от всего, -во-первых, по знаменованию имени царь правды, а потом и царь Салима, то есть царь мира,

Евр 10:38 Праведный верою жив будет; а если кто поколеблется, не благоволит к тому душа Моя.

Евр 11:4 Верою Авель принес Богу жертву лучшую, нежели Каин; ею получил свидетельство, что он праведен, как засвидетельствовал Бог о дарах его; ею он и по смерти говорит еще.

Евр 11:7 Верою Ной, получив откровение о том, что еще не было видимо, благоговея приготовил ковчег для спасения дома своего; ею осудил он (весь) мир, и сделался наследником праведности по вере.

Евр 12:11 Всякое наказание в настоящее время кажется не радостью, а печалью; но после наученным через него доставляет мирный плод праведности.

Евр 12:23 к торжествующему собору и церкви первенцев, написанных на небесах, и к Судии всех Богу, и к духам праведников, достигших совершенства,

Иак 1:20 ибо гнев человека не творит правды Божией.

Иак 2:21 Не делами ли оправдался Авраам, отец наш, возложив на жертвенник Исаака, сына своего?

Иак 2:23 И исполнилось слово Писания: "веровал Авраам Богу, и это вменилось ему в праведность, и он наречен другом Божиим".

Иак 2:25 Подобно и Раав блудница не делами ли оправдалась, приняв соглядатаев и отпустив их другим путем?

Иак 3:18 Плод же правды в мире сеется у тех, которые хранят мир.

Иак 5:16 Признавайтесь друг пред другом в проступках и молитесь друг за друга, чтобы исцелиться: много может усиленная молитва праведного.

1Пет 2:24 Он грехи наши Сам вознес телом Своим на древо, дабы мы, избавившись от грехов, жили для правды: ранами Его вы исцелились.

1Пет 3:12 потому что очи Господа обращены к праведным и уши Его к молитве их, но лице Господне против делающих зло, (чтобы истребить их с земли).

1Пет 3:18 потому что и Христос, чтобы привести нас к Богу, однажды пострадал за грехи наши, праведник за неправедных, быв умерщвлен по плоти, но ожив духом,

2Пет 1:1 Симон Петр, раб и Апостол Иисуса Христа, принявшим с нами равно драгоценную веру по правде Бога нашего и Спасителя Иисуса Христа:

2Пет 2:5 и если не пощадил первого мира, но в восьми душах сохранил семейство Ноя, проповедника правды, когда навел потоп на мир нечестивых;

2Пет 2:7 а праведного Лота, утомленного обращением между людьми неистово развратными, избавил
8 (ибо сей праведник, живя между ними, ежедневно мучился в праведной душе, видя и слыша дела беззаконные) -

2Пет 2:21 Лучше бы им не познать пути правды, нежели, познав, возвратиться назад от преданной им святой заповеди.

2Пет 3:13 Впрочем мы, по обетованию Его, ожидаем нового неба и новой земли, на которых обитает правда.

1Ин 2:1 Дети мои! сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем ходатая пред Отцем, Иисуса Христа, праведника;

1Ин 2:29 Если вы знаете, что Он праведник, знайте и то, что всякий, делающий правду, рожден от Него.

1Ин 2:29 Если вы знаете, что Он праведник, знайте и то, что всякий, делающий правду, рожден от Него. 1Ин 3:7 Дети! да не обольщает вас никто. Кто делает правду, тот праведен, подобно как Он праведен.

1Ин 3:12 не так, как Каин, который был от лукавого и убил брата своего. А за что убил его? За то, что дела его были злы, а дела брата его праведны.

Отк 15:4 Кто не убоится Тебя, Господи, и не прославит имени Твоего? ибо Ты един свят. Все народы придут и поклонятся пред Тобою, ибо открылись суды Твои.

Отк 19:8 И дано было ей облечься в виссон чистый и светлый; виссон же есть праведность святых.


BR

Симфония - спасение

Лк 1:69 и воздвиг рог спасения нам в дому Давида, отрока Своего,

Лк 1:71 что спасет нас от врагов наших и от руки всех ненавидящих нас;

Лк 1:77 дать уразуметь народу Его спасение в прощении грехов их,

Лк 2:30 ибо видели очи мои спасение Твое,

Лк 3:6 и узрит всякая плоть спасение Божие.

Лк 19:9 Иисус сказал ему: ныне пришло спасение дому сему, потому что и он сын Авраама,

Ин 4:22 Вы не знаете, чему кланяетесь, а мы знаем, чему кланяемся, ибо спасение от Иудеев.

Деян 4:12 ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись.

Деян 13:26 Мужи братия, дети рода Авраамова, и боящиеся Бога между вами! вам послано слово спасения сего.

Деян 13:47 Ибо так заповедал нам Господь: Я положил Тебя во свет язычникам, чтобы Ты был во спасение до края земли.

Деян 28:28 Итак да будет вам известно, что спасение Божие послано язычникам: они и услышат.

Рим 1:16 Ибо я не стыжусь благовествования Христова, потому что оно есть сила Божия ко спасению всякому верующему, во-первых, Иудею, потом и Еллину.

Рим 11:11 Итак спрашиваю: неужели они преткнулись, чтобы совсем пасть? Никак. Но от их падения спасение язычникам, чтобы возбудить в них ревность.

Рим 13:11 Так поступайте, зная время, что наступил уже час пробудиться нам от сна. Ибо ныне ближе к нам спасение, нежели когда мы уверовали.

2Кор 1:6 Скорбим ли мы, скорбим для вашего утешения и спасения, которое совершается перенесением тех же страданий, какие и мы терпим.

2Кор 6:2 Ибо сказано: во время благоприятное Я услышал тебя и в день спасения помог тебе. Вот, теперь время благоприятное, вот, теперь день спасения.

2Кор 7:10 Ибо печаль ради Бога производит неизменное покаяние ко спасению, а печаль мирская производит смерть.

Еф 1:13 В Нем и вы, услышав слово истины, благовествование вашего спасения, и уверовав в Него, запечатлены обетованным Святым Духом,

Еф 6:17 и шлем спасения возьмите, и меч духовный, который есть Слово Божие.

Флп 2:12 Итак, возлюбленные мои, как вы всегда были послушны, не только в присутствии моем, но гораздо более ныне во время отсутствия моего, со страхом и трепетом совершайте свое спасение,

1Фес 5:8 Мы же, будучи сынами дня, да трезвимся, облекшись в броню веры и любви и в шлем надежды спасения,
9 потому что Бог определил нас не на гнев, но к получению спасения через Господа нашего Иисуса Христа,

2Тим 2:10 Посему я все терплю ради избранных, дабы и они получили спасение во Христе Иисусе с вечною славою.

2Тим 3:15 Притом же ты из детства знаешь священные писания, которые могут умудрить тебя во спасение верою во Христа Иисуса.

Тит 2:11 Ибо явилась благодать Божия, спасительная для всех человеков,

Евр 1:14 Не все ли они суть служебные духи, посылаемые на служение для тех, которые имеют наследовать спасение?

Евр 2:3 то как мы избежим, вознерадев о толиком спасении, которое, быв сначала проповедано Господом, в нас утвердилось слышавшими от Него,

Евр 2:10 Ибо надлежало, чтобы Тот, для Которого все и от Которого все, приводящего многих сынов в славу, вождя спасения их совершил через страдания.

Евр 5:9 и, совершившись, сделался для всех послушных Ему виновником спасения вечного,

Евр 6:9 Впрочем о вас, возлюбленные, мы надеемся, что вы в лучшем состоянии и держитесь спасения, хотя и говорим так.

Евр 9:28 так и Христос, однажды принеся Себя в жертву, чтобы подъять грехи многих, во второй раз явится не для очищения греха, а для ожидающих Его во спасение.

1Пет 1:5 силою Божиею через веру соблюдаемых ко спасению, готовому открыться в последнее время.

1Пет 1:9 достигая наконец верою вашею спасения душ.
10 К сему-то спасению относились изыскания и исследования пророков, которые предсказывали о назначенной вам благодати,

1Пет 2:2 как новорожденные младенцы, возлюбите чистое словесное молоко, дабы от него возрасти вам во спасение;

1Пет 3:15 Господа Бога святите в сердцах ваших; будьте всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением.

Иуд 1:3 Возлюбленные! имея все усердие писать вам об общем спасении, я почел за нужное написать вам увещание-подвизаться за веру, однажды преданную святым.

Отк 7:10 И восклицали громким голосом, говоря: спасение Богу нашему, сидящему на престоле, и Агнцу!

Отк 12:10 И услышал я громкий голос, говорящий на небе: ныне настало спасение и сила и царство Бога нашего и власть Христа Его, потому что низвержен клеветник братий наших, клеветавший на них пред Богом нашим день и ночь.

Отк 19:1 После сего я услышал на небе громкий голос как бы многочисленного народа, который говорил: аллилуия! спасение и слава, и честь и сила Господу нашему!


BR

Симфония - омовение

Мр 7:3 Ибо фарисеи и все Иудеи, держась предания старцев, не едят, не умыв тщательно рук;
4 и, придя с торга, не едят не омывшись. Есть и многое другое, чего они приняли держаться: наблюдать омовение чаш, кружек, котлов и скамей.

Лк 5:2 увидел Он две лодки, стоящие на озере; а рыболовы, выйдя из них, вымывали сети.

Ин 2:6 Было же тут шесть каменных водоносов, стоявших по обычаю очищения Иудейского, вмещавших по две или по три меры.

Ин 3:25 Тогда у Иоанновых учеников произошел спор с Иудеями об очищении.

Ин 13:12 Когда же умыл им ноги и надел одежду Свою, то, возлегши опять, сказал им: знаете ли, что Я сделал вам?

Еф 5:26 чтобы освятить ее, очистив банею водною посредством слова;

1Тим 5:10 известная по добрым делам, если она воспитала детей, принимала странников, умывала ноги святым, помогала бедствующим и была усердна ко всякому доброму делу.

Тит 3:5 Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом,


BR

1
1 Павел, волею Божиею Апостол Иисуса Христа, и Тимофей брат, 2 находящимся в Колоссах святым и верным братиям во Христе Иисусе: 3 благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа. Благодарим Бога и Отца Господа нашего Иисуса Христа, всегда молясь о вас, 4 услышав о вере вашей во Христа Иисуса и о любви ко всем святым, 5 в надежде на уготованное вам на небесах, о чем вы прежде слышали в истинном слове благовествования, 6 которое пребывает у вас, как и во всем мире, и приносит плод, и возрастает, как и между вами, с того дня, как вы услышали и познали благодать Божию в истине, 7 как и научились от Епафраса, возлюбленного сотрудника нашего, верного для вас служителя Христова, 8 который и известил нас о вашей любви в духе. 9 Посему и мы с того дня, как о сем услышали, не перестаем молиться о вас и просить, чтобы вы исполнялись познанием воли Его, во всякой премудрости и разумении духовном, 10 чтобы поступали достойно Бога, во всем угождая Ему, принося плод во всяком деле благом и возрастая в познании Бога, 11 укрепляясь всякою силою по могуществу славы Его, во всяком терпении и великодушии с радостью, 12 благодаря Бога и Отца, призвавшего нас к участию в наследии святых во свете, 13 избавившего нас от власти тьмы и введшего в Царство возлюбленного Сына Своего, 14 в Котором мы имеем искупление Кровию Его и прощение грехов, 15 Который есть образ Бога невидимого, рожденный прежде всякой твари; 16 ибо Им создано Все, что на небесах и что на земле, видимое и невидимое: престолы ли, господства ли, начальства ли, власти ли, -все Им и для Него создано; 17 и Он есть прежде всего, и все Им стоит. 18 И Он есть глава тела Церкви; Он-начаток, первенец из мертвых, дабы иметь Ему во всем первенство, 19 ибо благоугодно было Отцу, чтобы в Нем обитала всякая полнота, 20 и чтобы посредством Его примирить с Собою все, умиротворив через Него, Кровию креста Его, и земное и небесное. 21 И вас, бывших некогда отчужденными и врагами, по расположению к злым делам, 22 ныне примирил в теле Плоти Его, смертью Его, чтобы представить вас святыми и непорочными и неповинными пред Собою, 23 если только пребываете тверды и непоколебимы в вере и не отпадаете от надежды благовествования, которое вы слышали, которое возвещено всей твари поднебесной, которого я, Павел, сделался служителем. 24 Ныне радуюсь в страданиях моих за вас и восполняю недостаток в плоти моей скорбей Христовых за Тело Его, которое есть Церковь, 25 которой сделался я служителем по домостроительству Божию, вверенному мне для вас, чтобы исполнить слово Божие, 26 тайну, сокрытую от веков и родов, ныне же открытую святым Его, 27 Которым благоволил Бог показать, какое богатство славы в тайне сей для язычников, которая есть Христос в вас, упование славы, 28 Которого мы проповедуем, вразумляя всякого человека и научая всякой премудрости, чтобы представить всякого человека совершенным во Христе Иисусе; 29 для чего я и тружусь и подвизаюсь силою Его, действующею во мне могущественно.

2
1 Желаю, чтобы вы знали, какой подвиг имею я ради вас и ради тех, которые в Лаодикии и Иераполе, и ради всех, кто не видел лица моего в плоти, 2 дабы утешились сердца их, соединенные в любви для всякого богатства совершенного разумения, для познания тайны Бога и Отца и Христа, 3 в Котором сокрыты все сокровища премудрости и ведения. 4 Это говорю я для того, чтобы кто-нибудь не прельстил вас вкрадчивыми словами; 5 ибо хотя я и отсутствую телом, но духом нахожусь с вами, радуясь и видя ваше благоустройство и твердость веры вашей во Христа. 6 Посему, как вы приняли Христа Иисуса Господа, так и ходите в Нем, 7 будучи укоренены и утверждены в Нем и укреплены в вере, как вы научены, преуспевая в ней с благодарением. 8 Смотрите, братия, чтобы кто не увлек вас философиею и пустым обольщением, по преданию человеческому, по стихиям мира, а не по Христу; 9 ибо в Нем обитает вся полнота Божества телесно, 10 и вы имеете полноту в Нем, Который есть глава всякого начальства и власти. 11 В Нем вы и обрезаны обрезанием нерукотворенным, совлечением греховного тела плоти, обрезанием Христовым; 12 быв погребены с Ним в крещении, в Нем вы и совоскресли верою в силу Бога, Который воскресил Его из мертвых, 13 и вас, которые были мертвы во грехах и в необрезании плоти вашей, оживил вместе с Ним, простив нам все грехи, 14 истребив учением бывшее о нас рукописание, которое было против нас, и Он взял его от среды и пригвоздил ко кресту; 15 отняв силы у начальств и властей, властно подверг их позору, восторжествовав над ними Собою. 16 Итак никто да не осуждает вас за пищу, или питие, или за какой-нибудь праздник, или новомесячие, или субботу: 17 это есть тень будущего, а тело-во Христе. 18 Никто да не обольщает вас самовольным смиренномудрием и служением Ангелов, вторгаясь в то, чего не видел, безрассудно надмеваясь плотским своим умом 19 и не держась главы, от которой все тело, составами и связями будучи соединяемо и скрепляемо, растет возрастом Божиим. 20 Итак, если вы со Христом умерли для стихий мира, то для чего вы, как живущие в мире, держитесь постановлений: 21 "не прикасайся", "не вкушай", "не дотрагивайся" - 22 что все истлевает от употребления, -по заповедям и учению человеческому? 23 Это имеет только вид мудрости в самовольном служении, смиренномудрии и изнурении тела, в некотором небрежении о насыщении плоти.

3
1 Итак, если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога; 2 о горнем помышляйте, а не о земном. 3 Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге. 4 Когда же явится Христос, жизнь ваша, тогда и вы явитесь с Ним во славе. 5 Итак, умертвите земные члены ваши: блуд, нечистоту, страсть, злую похоть и любостяжание, которое есть идолослужение, 6 за которые гнев Божий грядет на сынов противления, 7 в которых и вы некогда обращались, когда жили между ними. 8 А теперь вы отложите все: гнев, ярость, злобу, злоречие, сквернословие уст ваших; 9 не говорите лжи друг другу, совлекшись ветхого человека с делами его 10 и облекшись в нового, который обновляется в познании по образу Создавшего его, 11 где нет ни Еллина, ни Иудея, ни обрезания, ни необрезания, варвара, Скифа, раба, свободного, но все и во всем Христос. 12 Итак облекитесь, как избранные Божии, святые и возлюбленные, в милосердие, благость, смиренномудрие, кротость, долготерпение, 13 снисходя друг другу и прощая взаимно, если кто на кого имеет жалобу: как Христос простил вас, так и вы. 14 Более же всего облекитесь в любовь, которая есть совокупность совершенства. 15 И да владычествует в сердцах ваших мир Божий, к которому вы и призваны в одном теле, и будьте дружелюбны. 16 Слово Христово да вселяется в вас обильно, со всякою премудростью; научайте и вразумляйте друг друга псалмами, славословием и духовными песнями, во благодати воспевая в сердцах ваших Господу. 17 И Все, что вы делаете, словом или делом, Все делайте во имя Господа Иисуса Христа, благодаря через Него Бога и Отца. 18 Жены, повинуйтесь мужьям своим, как прилично в Господе. 19 Мужья, любите своих жен и не будьте к ним суровы. 20 Дети, будьте послушны родителям вашим во всем, ибо это благоугодно Господу. 21 Отцы, не раздражайте детей ваших, дабы они не унывали. 22 Рабы, во всем повинуйтесь господам вашим по плоти, не в глазах только служа им, как человекоугодники, но в простоте сердца, боясь Бога. 23 И Все, что делаете, делайте от души, как для Господа, а не для человеков, 24 зная, что в воздаяние от Господа получите наследие, ибо вы служите Господу Христу. 25 А кто неправо поступит, тот получит по своей неправде, у Него нет лицеприятия.

4
1 Господа, оказывайте рабам должное и справедливое, зная, что и вы имеете Господа на небесах. 2 Будьте постоянны в молитве, бодрствуя в ней с благодарением. 3 Молитесь также и о нас, чтобы Бог отверз нам дверь для слова, возвещать тайну Христову, за которую я и в узах, 4 дабы я открыл ее, как должно мне возвещать. 5 Со внешними обходитесь благоразумно, пользуясь временем. 6 Слово ваше да будет всегда с благодатию, приправлено солью, дабы вы знали, как отвечать каждому. 7 О мне Все скажет вам Тихик, возлюбленный брат и верный служитель и сотрудник в Господе, 8 которого я для того послал к вам, чтобы он узнал о ваших обстоятельствах и утешил сердца ваши, 9 с Онисимом, верным и возлюбленным братом нашим, который от вас. Они расскажут вам о всем здешнем. 10 Приветствует вас Аристарх, заключенный вместе со мною, и Марк, племянник Варнавы-о котором вы получили приказания: если придет к вам, примите его, - 11 также Иисус, прозываемый Иустом, оба из обрезанных. Они-единственные сотрудники для Царствия Божия, бывшие мне отрадою. 12 Приветствует вас Епафрас ваш, раб Иисуса Христа, всегда подвизающийся за вас в молитвах, чтобы вы пребыли совершенны и исполнены всем, что угодно Богу. 13 Свидетельствую о нем, что он имеет великую ревность и заботу о вас и о находящихся в Лаодикии и Иераполе. 14 Приветствует вас Лука, врач возлюбленный, и Димас. 15 Приветствуйте братьев в Лаодикии, и Нимфана, и домашнюю церковь его. 16 Когда это послание прочитано будет у вас, то распорядитесь, чтобы оно было прочитано и в Лаодикийской церкви; а то, которое из Лаодикии, прочитайте и вы. 17 Скажите Архиппу: смотри, чтобы тебе исполнить служение, которое ты принял в Господе. 18 Приветствие моею рукою, Павловою. Помните мои узы. Благодать со всеми вами. Аминь.


BR

1
1 Павел, волею Божиею Апостол Иисуса Христа, находящимся в Ефесе святым и верным во Христе Иисусе: 2 благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа. 3 Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах, 4 так как Он избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны пред Ним в любви, 5 предопределив усыновить нас Себе чрез Иисуса Христа, по благоволению воли Своей, 6 в похвалу славы благодати Своей, которою Он облагодатствовал нас в Возлюбленном, 7 в Котором мы имеем искупление Кровию Его, прощение грехов, по богатству благодати Его, 8 каковую Он в преизбытке даровал нам во всякой премудрости и разумении, 9 открыв нам тайну Своей воли по Своему благоволению, которое Он прежде положил в Нем, 10 в устроении полноты времен, дабы все небесное и земное соединить под главою Христом. 11 В Нем мы и сделались наследниками, быв предназначены к тому по определению Совершающего все по изволению воли Своей, 12 дабы послужить к похвале славы Его нам, которые ранее уповали на Христа. 13 В Нем и вы, услышав слово истины, благовествование вашего спасения, и уверовав в Него, запечатлены обетованным Святым Духом, 14 Который есть залог наследия нашего, для искупления удела Его, в похвалу славы Его. 15 Посему и я, услышав о вашей вере во Христа Иисуса и о любви ко всем святым, 16 непрестанно благодарю за вас Бога, вспоминая о вас в молитвах моих, 17 чтобы Бог Господа нашего Иисуса Христа, Отец славы, дал вам Духа премудрости и откровения к познанию Его, 18 и просветил очи сердца вашего, дабы вы познали, в чем состоит надежда призвания Его, и какое богатство славного наследия Его для святых, 19 и как безмерно величие могущества Его в нас, верующих по действию державной силы Его, 20 которою Он воздействовал во Христе, воскресив Его из мертвых и посадив одесную Себя на небесах, 21 превыше всякого Начальства, и Власти, и Силы, и Господства, и всякого имени, именуемого не только в сем веке, но и в будущем, 22 и все покорил под ноги Его, и поставил Его выше всего, главою Церкви, 23 которая есть Тело Его, полнота Наполняющего все во всем.

2
1 И вас, мертвых по преступлениям и грехам вашим, 2 в которых вы некогда жили, по обычаю мира сего, по воле князя, господствующего в воздухе, духа, действующего ныне в сынах противления, 3 между которыми и мы все жили некогда по нашим плотским похотям, исполняя желания плоти и помыслов, и были по природе чадами гнева, как и прочие, 4 Бог, богатый милостью, по Своей великой любви, которою возлюбил нас, 5 и нас, мертвых по преступлениям, оживотворил со Христом, -благодатью вы спасены, - 6 и воскресил с Ним, и посадил на небесах во Христе Иисусе, 7 дабы явить в грядущих веках преизобильное богатство благодати Своей в благости к нам во Христе Иисусе. 8 Ибо благодатью вы спасены через веру, и сие не от вас, Божий дар: 9 не от дел, чтобы никто не хвалился. 10 Ибо мы-Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять. 11 Итак помните, что вы, некогда язычники по плоти, которых называли необрезанными так называемые обрезанные плотским обрезанием, совершаемым руками, 12 что вы были в то время без Христа, отчуждены от общества Израильского, чужды заветов обетования, не имели надежды и были безбожники в мире. 13 А теперь во Христе Иисусе вы, бывшие некогда далеко, стали близки Кровию Христовою. 14 Ибо Он есть мир наш, соделавший из обоих одно и разрушивший стоявшую посреди преграду, 15 упразднив вражду Плотию Своею, а закон заповедей учением, дабы из двух создать в Себе Самом одного нового человека, устрояя мир, 16 и в одном теле примирить обоих с Богом посредством креста, убив вражду на нем. 17 И, придя, благовествовал мир вам, дальним и близким, 18 потому что через Него и те и другие имеем доступ к Отцу, в одном Духе. 19 Итак вы уже не чужие и не пришельцы, но сограждане святым и свои Богу, 20 быв утверждены на основании Апостолов и пророков, имея Самого Иисуса Христа краеугольным камнем, 21 на котором все здание, слагаясь стройно, возрастает в святый храм в Господе, 22 на котором и вы устрояетесь в жилище Божие Духом.

3
1 Для сего-то я, Павел, сделался узником Иисуса Христа за вас язычников. 2 Как вы слышали о домостроительстве благодати Божией, данной мне для вас, 3 потому что мне через откровение возвещена тайна (о чем я и выше писал кратко), 4 то вы, читая, можете усмотреть мое разумение тайны Христовой, 5 которая не была возвещена прежним поколениям сынов человеческих, как ныне открыта святым Апостолам Его и пророкам Духом Святым, 6 чтобы и язычникам быть сонаследниками, составляющими одно тело, и сопричастниками обетования Его во Христе Иисусе посредством благовествования, 7 которого служителем сделался я по дару благодати Божией, данной мне действием силы Его. 8 Мне, наименьшему из всех святых, дана благодать сия-благовествовать язычникам неисследимое богатство Христово 9 и открыть всем, в чем состоит домостроительство тайны, сокрывавшейся от вечности в Боге, создавшем все Иисусом Христом, 10 дабы ныне соделалась известною через Церковь начальствам и властям на небесах многоразличная премудрость Божия, 11 по предвечному определению, которое Он исполнил во Христе Иисусе, Господе нашем, 12 в Котором мы имеем дерзновение и надежный доступ через веру в Него. 13 Посему прошу вас не унывать при моих ради вас скорбях, которые суть ваша слава. 14 Для сего преклоняю колени мои пред Отцем Господа нашего Иисуса Христа, 15 от Которого именуется всякое отечество на небесах и на земле, 16 да даст вам, по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке, 17 верою вселиться Христу в сердца ваши, 18 чтобы вы, укорененные и утвержденные в любви, могли постигнуть со всеми святыми, что широта и долгота, и глубина и высота, 19 и уразуметь превосходящую разумение любовь Христову, дабы вам исполниться всею полнотою Божиею. 20 А Тому, Кто действующею в нас силою может сделать несравненно больше всего, чего мы просим, или о чем помышляем, 21 Тому слава в Церкви во Христе Иисусе во все роды, от века до века. Аминь.

4
1 Итак я, узник в Господе, умоляю вас поступать достойно звания, в которое вы призваны, 2 со всяким смиренномудрием и кротостью и долготерпением, снисходя друг ко другу любовью, 3 стараясь сохранять единство духа в союзе мира. 4 Одно тело и один дух, как вы и призваны к одной надежде вашего звания; 5 один Господь, одна вера, одно крещение, 6 один Бог и Отец всех, Который над всеми, и через всех, и во всех нас. 7 Каждому же из нас дана благодать по мере дара Христова. 8 Посему и сказано: восшед на высоту, пленил плен и дал дары человекам. 9 А "восшел" что означает, как не то, что Он и нисходил прежде в преисподние места земли? 10 Нисшедший, Он же есть и восшедший превыше всех небес, дабы наполнить все. 11 И Он поставил одних Апостолами, других пророками, иных Евангелистами, иных пастырями и учителями, 12 к совершению святых, на дело служения, для созидания Тела Христова, 13 доколе все придем в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова; 14 дабы мы не были более младенцами, колеблющимися и увлекающимися всяким ветром учения, по лукавству человеков, по хитрому искусству обольщения, 15 но истинною любовью все возращали в Того, Который есть глава Христос, 16 из Которого все тело, составляемое и совокупляемое посредством всяких взаимно скрепляющих связей, при действии в свою меру каждого члена, получает приращение для созидания самого себя в любви. 17 Посему я говорю и заклинаю Господом, чтобы вы более не поступали, как поступают прочие народы, по суетности ума своего, 18 будучи помрачены в разуме, отчуждены от жизни Божией, по причине их невежества и ожесточения сердца их. 19 Они, дойдя до бесчувствия, предались распутству так, что делают всякую нечистоту с ненасытимостью. 20 Но вы не так познали Христа; 21 потому что вы слышали о Нем и в Нем научились, -так как истина во Иисусе, - 22 отложить прежний образ жизни ветхого человека, истлевающего в обольстительных похотях, 23 а обновиться духом ума вашего 24 и облечься в нового человека, созданного по Богу, в праведности и святости истины. 25 Посему, отвергнув ложь, говорите истину каждый ближнему своему, потому что мы члены друг другу. 26 Гневаясь, не согрешайте: солнце да не зайдет во гневе вашем; 27 и не давайте места диаволу. 28 Кто крал, вперед не кради, а лучше трудись, делая своими руками полезное, чтобы было из чего уделять нуждающемуся. 29 Никакое гнилое слово да не исходит из уст ваших, а только доброе для назидания в вере, дабы оно доставляло благодать слушающим. 30 И не оскорбляйте Святаго Духа Божия, Которым вы запечатлены в день искупления. 31 Всякое раздражение и ярость, и гнев, и крик, и злоречие со всякою злобою да будут удалены от вас; 32 но будьте друг ко другу добры, сострадательны, прощайте друг друга, как и Бог во Христе простил вас.

5
1 Итак, подражайте Богу, как чада возлюбленные, 2 и живите в любви, как и Христос возлюбил нас и предал Себя за нас в приношение и жертву Богу, в благоухание приятное. 3 А блуд и всякая нечистота и любостяжание не должны даже именоваться у вас, как прилично святым. 4 Также сквернословие и пустословие и смехотворство не приличны вам, а, напротив, благодарение; 5 ибо знайте, что никакой блудник, или нечистый, или любостяжатель, который есть идолослужитель, не имеет наследия в Царстве Христа и Бога. 6 Никто да не обольщает вас пустыми словами, ибо за это приходит гнев Божий на сынов противления; 7 итак, не будьте сообщниками их. 8 Вы были некогда тьма, а теперь-свет в Господе: поступайте, как чада света, 9 потому что плод Духа состоит во всякой благости, праведности и истине. 10 Испытывайте, что благоугодно Богу, 11 и не участвуйте в бесплодных делах тьмы, но и обличайте. 12 Ибо о том, что они делают тайно, стыдно и говорить. 13 Все же обнаруживаемое делается явным от света, ибо все, делающееся явным, свет есть. 14 Посему сказано: "встань, спящий, и воскресни из мертвых, и осветит тебя Христос". 15 Итак, смотрите, поступайте осторожно, не как неразумные, но как мудрые, 16 дорожа временем, потому что дни лукавы. 17 Итак, не будьте нерассудительны, но познавайте, что есть воля Божия. 18 И не упивайтесь вином, от которого бывает распутство; но исполняйтесь Духом, 19 назидая самих себя псалмами и славословиями и песнопениями духовными, поя и воспевая в сердцах ваших Господу, 20 благодаря всегда за все Бога и Отца, во имя Господа нашего Иисуса Христа, 21 повинуясь друг другу в страхе Божием. 22 Жены, повинуйтесь своим мужьям, как Господу, 23 потому что муж есть глава жены, как и Христос глава Церкви, и Он же Спаситель тела. 24 Но как Церковь повинуется Христу, так и жены своим мужьям во всем. 25 Мужья, любите своих жен, как и Христос возлюбил Церковь и предал Себя за нее, 26 чтобы освятить ее, очистив банею водною посредством слова; 27 чтобы представить ее Себе славною Церковью, не имеющею пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна. 28 Так должны мужья любить своих жен, как свои тела: любящий свою жену любит самого себя. 29 Ибо никто никогда не имел ненависти к своей плоти, но питает и греет ее, как и Господь Церковь, 30 потому что мы члены тела Его, от плоти Его и от костей Его. 31 Посему оставит человек отца своего и мать и прилепится к жене своей, и будут двое одна плоть. 32 Тайна сия велика; я говорю по отношению ко Христу и к Церкви. 33 Так каждый из вас да любит свою жену, как самого себя; а жена да боится своего мужа.

6
1 Дети, повинуйтесь своим родителям в Господе, ибо сего требует справедливость. 2 Почитай отца твоего и мать, это первая заповедь с обетованием: 3 да будет тебе благо, и будешь долголетен на земле. 4 И вы, отцы, не раздражайте детей ваших, но воспитывайте их в учении и наставлении Господнем. 5 Рабы, повинуйтесь господам своим по плоти со страхом и трепетом, в простоте сердца вашего, как Христу, 6 не с видимою только услужливостью, как человекоугодники, но как рабы Христовы, исполняя волю Божию от души, 7 служа с усердием, как Господу, а не как человекам, 8 зная, что каждый получит от Господа по мере добра, которое он сделал, раб ли, или свободный. 9 И вы, господа, поступайте с ними так же, умеряя строгость, зная, что и над вами самими и над ними есть на небесах Господь, у Которого нет лицеприятия. 10 Наконец, братия мои, укрепляйтесь Господом и могуществом силы Его. 11 Облекитесь во всеоружие Божие, чтобы вам можно было стать против козней диавольских, 12 потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесной. 13 Для сего приимите всеоружие Божие, дабы вы могли противостать в день злый и, все преодолев, устоять. 14 Итак станьте, препоясав чресла ваши истиною и облекшись в броню праведности, 15 и обув ноги в готовность благовествовать мир; 16 а паче всего возьмите щит веры, которым возможете угасить все раскаленные стрелы лукавого; 17 и шлем спасения возьмите, и меч духовный, который есть Слово Божие. 18 Всякою молитвою и прошением молитесь во всякое время духом, и старайтесь о сем самом со всяким постоянством и молением о всех святых 19 и о мне, дабы мне дано было слово-устами моими открыто с дерзновением возвещать тайну благовествования, 20 для которого я исполняю посольство в узах, дабы я смело проповедывал, как мне должно. 21 А дабы и вы знали о моих обстоятельствах и делах, обо всем известит вас Тихик, возлюбленный брат и верный в Господе служитель, 22 которого я и послал к вам для того самого, чтобы вы узнали о нас и чтобы он утешил сердца ваши. 23 Мир братиям и любовь с верою от Бога Отца и Господа Иисуса Христа. 24 Благодать со всеми, неизменно любящими Господа нашего Иисуса Христа. Аминь.


BR

1
1 Павел и Тимофей, рабы Иисуса Христа, всем святым во Христе Иисусе, находящимся в Филиппах, с епископами и диаконами: 2 благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа. 3 Благодарю Бога моего при всяком воспоминании о вас, 4 всегда во всякой молитве моей за всех вас принося с радостью молитву мою, 5 за ваше участие в благовествовании от первого дня даже доныне, 6 будучи уверен в том, что начавший в вас доброе дело будет совершать его даже до дня Иисуса Христа, 7 как и должно мне помышлять о всех вас, потому что я имею вас в сердце в узах моих, при защищении и утверждении благовествования, вас всех, как соучастников моих в благодати. 8 Бог-свидетель, что я люблю всех вас любовью Иисуса Христа; 9 и молюсь о том, чтобы любовь ваша еще более и более возрастала в познании и всяком чувстве, 10 чтобы, познавая лучшее, вы были чисты и непреткновенны в день Христов, 11 исполнены плодов праведности Иисусом Христом, в славу и похвалу Божию. 12 Желаю, братия, чтобы вы знали, что обстоятельства мои послужили к большему успеху благовествования, 13 так что узы мои о Христе сделались известными всей претории и всем прочим, 14 и большая часть из братьев в Господе, ободрившись узами моими, начали с большею смелостью, безбоязненно проповедывать слово Божие. 15 Некоторые, правда, по зависти и любопрению, а другие с добрым расположением проповедуют Христа. 16 Одни по любопрению проповедуют Христа не чисто, думая увеличить тяжесть уз моих; 17 а другие-из любви, зная, что я поставлен защищать благовествование. 18 Но что до того? Как бы ни проповедали Христа, притворно или искренно, я и тому радуюсь и буду радоваться, 19 ибо знаю, что это послужит мне во спасение по вашей молитве и содействием Духа Иисуса Христа, 20 при уверенности и надежде моей, что я ни в чем посрамлен не буду, но при всяком дерзновении, и ныне, как и всегда, возвеличится Христос в теле моем, жизнью ли то, или смертью. 21 Ибо для меня жизнь-Христос, и смерть-приобретение. 22 Если же жизнь во плоти доставляет плод моему делу, то не знаю, что избрать. 23 Влечет меня то и другое: имею желание разрешиться и быть со Христом, потому что это несравненно лучше; 24 а оставаться во плоти нужнее для вас. 25 И я верно знаю, что останусь и пребуду со всеми вами для вашего успеха и радости в вере, 26 дабы похвала ваша во Христе Иисусе умножилась через меня, при моем вторичном к вам пришествии. 27 Только живите достойно благовествования Христова, чтобы мне, приду ли я и увижу вас, или не приду, слышать о вас, что вы стоите в одном духе, подвизаясь единодушно за веру Евангельскую, 28 и не страшитесь ни в чем противников: это для них есть предзнаменование погибели, а для вас-спасения. И сие от Бога, 29 потому что вам дано ради Христа не только веровать в Него, но и страдать за Него 30 таким же подвигом, какой вы видели во мне и ныне слышите о мне.

2
1 Итак, если есть какое утешение во Христе, если есть какая отрада любви, если есть какое общение духа, если есть какое милосердие и сострадательность, 2 то дополните мою радость: имейте одни мысли, имейте ту же любовь, будьте единодушны и единомысленны; 3 ничего не делайте по любопрению или по тщеславию, но по смиренномудрию почитайте один другого высшим себя. 4 Не о себе только каждый заботься, но каждый и о других. 5 Ибо в вас должны быть те же чувствования, какие и во Христе Иисусе: 6 Он, будучи образом Божиим, не почитал хищением быть равным Богу; 7 но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек; 8 смирил Себя, быв послушным даже до смерти, и смерти крестной. 9 Посему и Бог превознес Его и дал Ему имя выше всякого имени, 10 дабы пред именем Иисуса преклонилось всякое колено небесных, земных и преисподних, 11 и всякий язык исповедал, что Господь Иисус Христос в славу Бога Отца. 12 Итак, возлюбленные мои, как вы всегда были послушны, не только в присутствии моем, но гораздо более ныне во время отсутствия моего, со страхом и трепетом совершайте свое спасение, 13 потому что Бог производит в вас и хотение и действие по Своему благоволению. 14 Все делайте без ропота и сомнения, 15 чтобы вам быть неукоризненными и чистыми, чадами Божиими непорочными среди строптивого и развращенного рода, в котором вы сияете, как светила в мире, 16 содержа слово жизни, к похвале моей в день Христов, что я не тщетно подвизался и не тщетно трудился. 17 Но если я и соделываюсь жертвою за жертву и служение веры вашей, то радуюсь и сорадуюсь всем вам. 18 О сем самом и вы радуйтесь и сорадуйтесь мне. 19 Надеюсь же в Господе Иисусе вскоре послать к вам Тимофея, дабы и я, узнав о ваших обстоятельствах, утешился духом. 20 Ибо я не имею никого равно усердного, кто бы столь искренно заботился о вас, 21 потому что все ищут своего, а не того, что угодно Иисусу Христу. 22 А его верность вам известна, потому что он, как сын отцу, служил мне в благовествовании. 23 Итак я надеюсь послать его тотчас же, как скоро узнаю, что будет со мною. 24 Я уверен в Господе, что и сам скоро приду к вам. 25 Впрочем я почел нужным послать к вам Епафродита, брата и сотрудника и сподвижника моего, а вашего посланника и служителя в нужде моей, 26 потому что он сильно желал видеть всех вас и тяжко скорбел о том, что до вас дошел слух о его болезни. 27 Ибо он был болен при смерти; но Бог помиловал его, и не его только, но и меня, чтобы не прибавилась мне печаль к печали. 28 Посему я скорее послал его, чтобы вы, увидев его снова, возрадовались, и я был менее печален. 29 Примите же его в Господе со всякою радостью, и таких имейте в уважении, 30 ибо он за дело Христово был близок к смерти, подвергая опасности жизнь, дабы восполнить недостаток ваших услуг мне.

3
1 Впрочем, братия мои, радуйтесь о Господе. Писать вам о том же для меня не тягостно, а для вас назидательно. 2 Берегитесь псов, берегитесь злых делателей, берегитесь обрезания, 3 потому что обрезание-мы, служащие Богу духом и хвалящиеся Христом Иисусом, и не на плоть надеющиеся, 4 хотя я могу надеяться и на плоть. Если кто другой думает надеяться на плоть, то более я, 5 обрезанный в восьмой день, из рода Израилева, колена Вениаминова, Еврей от Евреев, по учению фарисей, 6 по ревности-гонитель Церкви Божией, по правде законной-непорочный. 7 Но что для меня было преимуществом, то ради Христа я почел тщетою. 8 Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобрести Христа 9 и найтись в Нем не со своею праведностью, которая от закона, но с тою, которая через веру во Христа, с праведностью от Бога по вере; 10 чтобы познать Его, и силу воскресения Его, и участие в страданиях Его, сообразуясь смерти Его, 11 чтобы достигнуть воскресения мертвых. 12 Говорю так не потому, чтобы я уже достиг, или усовершился; но стремлюсь, не достигну ли я, как достиг меня Христос Иисус. 13 Братия, я не почитаю себя достигшим; а только, забывая заднее и простираясь вперед, 14 стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе. 15 Итак, кто из нас совершен, так должен мыслить; если же вы о чем иначе мыслите, то и это Бог вам откроет. 16 Впрочем, до чего мы достигли, так и должны мыслить и по тому правилу жить. 17 Подражайте, братия, мне и смотрите на тех, которые поступают по образу, какой имеете в нас. 18 Ибо многие, о которых я часто говорил вам, а теперь даже со слезами говорю, поступают как враги креста Христова. 19 Их конец-погибель, их бог-чрево, и слава их-в сраме, они мыслят о земном. 20 Наше же жительство-на небесах, откуда мы ожидаем и Спасителя, Господа нашего Иисуса Христа, 21 Который уничиженное
тело наше преобразит так, что оно будет сообразно славному телу Его, силою, которою Он действует и покоряет Себе Все.

4
1 Итак, братия мои возлюбленные и вожделенные, радость и венец мой, стойте так в Господе, возлюбленные. 2 Умоляю Еводию, умоляю Синтихию мыслить то же о Господе. 3 Ей, прошу и тебя, искренний сотрудник, помогай им, подвизавшимся в благовествовании вместе со мною и с Климентом и с прочими сотрудниками моими, которых имена-в книге жизни. 4 Радуйтесь всегда в Господе; и еще говорю: радуйтесь. 5 Кротость ваша да будет известна всем человекам. Господь близко. 6 Не заботьтесь ни о чем, но всегда в молитве и прошении с благодарением открывайте свои желания пред Богом, 7 и мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе. 8 Наконец, братия мои, что только истинно, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала, о том помышляйте. 9 Чему вы научились, что приняли и слышали и видели во мне, то исполняйте, -и Бог мира будет с вами. 10 Я весьма возрадовался в Господе, что вы уже вновь начали заботиться о мне; вы и прежде заботились, но вам не благоприятствовали обстоятельства. 11 Говорю это не потому, что нуждаюсь, ибо я научился быть довольным тем, что у меня есть. 12 Умею жить и в скудости, умею жить и в изобилии; научился всему и во всем, насыщаться и терпеть голод, быть и в обилии и в недостатке. 13 Все могу в укрепляющем меня Иисусе Христе. 14 Впрочем вы хорошо поступили, приняв участие в моей скорби. 15 Вы знаете, Филиппийцы, что в начале благовествования, когда я вышел из Македонии, ни одна церковь не оказала мне участия подаянием и принятием, кроме вас одних; 16 вы и в Фессалонику и раз и два присылали мне на нужду. 17 Говорю это не потому, чтобы я искал даяния; но ищу плода, умножающегося в пользу вашу. 18 Я получил все, и избыточествую; я доволен, получив от Епафродита посланное вами, как благовонное курение, жертву приятную, благоугодную Богу. 19 Бог мой да восполнит всякую нужду вашу, по богатству Своему в славе, Христом Иисусом. 20 Богу же и Отцу нашему слава во веки веков! Аминь. 21 Приветствуйте всякого святого во Христе Иисусе. Приветствуют вас находящиеся со мною братия. 22 Приветствуют вас все святые, а наипаче из кесарева дома. 23 Благодать Господа нашего Иисуса Христа со всеми вами. Аминь.


BR

 1
1 Павел, раб Иисуса Христа, призванный Апостол, избранный к благовестию Божию, 2 которое Бог прежде обещал через пророков Своих, в святых писаниях, 3 о Сыне Своем, Который родился от семени Давидова по плоти 4 и открылся Сыном Божиим в силе, по духу святыни, через воскресение из мертвых, о Иисусе Христе Господе нашем, 5 через Которого мы получили благодать и апостольство, чтобы во имя Его покорять вере все народы, 6 между которыми находитесь и вы, призванные Иисусом Христом, - 7 всем находящимся в Риме возлюбленным Божиим, призванным святым: благодать вам и мир от Бога отца нашего и Господа Иисуса Христа. 8 Прежде всего благодарю Бога моего через Иисуса Христа за всех вас, что вера ваша возвещается во всем мире. 9 Свидетель мне Бог, Которому служу духом моим в благовествовании Сына Его, что непрестанно воспоминаю о вас, 10 всегда прося в молитвах моих, чтобы воля Божия когда-нибудь благопоспешила мне придти к вам, 11 ибо я весьма желаю увидеть вас, чтобы преподать вам некое дарование духовное к утверждению вашему, 12 то есть утешиться с вами верою общею, вашею и моею. 13 Не хочу, братия, оставить вас в неведении, что я многократно намеревался придти к вам (но встречал препятствия даже доныне), чтобы иметь некий плод и у вас, как и у прочих народов. 14 Я должен и Еллинам и варварам, мудрецам и невеждам. 15 Итак, что до меня, я готов благовествовать и вам, находящимся в Риме. 16 Ибо я не стыжусь благовествования Христова, потому что оно есть сила Божия ко спасению всякому верующему, во-первых, Иудею, потом и Еллину. 17 В нем открывается правда Божия от веры в веру, как написано: праведный верою жив будет. 18 Ибо открывается гнев Божий с неба на всякое нечестие и неправду человеков, подавляющих истину неправдою. 19 Ибо, что можно знать о Боге, явно для них, потому что Бог явил им. 20 Ибо невидимое Его, вечная сила Его и Божество, от создания мира через рассматривание творений видимы, так что они безответны. 21 Но как они, познав Бога, не прославили Его, как Бога, и не возблагодарили, но осуетились в умствованиях своих, и омрачилось несмысленное их сердце; 22 называя себя мудрыми, обезумели, 23 и славу нетленного Бога изменили в образ, подобный тленному человеку, и птицам, и четвероногим, и пресмыкающимся, - 24 то и предал их Бог в похотях сердец их нечистоте, так что они сквернили сами свои тела. 25 Они заменили истину Божию ложью, и поклонялись, и служили твари вместо Творца, Который благословен во веки, аминь. 26 Потому предал их Бог постыдным страстям: женщины их заменили естественное употребление противоестественным; 27 подобно и мужчины, оставив естественное употребление женского пола, разжигались похотью друг на друга, мужчины на мужчинах делая срам и получая в самих себе должное возмездие за свое заблуждение. 28 И как они не заботились иметь Бога в разуме, то предал их Бог превратному уму-делать непотребства, 29 так что они исполнены всякой неправды, блуда, лукавства, корыстолюбия, злобы, исполнены зависти, убийства, распрей, обмана, злонравия, 30 злоречивы, клеветники, богоненавистники, обидчики, самохвалы, горды, изобретательны на зло, непослушны родителям, 31 безрассудны, вероломны, нелюбовны, непримиримы, немилостивы. 32 Они знают праведный суд Божий, что делающие такие дела достойны смерти; однако не только их делают, но и делающих одобряют.

2
1 Итак, неизвинителен ты, всякий человек, судящий другого, ибо тем же судом, каким судишь другого, осуждаешь себя, потому что, судя другого, делаешь то же. 2 А мы знаем, что поистине есть суд Божий на делающих такие дела. 3 Неужели думаешь ты, человек, что избежишь суда Божия, осуждая делающих такие дела и (сам) делая то же? 4 Или пренебрегаешь богатство благости, кротости и долготерпения Божия, не разумея, что благость Божия ведет тебя к покаянию? 5 Но, по упорству твоему и нераскаянному сердцу, ты сам себе собираешь гнев на день гнева и откровения праведного суда от Бога, 6 Который воздаст каждому по делам его: 7 тем, которые постоянством в добром деле ищут славы, чести и бессмертия, -жизнь вечную; 8 а тем, которые упорствуют и не покоряются истине, но предаются неправде, -ярость и гнев. 9 Скорбь и теснота всякой душе человека, делающего злое, во-первых, Иудея, потом и Еллина! 10 Напротив, слава и честь и мир всякому, делающему доброе, во-первых, Иудею, потом и Еллину! 11 Ибо нет лицеприятия у Бога. 12 Те, которые, не имея закона, согрешили, вне закона и погибнут; а те, которые под законом согрешили, по закону осудятся 13 (потому что не слушатели закона праведны пред Богом, но исполнители закона оправданы будут, 14 ибо когда язычники, не имеющие закона, по природе законное делают, то, не имея закона, они сами себе закон: 15 они показывают, что дело закона у них написано в сердцах, о чем свидетельствует совесть их и мысли их, то обвиняющие, то оправдывающие одна другую) 16 в день, когда, по благовествованию моему, Бог будет судить тайные дела человеков через Иисуса Христа. 17 Вот, ты называешься Иудеем, и успокаиваешь себя законом, и хвалишься Богом, 18 и знаешь волю Его, и разумеешь лучшее, научаясь из закона, 19 и уверен о себе, что ты путеводитель слепых, свет для находящихся во тьме, 20 наставник невежд, учитель младенцев, имеющий в законе образец ведения и истины: 21 как же ты, уча другого, не учишь себя самого? 22 Проповедуя не красть, крадешь? говоря: "не прелюбодействуй", прелюбодействуешь? гнушаясь идолов, святотатствуешь? 23 Хвалишься законом, а преступлением закона бесчестишь Бога? 24 Ибо ради вас, как написано, имя Божие хулится у язычников. 25 Обрезание полезно, если исполняешь закон; а если ты преступник закона, то обрезание твое стало необрезанием. 26 Итак, если необрезанный соблюдает постановления закона, то его необрезание не вменится ли ему в обрезание? 27 И необрезанный по природе, исполняющий закон, не осудит ли тебя, преступника закона при Писании и обрезании? 28 Ибо не тот Иудей, кто таков по наружности, и не то обрезание, которое наружно, на плоти; 29 но тот Иудей, кто внутренно таков, и то обрезание, которое в сердце, по духу, а не по букве: ему и похвала не от людей, но от Бога.

3
1 Итак, какое преимущество быть Иудеем, или какая польза от обрезания? 2 Великое преимущество во всех отношениях, а наипаче в том, что им вверено слово Божие. 3 Ибо что же? если некоторые и неверны были, неверность их уничтожит ли верность Божию? 4 Никак. Бог верен, а всякий человек лжив, как написано: Ты праведен в словах Твоих и победишь в суде Твоем. 5 Если же наша неправда открывает правду Божию, то что скажем? не будет ли Бог несправедлив, когда изъявляет гнев? (говорю по человеческому рассуждению). 6 Никак. Ибо иначе как Богу судить мир? 7 Ибо, если верность Божия возвышается моею неверностью к славе Божией, за что еще меня же судить, как грешника? 8 И не делать ли нам зло, чтобы вышло добро, как некоторые злословят нас и говорят, будто мы так учим? Праведен суд на таковых. 9 Итак, что же? имеем ли мы преимущество? Нисколько. Ибо мы уже доказали, что как Иудеи, так и Еллины, все под грехом, 10 как написано: нет праведного ни одного; 11 нет разумевающего; никто не ищет Бога; 12 все совратились с пути, до одного негодны; нет делающего добро, нет ни одного. 13 Гортань их-открытый гроб; языком своим обманывают; яд аспидов на губах их. 14 Уста их полны злословия и горечи. 15 Ноги их быстры на пролитие крови; 16 разрушение и пагуба на путях их; 17 они не знают пути мира. 18 Нет страха Божия перед глазами их. 19 Но мы знаем, что закон, если что говорит, говорит к состоящим под законом, так что заграждаются всякие уста, и весь мир становится виновен пред Богом, 20 потому что делами закона не оправдается пред Ним никакая плоть; ибо законом Познается грех. 21 Но ныне, независимо от закона, явилась правда Божия, о которой свидетельствуют закон и пророки, 22 правда Божия через веру в Иисуса Христа во всех и на всех верующих, ибо нет различия, 23 потому что все согрешили и лишены славы Божией, 24 получая оправдание даром, по благодати Его, искуплением во Христе Иисусе, 25 которого Бог предложил в жертву умилостивления в Крови Его через веру, для показания правды Его в прощении грехов, соделанных прежде, 26 во время долготерпения Божия, к показанию правды Его в настоящее время, да явится Он праведным и оправдывающим верующего в Иисуса. 27 Где же то, чем бы хвалиться? уничтожено. Каким законом? законом дел? Нет, но законом веры. 28 Ибо мы Признаем, что человек оправдывается верою, независимо от дел закона. 29 Неужели Бог есть Бог Иудеев только, а не и язычников? Конечно, и язычников, 30 потому что один Бог, Который оправдает обрезанных по вере и необрезанных через веру. 31 Итак, мы уничтожаем закон верою? Никак; но закон утверждаем.

4
1 Что же, скажем, Авраам, отец наш, приобрел по плоти? 2 Если Авраам оправдался делами, он имеет похвалу, но не пред Богом. 3 Ибо что говорит Писание? Поверил Авраам Богу, и это вменилось ему в праведность. 4 Воздаяние делающему вменяется не по милости, но по долгу. 5 А не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность. 6 Так и Давид называет блаженным человека, которому Бог вменяет праведность независимо от дел: 7 Блаженны, чьи беззакония прощены и чьи грехи покрыты. 8 Блажен человек, которому Господь не вменит греха. 9 Блаженство сие относится к обрезанию, или к необрезанию? Мы говорим, что Аврааму вера вменилась в праведность. 10 Когда вменилась? по обрезании или до обрезания? Не по обрезании, а до обрезания. 11 И знак обрезания он получил, как печать праведности через веру, которую имел в необрезании, так что он стал отцом всех верующих в необрезании, чтобы и им вменилась праведность, 12 и отцом обрезанных, не только принявших обрезание, но и ходящих по следам веры отца нашего Авраама, которую имел он в необрезании. 13 Ибо не законом даровано Аврааму, или семени его, обетование-быть наследником мира, но праведностью веры. 14 Если утверждающиеся на законе суть наследники, то тщетна вера, бездейственно обетование; 15 ибо закон производит гнев, потому что, где нет закона, нет и преступления. 16 Итак по вере, чтобы было по милости, дабы обетование было непреложно для всех, не только по закону, но и по вере потомков Авраама, который есть отец всем нам 17 (как написано: Я поставил тебя отцом многих народов) пред Богом, Которому он поверил, животворящим мертвых и называющим несуществующее, как существующее. 18 Он, сверх надежды, поверил с надеждою, через что сделался отцом многих народов, по сказанному: "так многочисленно будет семя твое". 19 И, не изнемогши в вере, он не помышлял, что тело его, почти столетнего, уже омертвело, и утроба Саррина в омертвении; 20 не поколебался в обетовании Божием неверием, но пребыл тверд в вере, воздав славу Богу 21 и будучи вполне уверен, что Он силен и исполнить обещанное. 22 Потому и вменилось ему в праведность. 23 А впрочем не в отношении к нему одному написано, что вменилось ему, 24 но и в отношении к нам; вменится и нам, верующим в Того, Кто воскресил из мертвых Иисуса Христа, Господа нашего, 25 Который предан за грехи наши и воскрес для оправдания нашего.

5
1 Итак, оправдавшись верою, мы имеем мир с Богом через Господа нашего Иисуса Христа, 2 через Которого верою и получили мы доступ к той благодати, в которой стоим и хвалимся надеждою славы Божией. 3 И не сим только, но хвалимся и скорбями, зная, что от скорби происходит терпение, 4 от терпения опытность, от опытности надежда, 5 а надежда не постыжает, потому что любовь Божия излилась в сердца наши Духом Святым, данным нам. 6 Ибо Христос, когда еще мы были немощны, в определенное время умер за нечестивых. 7 Ибо едва ли кто умрет за праведника; разве за благодетеля, может быть, кто и решится умереть. 8 Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками. 9 Посему тем более ныне, будучи оправданы Кровию Его, спасемся Им от гнева. 10 Ибо если, будучи врагами, мы примирились с Богом смертью Сына Его, то тем более, примирившись, спасемся жизнью Его. 11 И не довольно сего, но и хвалимся Богом чрез Господа нашего Иисуса Христа, посредством Которого мы получили ныне примирение. 12 Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили. 13 Ибо и до закона грех был в мире; но грех не вменяется, когда нет закона. 14 Однако же смерть царствовала от Адама до Моисея и над несогрешившими подобно преступлению Адама, который есть образ будущего. 15 Но дар благодати не как преступление. Ибо если преступлением одного подверглись смерти многие, то тем более благодать Божия и дар по благодати одного Человека, Иисуса Христа, преизбыточествуют для многих. 16 И дар не как суд за одного согрешившего; ибо суд за одно преступление -к осуждению; а дар благодати-к оправданию от многих преступлений. 17 Ибо если преступлением одного смерть царствовала посредством одного, то тем более приемлющие обилие благодати и дар праведности будут царствовать в жизни посредством единого Иисуса Христа. 18 Посему, как преступлением одного всем человекам осуждение, так правдою одного всем человекам оправдание к жизни. 19 Ибо, как непослушанием одного человека сделались многие грешными, так и послушанием одного сделаются праведными многие. 20 Закон же пришел после, и таким образом умножилось преступление. А когда умножился грех, стала преизобиловать благодать, 21 дабы, как грех царствовал к смерти, так и благодать воцарилась через праведность к жизни вечной Иисусом Христом, Господом нашим.

6
1 Что же скажем? оставаться ли нам в грехе, чтобы умножилась благодать? Никак. 2 Мы умерли для греха: как же нам жить в нем? 3 Неужели не знаете, что все мы, крестившиеся во Христа Иисуса, в смерть Его крестились? 4 Итак мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни. 5 Ибо если мы соединены с Ним подобием смерти Его, то должны быть соединены и подобием воскресения, 6 зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху; 7 ибо умерший освободился от греха. 8 Если же мы умерли со Христом, то веруем, что и жить будем с Ним, 9 зная, что Христос, воскреснув из мертвых, уже не умирает: смерть уже не имеет над Ним власти. 10 Ибо, что Он умер, то умер однажды для греха; а что живет, то живет для Бога. 11 Так и вы почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе, Господе нашем. 12 Итак да не царствует грех в смертном вашем теле, чтобы вам повиноваться ему в похотях его; 13 и не предавайте членов ваших греху в орудия неправды, но представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудия праведности. 14 Грех не должен над вами господствовать, ибо вы не под законом, но под благодатью. 15 Что же? станем ли грешить, потому что мы не под законом, а под благодатью? Никак. 16 Неужели вы не знаете, что, кому вы отдаете себя в рабы для послушания, того вы и рабы, кому повинуетесь, или рабы греха к смерти, или послушания к праведности? 17 Благодарение Богу, что вы, быв прежде рабами греха, от сердца стали послушны тому образу учения, которому предали себя. 18 Освободившись же от греха, вы стали рабами праведности. 19 Говорю по рассуждению человеческому, ради немощи плоти вашей. Как предавали вы члены ваши в рабы нечистоте и беззаконию на дела беззаконные, так ныне представьте члены ваши в рабы праведности на дела святые. 20 Ибо, когда вы были рабами греха, тогда были свободны от праведности. 21 Какой же плод вы имели тогда? Такие дела, каких ныне сами стыдитесь, потому что конец их-смерть. 22 Но ныне, когда вы освободились от греха и стали рабами Богу, плод ваш есть святость, а конец-жизнь вечная. 23 Ибо возмездие за грех-смерть, а дар Божий-жизнь вечная во Христе Иисусе, Господе нашем.

7
1 Разве вы не знаете, братия (ибо говорю знающим закон), что закон имеет власть над человеком, пока он жив? 2 Замужняя женщина привязана законом к живому мужу; а если умрет муж, она освобождается от закона замужества. 3 Посему, если при живом муже выйдет за другого, называется прелюбодейцею; если же умрет муж, она свободна от закона, и не будет прелюбодейцею, выйдя за другого мужа. 4 Так и вы, братия мои, умерли для закона телом Христовым, чтобы принадлежать другому, Воскресшему из мертвых, да приносим плод Богу. 5 Ибо, когда мы жили по плоти, тогда страсти греховные, обнаруживаемые законом, действовали в членах наших, чтобы приносить плод смерти; 6 но ныне, умерши для закона, которым были связаны, мы освободились от него, чтобы нам служить Богу в обновлении духа, а не по ветхой букве. 7 Что же скажем? Неужели от закона грех? Никак. Но я не иначе узнал грех, как посредством закона. Ибо я не понимал бы и пожелания, если бы закон не говорил: не пожелай. 8 Но грех, взяв повод от заповеди, произвел во мне всякое пожелание: ибо без закона грех мертв. 9 Я жил некогда без закона; но когда пришла заповедь, то грех ожил, 10 а я умер; и таким образом заповедь, данная для жизни, послужила мне к смерти, 11 потому что грех, взяв повод от заповеди, обольстил меня и умертвил ею. 12 Посему закон свят, и заповедь свята и праведна и добра. 13 Итак, неужели доброе сделалось мне смертоносным? Никак; но грех, оказывающийся грехом потому, что посредством доброго причиняет мне смерть, так что грех становится крайне грешен посредством заповеди. 14 Ибо мы знаем, что закон духовен, а я плотян, продан греху. 15 Ибо не понимаю, что делаю: потому что не то делаю, что хочу, а что ненавижу, то делаю. 16 Если же делаю то, чего не хочу, то соглашаюсь с законом, что он добр, 17 а потому уже не я делаю то, но живущий во мне грех. 18 Ибо знаю, что не живет во мне, то есть в плоти моей, доброе; потому что желание добра есть во мне, но чтобы сделать оное, того не нахожу. 19 Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю. 20 Если же делаю то, чего не хочу, уже не я делаю то, но живущий во мне грех. 21 Итак я нахожу закон, что, когда хочу делать доброе, прилежит мне злое. 22 Ибо по внутреннему человеку нахожу удовольствие в законе Божием; 23 но в членах моих вижу иной закон, противоборствующий закону ума моего и делающий меня пленником закона греховного, находящегося в членах моих. 24 Бедный я человек! кто избавит меня от сего тела смерти? 25 Благодарю Бога моего Иисусом Христом, Господом нашим. Итак тот же самый я умом моим служу закону Божию, а плотию закону греха.

8
1 Итак нет ныне никакого осуждения тем, которые во Христе Иисусе живут не по плоти, но по духу, 2 потому что закон духа жизни во Христе Иисусе освободил меня от закона греха и смерти. 3 Как закон, ослабленный плотию, был бессилен, то Бог послал Сына Своего в подобии плоти греховной в жертву за грех и осудил грех во плоти, 4 чтобы оправдание закона исполнилось в нас, живущих не по плоти, но по духу. 5 Ибо живущие по плоти о плотском помышляют, а живущие по духу-о духовном. 6 Помышления плотские суть смерть, а помышления духовные-жизнь и мир, 7 потому что плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут. 8 Посему живущие по плоти Богу угодить не могут. 9 Но вы не по плоти живете, а по духу, если только Дух Божий живет в вас. Если же кто Духа Христова не имеет, тот и не Его. 10 А если Христос в вас, то тело мертво для греха, но дух жив для праведности. 11 Если же Дух Того, Кто воскресил из мертвых Иисуса, живет в вас, то Воскресивший Христа из мертвых оживит и ваши смертные тела Духом Своим, живущим в вас. 12 Итак, братия, мы не должники плоти, чтобы жить по плоти; 13 ибо если живете по плоти, то умрете, а если духом умерщвляете дела плотские, то живы будете. 14 Ибо все, водимые Духом Божиим, суть сыны Божии. 15 Потому что вы не приняли духа рабства, чтобы опять жить в страхе, но приняли Духа усыновления, Которым взываем: "Авва, Отче!" 16 Сей самый Дух свидетельствует духу нашему, что мы-дети Божии. 17 А если дети, то и наследники, наследники Божии, сонаследники же Христу, если только с Ним страдаем, чтобы с Ним и прославиться. 18 Ибо думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас. 19 Ибо тварь с надеждою ожидает откровения сынов Божиих, 20 потому что тварь покорилась суете не добровольно, но по воле покорившего ее, в надежде, 21 что и сама тварь освобождена будет от рабства тлению в свободу славы детей Божиих. 22 Ибо знаем, что вся тварь совокупно стенает и мучится доныне; 23 и не только она, но и мы сами, имея начаток Духа, и мы в себе стенаем, ожидая усыновления, искупления тела нашего. 24 Ибо мы спасены в надежде. Надежда же, когда видит, не есть надежда; ибо если кто видит, то чего ему и надеяться? 25 Но когда надеемся того, чего не видим, тогда ожидаем в терпении. 26 Также и Дух подкрепляет нас в немощах наших; ибо мы не знаем, о чем молиться, как должно, но Сам Дух ходатайствует за нас воздыханиями неизреченными. 27 Испытующий же сердца знает, какая мысль у Духа, потому что Он ходатайствует за святых по воле Божией. 28 Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу. 29 Ибо кого Он предузнал, тем и предопределил быть подобными образу Сына Своего, дабы Он был первородным между многими братиями. 30 А кого Он предопределил, тех и призвал, а кого призвал, тех и оправдал; а кого оправдал, тех и прославил. 31 Что же сказать на это? Если Бог за нас, кто против нас? 32 Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего? 33 Кто будет обвинять избранных Божиих? Бог оправдывает их. 34 Кто осуждает? Христос Иисус умер, но и воскрес: Он и одесную Бога, Он и ходатайствует за нас. 35 Кто отлучит нас от любви Божией: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч? как написано: 36 за Тебя умерщвляют нас всякий день, считают нас за овец, обреченных на заклание. 37 Но все сие преодолеваем силою Возлюбившего нас. 38 Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, 39 ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем.

9
1 Истину говорю во Христе, не лгу, свидетельствует мне совесть моя в Духе Святом, 2 что великая для меня печаль и непрестанное мучение сердцу моему: 3 я желал бы сам быть отлученным от Христа за братьев моих, родных мне по плоти, 4 то есть Израильтян, которым принадлежат усыновление и слава, и заветы, и законоположение, и богослужение, и обетования; 5 их и отцы, и от них Христос по плоти, сущий над всем Бог, благословенный во веки, аминь. 6 Но не то, чтобы слово Божие не сбылось: ибо не все те Израильтяне, которые от Израиля; 7 и не все дети Авраама, которые от семени его, но сказано: в Исааке наречется тебе семя. 8 То есть не плотские дети суть дети Божии, но дети обетования признаются за семя. 9 А слово обетования таково: в это же время приду, и у Сарры будет сын. 10 И не одно это; но так было и с Ревеккою, когда она зачала в одно время двух сыновей от Исаака, отца нашего. 11 Ибо, когда они еще не родились и не сделали ничего доброго или худого (дабы изволение Божие в избрании происходило 12 не от дел, но от Призывающего), сказано было ей: больший будет в порабощении у меньшего, 13 как и написано: Иакова Я возлюбил, а Исава возненавидел. 14 Что же скажем? Неужели неправда у Бога? Никак. 15 Ибо Он говорит Моисею: кого миловать, помилую; кого жалеть, пожалею. 16 Итак помилование зависит не от желающего и не от подвизающегося, но от Бога милующего. 17 Ибо Писание говорит фараону: для того самого Я и поставил тебя, чтобы показать над тобою силу Мою и чтобы проповедано было имя Мое по всей земле. 18 Итак, кого хочет, милует; а кого хочет, ожесточает. 19 Ты скажешь мне: "за что же еще обвиняет? Ибо кто противостанет воле Его?" 20 А ты кто, человек, что споришь с Богом? Изделие скажет ли сделавшему его: "зачем ты меня так сделал?" 21 Не властен ли горшечник над глиною, чтобы из той же смеси сделать один сосуд для почетного употребления, а другой для низкого? 22 Что же, если Бог, желая показать гнев и явить могущество Свое, с великим долготерпением щадил сосуды гнева, готовые к погибели, 23 дабы вместе явить богатство славы Своей над сосудами милосердия, которые Он приготовил к славе, 24 над нами, которых Он призвал не только из Иудеев, но и из язычников? 25 Как и у Осии говорит: не Мой народ назову Моим народом, и не возлюбленную-возлюбленною. 26 И на том месте, где сказано им: вы не Мой народ, там названы будут сынами Бога живаго. 27 А Исаия провозглашает об Израиле: хотя бы сыны Израилевы были числом, как песок морской, только остаток спасется; 28 ибо дело оканчивает и скоро решит по правде, дело решительное совершит Господь на земле. 29 И, как предсказал Исаия: если бы Господь Саваоф не оставил нам семени, то мы сделались бы, как Содом, и были бы подобны Гоморре. 30 Что же скажем? Язычники, не искавшие праведности, получили праведность, праведность от веры. 31 А Израиль, искавший закона праведности, не достиг до закона праведности. 32 Почему? потому что искали не в вере, а в делах закона. Ибо преткнулись о камень преткновения, 33 как написано: вот, полагаю в Сионе камень преткновения и камень соблазна; но всякий, верующий в Него, не постыдится.

10
1 Братия! желание моего сердца и молитва к Богу об Израиле во спасение. 2 Ибо свидетельствую им, что имеют ревность по Боге, но не по рассуждению. 3 Ибо, не разумея праведности Божией и усиливаясь поставить собственную праведность, они не покорились праведности Божией, 4 потому что конец закона-Христос, к праведности всякого верующего. 5 Моисей пишет о праведности от закона: исполнивший его человек жив будет им. 6 А праведность от веры так говорит: не говори в сердце твоем: кто взойдет на небо? то есть Христа свести. 7 Или кто сойдет в бездну? то есть Христа из мертвых возвести. 8 Но что говорит Писание? Близко к тебе слово, в устах твоих и в сердце твоем, то есть слово веры, которое проповедуем. 9 Ибо если устами твоими будешь исповедывать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься, 10 потому что сердцем веруют к праведности, а устами исповедуют ко спасению. 11 Ибо Писание говорит: всякий, верующий в Него, не постыдится. 12 Здесь нет различия между Иудеем и Еллином, потому что один Господь у всех, богатый для всех, призывающих Его. 13 Ибо всякий, кто призовет имя Господне, спасется. 14 Но как призывать Того, в Кого не уверовали? как веровать в Того, о Ком не слыхали? как слышать без проповедующего? 15 И как проповедывать, если не будут посланы? как написано: как прекрасны ноги благовествующих мир, благовествующих благое! 16 Но не все послушались благовествования. Ибо Исаия говорит: Господи! кто поверил слышанному от нас? 17 Итак вера от слышания, а слышание от слова Божия. 18 Но спрашиваю: разве они не слышали? Напротив, по всей земле прошел голос их, и до пределов вселенной слова их. 19 Еще спрашиваю: разве Израиль не знал? Но первый Моисей говорит: Я возбужу в вас ревность не народом, раздражу вас народом несмысленным. 20 А Исаия смело говорит: Меня нашли не искавшие Меня; Я открылся не вопрошавшим о Мне. 21 Об Израиле же говорит: целый день Я простирал руки Мои к народу непослушному и упорному.

11
1 Итак, спрашиваю: неужели Бог отверг народ Свой? Никак. Ибо и я Израильтянин, от семени Авраамова, из колена Вениаминова. 2 Не отверг Бог народа Своего, который Он наперед знал. Или не знаете, что говорит Писание в повествовании об Илии? как он жалуется Богу на Израиля, говоря: 3 Господи! пророков Твоих убили, жертвенники Твои разрушили; остался я один, и моей души ищут. 4 Что же говорит ему Божеский ответ? Я соблюл Себе семь тысяч человек, которые не преклонили колени перед Ваалом. 5 Так и в нынешнее время, по избранию благодати, сохранился остаток. 6 Но если по благодати, то не по делам; иначе благодать не была бы уже благодатью. А если по делам, то это уже не благодать; иначе дело не есть уже дело. 7 Что же? Израиль, чего искал, того не получил; избранные же получили, а прочие ожесточились, 8 как написано: Бог дал им дух усыпления, глаза, которыми не видят, и уши, которыми не слышат, даже до сего дня. 9 И Давид говорит: да будет трапеза их сетью, тенетами и петлею в возмездие им; 10 да помрачатся глаза их, чтобы не видеть, и хребет их да будет согбен навсегда. 11 Итак спрашиваю: неужели они преткнулись, чтобы совсем пасть? Никак. Но от их падения спасение язычникам, чтобы возбудить в них ревность. 12 Если же падение их-богатство миру, и оскудение их-богатство язычникам, то тем более полнота их. 13 Вам говорю, язычникам. Как Апостол язычников, я прославляю служение мое. 14 Не возбужу ли ревность в сродниках моих по плоти и не спасу ли некоторых из них? 15 Ибо если отвержение их-примирение мира, то что будет принятие, как не жизнь из мертвых? 16 Если начаток свят, то и целое; и если корень свят, то и ветви. 17 Если же некоторые из ветвей отломились, а ты, дикая маслина, привился на место их и стал общником корня и сока маслины, 18 то не превозносись перед ветвями. Если же превозносишься, то вспомни, что не ты корень держишь, но корень тебя. 19 Скажешь: "ветви отломились, чтобы мне привиться". 20 Хорошо. Они отломились неверием, а ты держишься верою: не гордись, но бойся. 21 Ибо если Бог не пощадил природных ветвей, то смотри, пощадит ли и тебя. 22 Итак видишь благость и строгость Божию: строгость к отпадшим, а благость к тебе, если пребудешь в благости Божией; иначе и ты будешь отсечен. 23 Но и те, если не пребудут в неверии, привьются, потому что Бог силен опять привить их. 24 Ибо если ты отсечен от дикой по природе маслины и не по природе привился к хорошей маслине, то тем более сии природные привьются к своей маслине. 25 Ибо не хочу оставить вас, братия, в неведении о тайне сей, -чтобы вы не мечтали о себе, -что ожесточение произошло в Израиле отчасти, до времени, пока войдет полное число язычников; 26 и так весь Израиль спасется, как написано: придет от Сиона Избавитель, и отвратит нечестие от Иакова. 27 И сей завет им от Меня, когда сниму с них грехи их. 28 В отношении к благовестию, они враги ради вас; а в отношении к избранию, возлюбленные Божии ради отцов. 29 Ибо дары и призвание Божие непреложны. 30 Как и вы некогда были непослушны Богу, а ныне помилованы, по непослушанию их, 31 так и они теперь непослушны для помилования вас, чтобы и сами они были помилованы. 32 Ибо всех заключил Бог в непослушание, чтобы всех помиловать. 33 О, бездна богатства и премудрости и ведения Божия! Как непостижимы судьбы Его и неисследимы пути Его! 34 Ибо кто познал ум Господень? Или кто был советником Ему? 35 Или кто дал Ему наперед, чтобы Он должен был воздать? 36 Ибо все из Него, Им и к Нему. Ему слава во веки, аминь.

12
1 Итак умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего, 2 и не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего, чтобы вам познавать, что есть воля Божия, благая, угодная и совершенная. 3 По данной мне благодати, всякому из вас говорю: не думайте о себе более, нежели должно думать; но думайте скромно, по мере веры, какую каждому Бог уделил. 4 Ибо, как в одном теле у нас много членов, но не у всех членов одно и то же дело, 5 так мы, многие, составляем одно тело во Христе, а порознь один для другого члены. 6 И как, по данной нам благодати, имеем различные дарования, то, имеешь ли пророчество, пророчествуй по мере веры; 7 имеешь ли служение, пребывай в служении; учитель ли, -в учении; 8 увещатель ли, увещевай; раздаватель ли, раздавай в простоте; начальник ли, начальствуй с усердием; благотворитель ли, благотвори с радушием. 9 Любовь да будет непритворна; отвращайтесь зла, прилепляйтесь к добру; 10 будьте братолюбивы друг к другу с нежностью; в почтительности друг друга предупреждайте; 11 в усердии не ослабевайте; духом пламенейте; Господу служите; 12 утешайтесь надеждою; в скорби будьте терпеливы, в молитве постоянны; 13 в нуждах святых принимайте участие; ревнуйте о странноприимстве. 14 Благословляйте гонителей ваших; благословляйте, а не проклинайте. 15 Радуйтесь с радующимися и плачьте с плачущими. 16 Будьте единомысленны между собою; не высокомудрствуйте, но последуйте смиренным; не мечтайте о себе; 17 никому не воздавайте злом за зло, но пекитесь о добром перед всеми человеками. 18 Если возможно с вашей стороны, будьте в мире со всеми людьми. 19 Не мстите за себя, возлюбленные, но дайте место гневу Божию. Ибо написано: Мне отмщение, Я воздам, говорит Господь. 20 Итак, если враг твой голоден, накорми его; если жаждет, напой его: ибо, делая сие, ты соберешь ему на голову горящие уголья. 21 Не будь побежден злом, но побеждай зло добром.

13
1 Всякая душа да будет покорна высшим властям, ибо нет власти не от Бога; существующие же власти от Бога установлены. 2 Посему противящийся власти противится Божию установлению. А противящиеся сами навлекут на себя осуждение. 3 Ибо начальствующие страшны не для добрых дел, но для злых. Хочешь ли не бояться власти? Делай добро, и получишь похвалу от нее, 4 ибо начальник есть Божий слуга, тебе на добро. Если же делаешь зло, бойся, ибо он не напрасно носит меч: он Божий слуга, отмститель в наказание делающему злое. 5 И потому надобно повиноваться не только из страха наказания, но и по совести. 6 Для сего вы и подати платите, ибо они Божии служители, сим самым постоянно занятые. 7 Итак отдавайте всякому должное: кому подать, подать; кому оброк, оброк; кому страх, страх; кому честь, честь. 8 Не оставайтесь должными никому ничем, кроме взаимной любви; ибо любящий другого исполнил закон. 9 Ибо заповеди: не прелюбодействуй, не убивай, не кради, не лжесвидетельствуй, не пожелай чужого и все другие заключаются в сем слове: люби ближнего твоего, как самого себя. 10 Любовь не делает ближнему зла; итак любовь есть исполнение закона. 11 Так поступайте, зная время, что наступил уже час пробудиться нам от сна. Ибо ныне ближе к нам спасение, нежели когда мы уверовали. 12 Ночь прошла, а день приблизился: итак отвергнем дела тьмы и облечемся в оружия света. 13 Как днем, будем вести себя благочинно, не предаваясь ни пированиям и пьянству, ни сладострастию и распутству, ни ссорам и зависти; 14 но облекитесь в Господа нашего Иисуса Христа, и попечения о плоти не превращайте в похоти.

14
1 Немощного в вере принимайте без споров о мнениях. 2 Ибо иной уверен, что можно есть все, а немощный ест овощи. 3 Кто ест, не уничижай того, кто не ест; и кто не ест, не осуждай того, кто ест, потому что Бог принял его. 4 Кто ты, осуждающий чужого раба? Перед своим Господом стоит он, или падает. И будет восставлен, ибо силен Бог восставить его. 5 Иной отличает день от дня, а другой судит о всяком дне равно. Всякий поступай по удостоверению своего ума. 6 Кто различает дни, для Господа различает; и кто не различает дней, для Господа не различает. Кто ест, для Господа ест, ибо благодарит Бога; и кто не ест, для Господа не ест, и благодарит Бога. 7 Ибо никто из нас не живет для себя, и никто не умирает для себя; 8 а живем ли-для Господа живем; умираем ли-для Господа умираем: и потому, живем ли или умираем, -всегда Господни. 9 Ибо Христос для того и умер, и воскрес, и ожил, чтобы владычествовать и над мертвыми и над живыми. 10 А ты что осуждаешь брата твоего? Или и ты, что унижаешь брата твоего? Все мы предстанем на суд Христов. 11 Ибо написано: живу Я, говорит Господь, предо Мною преклонится всякое колено, и всякий язык будет исповедывать Бога. 12 Итак каждый из нас за себя даст отчет Богу. 13 Не станем же более судить друг друга, а лучше судите о том, как бы не подавать брату случая к преткновению или соблазну. 14 Я знаю и уверен в Господе Иисусе, что нет ничего в себе самом нечистого; только почитающему что-либо нечистым, тому нечисто. 15 Если же за пищу огорчается брат твой, то ты уже не по любви поступаешь. Не губи твоею пищею того, за кого Христос умер. 16 Да не хулится ваше доброе. 17 Ибо Царствие Божие не пища и питие, но праведность и мир и радость во Святом Духе. 18 Кто сим служит Христу, тот угоден Богу и достоин одобрения от людей. 19 Итак будем искать того, что служит к миру и ко взаимному назиданию. 20 Ради пищи не разрушай дела Божия. Все чисто, но худо человеку, который ест на соблазн. 21 Лучше не есть мяса, не пить вина и не делать ничего такого, отчего брат твой претыкается, или соблазняется, или изнемогает. 22 Ты имеешь веру? имей ее сам в себе, пред Богом. Блажен, кто не осуждает себя в том, что избирает. 23 А сомневающийся, если ест, осуждается, потому что не по вере; а все, что не по вере, грех.

15
1 Мы, сильные, должны сносить немощи бессильных и не себе угождать. 2 Каждый из нас должен угождать ближнему, во благо, к назиданию. 3 Ибо и Христос не Себе угождал, но, как написано: злословия злословящих Тебя пали на Меня. 4 А все, что писано было прежде, написано нам в наставление, чтобы мы терпением и утешением из Писаний сохраняли надежду. 5 Бог же терпения и утешения да дарует вам быть в единомыслии между собою, по учению Христа Иисуса, 6 дабы вы единодушно, едиными устами славили Бога и Отца Господа нашего Иисуса Христа. 7 Посему принимайте друг друга, как и Христос принял вас в славу Божию. 8 Разумею то, что Иисус Христос сделался служителем для обрезанных-ради истины Божией, чтобы исполнить обещанное отцам, 9 а для язычников-из милости, чтобы славили Бога, как написано: за то буду славить Тебя, (Господи,) между язычниками, и буду петь имени Твоему. 10 И еще сказано: возвеселитесь, язычники, с народом Его. 11 И еще: хвалите Господа, все язычники, и прославляйте Его, все народы. 12 Исаия также говорит: будет корень Иессеев, и восстанет владеть народами; на Него язычники надеяться будут. 13 Бог же надежды да исполнит вас всякой радости и мира в вере, дабы вы, силою Духа Святаго, обогатились надеждою. 14 И сам я уверен о вас, братия мои, что и вы полны благости, исполнены всякого познания и можете наставлять друг друга; 15 но писал вам, братия, с некоторою смелостью, отчасти как бы в напоминание вам, по данной мне от Бога благодати 16 быть служителем Иисуса Христа у язычников и совершать священнодействие благовествования Божия, дабы сие приношение язычников, будучи освящено Духом Святым, было благоприятно Богу. 17 Итак я могу похвалиться в Иисусе Христе в том, что относится к Богу, 18 ибо не осмелюсь сказать что-нибудь такое, чего не совершил Христос через меня, в покорении язычников вере, словом и делом, 19 силою знамений и чудес, силою Духа Божия, так что благовествование Христово распространено мною от Иерусалима и окрестности до Иллирика. 20 Притом я старался благовествовать не там, где уже было известно имя Христово, дабы не созидать на чужом основании, 21 но как написано: не имевшие о Нем известия увидят, и не слышавшие узнают. 22 Сие-то много раз и препятствовало мне придти к вам. 23 Ныне же, не имея такого места в сих странах, а с давних лет имея желание придти к вам, 24 как только предприму путь в Испанию, приду к вам. Ибо надеюсь, что, проходя, увижусь с вами и что вы проводите меня туда, как скоро наслажусь общением с вами, хотя отчасти. 25 А теперь я иду в Иерусалим, чтобы послужить святым, 26 ибо Македония и Ахаия усердствуют некоторым подаянием для бедных между святыми в Иерусалиме. 27 Усердствуют, да и должники они перед ними. Ибо если язычники сделались участниками в их духовном, то должны и им послужить в телесном. 28 Исполнив это и верно доставив им сей плод усердия, я отправлюсь через ваши места в Испанию, 29 и уверен, что когда приду к вам, то приду с полным благословением благовествования Христова. 30 Между тем умоляю вас, братия, Господом нашим Иисусом Христом и любовью Духа, подвизаться со мною в молитвах за меня к Богу, 31 чтобы избавиться мне от неверующих в Иудее и чтобы служение мое для Иерусалима было благоприятно святым, 32 дабы мне в радости, если Богу угодно, придти к вам и успокоиться с вами. 33 Бог же мира да будет со всеми вами, аминь.

16
1 Представляю вам Фиву, сестру нашу, диакониссу церкви Кенхрейской. 2 Примите ее для Господа, как прилично святым, и помогите ей, в чем она будет иметь нужду у вас, ибо и она была помощницею многим и мне самому. 3 Приветствуйте Прискиллу и Акилу, сотрудников моих во Христе Иисусе 4 (которые голову свою полагали за мою душу, которых не я один благодарю, но и все церкви из язычников), и домашнюю их церковь. 5 Приветствуйте возлюбленного моего Епенета, который есть начаток Ахаии для Христа. 6 Приветствуйте Мариам, которая много трудилась для нас. 7 Приветствуйте Андроника и Юнию, сродников моих и узников со мною, прославившихся между Апостолами и прежде меня еще уверовавших во Христа. 8 Приветствуйте Амплия, возлюбленного мне в Господе. 9 Приветствуйте Урбана, сотрудника нашего во Христе, и Стахия, возлюбленного мне. 10 Приветствуйте Апеллеса, испытанного во Христе. Приветствуйте верных из дома Аристовулова. 11 Приветствуйте Иродиона, сродника моего. Приветствуйте из домашних Наркисса тех, которые в Господе. 12 Приветствуйте Трифену и Трифосу, трудящихся о Господе. Приветствуйте Персиду возлюбленную, которая много потрудилась о Господе. 13 Приветствуйте Руфа, избранного в Господе, и матерь его и мою. 14 Приветствуйте Асинкрита, Флегонта, Ерма, Патрова, Ермия и других с ними братьев. 15 Приветствуйте Филолога и Юлию, Нирея и сестру его, и Олимпана, и всех с ними святых. 16 Приветствуйте друг друга с целованием святым. Приветствуют вас все церкви Христовы. 17 Умоляю вас, братия, остерегайтесь производящих разделения и соблазны, вопреки учению, которому вы научились, и уклоняйтесь от них; 18 ибо такие люди служат не Господу нашему Иисусу Христу, а своему чреву, и ласкательством и красноречием обольщают сердца простодушных. 19 Ваша покорность вере всем известна; посему я радуюсь за вас, но желаю, чтобы вы были мудры на добро и просты на зло. 20 Бог же мира сокрушит сатану под ногами вашими вскоре. Благодать Господа нашего Иисуса Христа с вами! Аминь. 21 Приветствуют вас Тимофей, сотрудник мой, и Луций, Иасон и Сосипатр, сродники мои. 22 Приветствую вас в Господе и я, Тертий, писавший сие послание. 23 Приветствует вас Гаий, странноприимец мой и всей церкви. Приветствует вас Ераст, городской казнохранитель, и брат Кварт. 24 Благодать Господа нашего Иисуса Христа со всеми вами. Аминь. 25 (14-24) Могущему же утвердить вас, по благовествованию моему и проповеди Иисуса Христа, по откровению тайны, о которой от вечных времен было умолчано, 26 (14-25) но которая ныне явлена, и через писания пророческие, по повелению вечного Бога, возвещена всем народам для покорения их вере, 27 (14-26) Единому Премудрому Богу, через Иисуса Христа, слава во веки. Аминь.


BR

11 Ибо явилась благодать Божия, спасительная для всех человеков,
12 научающая нас, чтобы мы, отвергнув нечестие и мирские похоти, целомудренно, праведно и благочестиво жили в нынешнем веке,
13 ожидая блаженного упования и явления славы великого Бога и Спасителя нашего Иисуса Христа,
14 Который дал Себя за нас, чтобы избавить нас от всякого беззакония и очистить Себе народ особенный, ревностный к добрым делам.
15 Сие говори, увещевай и обличай со всякою властью, чтобы никто не пренебрегал тебя.


BR

3Мы тоже когда-то были глупы, непокорны, обмануты и порабощены всевозможными страстями и удовольствиями. Нашу жизнь наполняли злоба и зависть, мы были отвратительны, ненавидя друг друга. 4Но Бог, наш Спаситель, проявил к нам доброту и любовь. 5Он спас нас не за наши праведные дела, которые мы совершили, а по своей милости, через возрождающее омовение и обновление Святым Духом, 6которого щедро излил на нас через нашего Спасителя Иисуса Христа, 7чтобы мы, оправданные Его благодатью, стали наследниками вечной жизни, на которую мы надеемся.


BR

Оправдание

Быт. 15:6,Рим. 4:3.
Пс. 32:2, Рим. 4:6.
Пс. 71:16
Пс. 89:16
Ис. 42:21
Ис. 45:24,25
Ис. 46:12,13
Ис. 50:8
Ис. 51:5,6
Ис. 53:11
Ис. 54:17
Ис. 56:1
Ис. 61:10
Иер. 23:6
Зах. 3:4
Ин. 5:24
Деян. 13:39
Рим. 1:16,17 Авв. 2:4; Гал. 3:11.
Рим. 2:13
Рим. 3:21-26,28,30
Рим. 4:5-25
Рим. 5:1,9,11,16-18,21 стихи 12-21.
Рим. 6:22
Рим. 7:4 vs. 1-25.
Рим. 8:1,30,31,33,34
Рим. 9:30-32
Рим. 10:4-6,8-11 стихи 1-21.
1 Кор. 1:30
1 Кор. 6:11
2 Кор. 5:19,21
Гал. 2:16 стихи 14-21.
Гал. 3:8,9 [ст. 6.]
Гал. 3:21,22,24
Гал. 4:21-31.
Гал. 5:4-6
Еф. 6:14
Фил. 3:8,9
Кол. 2:13,14
Тит. 3:7
Евр. 11:4,7
Иак. 2:20-23,26

Сходные темы: Смотрите усыновление; прощение; возрождение; освящение; грех, исповедание, прощение.Джеймс Свонсон, редактор, "New Nave's Topical Bible", (Oak Harbor, Washington: Logos Research Systems, Inc.) 1994.


BR

Очищение, гигиеническое и символическое. Женщинам перед вступлением в брак, Есф. 2:12; после рождения ребенка, Лев. 12:6-8; Лк. 2:22; после менструации, Лев. 15:19-33; 2 Цар. 11:4. Иудеям перед Пасхой, Ин. 11:55. Тем, кто убивал на войне, Чис. 31:19-24. Левитам, см ниже. Прокаженным, см. Проказа. Огнем, для огнестойких предметов, Чис. 31:23. Кровью, Исх. 24:5-8; Лев. 14:6,7; Евр. 9:12-14,19-22. Воздержанием от половой близости, Исх. 19:15. Омовение водой частей тел жертвенных животных, Лев. 1:9,13; 9:14; 2 Пар. 4:6. Наказание за несоблюдение повелений, Лев. 7:20,21; Чис. 19:13,20. Постановления относительно поведения в стане, Втор. 23:12-14.Вода, Чис. 19:17-21; 31:23. Омовение рук водой, символизирующее чистоту, Втор. 21:6; Мф. 27:24. Предания старцев, Мф. 15:2; Мк. 7:2-5,8,9; Лк. 11:38. Павла, чтобы показать свою вернсть закону, Деян. 21:24,26.

Образно: Пс. 26:6; 51:7; 73:1; Притч. 20:9; Ис. 1:16; Иез. 36:25; Евр. 10:22; 1 Ин. 1:7,9; Откр. 1:5. См. Осквернение; Омовение.

Ссылки из Писания:

Быт. 35:2
Исх. 19:10,14
Исх. 29:4
Исх. 30:18-21
Исх. 40:12,30-32
Лев. 8:6
Лев. 14:8,9
Лев. 15:4-13,16-27
Лев. 16:4,24,26,28
Лев. 17:15
Лев. 22:3
Чис. 8:6,7,21
Чис. 19:7,8,19
2 Пар. 4:6
Мк. 7:2-9
Мф. 15:2.
Евр. 9:10

Джеймс Свонсон, редактор, "New Nave's Topical Bible", (Oak Harbor, Washington: Logos Research Systems, Inc.) 1994.


BR

Возрождение/обновление. (В этой теме собраны отрывки Писания, связанные с изменением чувств или отношения к вещам, обычно называемым "обращением", "новым творением", "рождением свыше", и т.д.)

Втор. 30:6
Втор. 29:4.
1 Цар. 8:58
Пс. 36:9
Пс. 51:2,7,10
Пс. 65:3
Пс. 68:18
Пс. 87:4,6
Пс. 110:3
Пс. 4:23
Пс. 12:28
Пс. 14:27
Пс. 16:1
Ис. 1:16,17,25
Ис. 4:4
Ис. 12:3
Ис. 26:12
Ис. 29:23
Ис. 32:3,4,15,17
Ис. 35:5,6
Ис. 42:16
Ис. 43:7
Ис. 44:3-5
Ис. 49:9
Ис. 55:1-3
Иер. 13:23
Иер. 17:13,14
Иер. 24:7
Иер. 31:3,33,34 Евр. 8:10,11.
Иер. 32:38-40
Иер. 33:6
Иез. 11:19,20
Иез. 16:9
Иез. 18:31
Иез. 36:26 [Иез. 11:19.]
Иез. 36:27,29
Иез. 37:1-14
Иез. 44:7,9
Зах. 12:10
Мф. 12:33-35,43,44
Мф. 13:23 [Mark 4:20.]
Мф. 13:33 Лк. 13:21.
Мф. 18:3
Мк. 10:14; Лк. 18:17.
Мк 4:26-29
Лк. 1:16,17
Лк. 8:35,38,39 Мк. 5:19,20.
Ин. 1:4,13,16
Ин. 3:3-8
Ин. 4:10,14
Ин. 5:24
Ин. 6:44,45,47,50,51,57
Ин. 8:12,32,36
Ин. 10:9,10
Ин. 13:8
Ин. 15:1,3
Ин. 17:2
Деян. 2:38,47
Деян. 3:26
Деян. 11:17,21
Деян. 15:9
Деян. 16:14
Деян. 21:19
Деян. 26:18
Рим. 2:28,29
Рим. 6:3-23
Рим. 7:6,24,25
Рим. 8:2-6,9,13-16
Рим. 12:2
Рим. 15:16
1 Кор. 1:9,24,30
1 Кор. 2:12,14-16
1 Кор. 3:6,7,9
1 Кор. 6:11
1 Кор. 12:6,13
1 Кор. 15:10
2 Кор. 1:21,22
2 Кор. 3:3,18
2 Кор. 4:6
2 Кор. 5:5,17
Гал. 2:20
Гал. 4:29
Гал. 6:15
Еф. 2:1,5,6,8,10
Еф. 4:7,8,16,21-24
Еф. 5:14
Фил. 1:6
Кол. 2:11-13 Col. 3:9,10
2 Фес. 2:13
Тит. 3:5,6
Евр. 4:1-12
Евр. 10:16,17,22,23
Иак. 1:18
Иак. 5:19,20
1 Пет. 1:2,3,22,23
1 Пет. 2:3,9
2 Пет. 1:3,4
1 Ин. 2:27,29
1 Ин. 3:9,14
1 Ин. 4:7
1 Ин. 5:1,4,5,11,12,18 См. искупление; примирение; освящение; грех, прощение.

Примеры: Иакова, Быт. 32:29. Саула, 1 Цар. 10:9. Савла из Тарса, Деян. 9:3-18. Все праведники, см. "праведный" у Джеймса Свонсона, редактор, "New Nave's Topical Bible", (Oak Harbor, Washington: Logos Research Systems, Inc.) 1994.


BR

Праведность. По вере, Быт. 15:6; Рим. 4:3,5,9,11,13,20,22,24. Одежда праведности, Иов 29:14; Мф. 22:11-14. Вмененная за послушание, Втор. 6:25; Иов 33:26.

Плоды праведности:
Втор. 6:25
Нав. 22:31
Пс. 1:3
Пс. 15:1-5
Пс. 24:3-5
Пс. 101:3,4
Пс. 106:3
Пс. 112:4-8
Притч. 2:5-20
Притч. 10:2
Притч. 11:5,6,18,19,30
Притч. 12:28
Притч. 10:16.
Притч. 13:6
Притч. 14:34
Притч. 21:3
Притч. 29:7
Ис. 28:17
Ис. 32:16-18
Ис. 33:15-17
Ис. 55:12,13
Ис. 58:6-14
Ис. 62:1
Иез. 18:5-9
Иез. 33:15
Дан. 12:3
Ос. 10:12
Мал. 3:3
Мал. 4:2
Мф. 5:20
Мф. 12:35
Мк. 3:33-35 Мф. 12:50.
Лк. 3:10-14
Лк. 8:15
Ин. 3:21,33
Ин. 8:47,49
Ин. 13:35
Ин. 14:21-24
Ин. 15:4,5,8,12
Деян. 9:36
Деян. 11:29,30
Деян. 19:19
Рим. 5:1-5
Рим. 6:19-22
Рим. 7:4-6
Рим. 8:4-6
Рим. 14:17-19
Рим. 15:1-7
1 Кор. 4:19,20
1 Кор. 12:3
1 Кор. 13:1-13
2 Кор. 5:17
2 Кор. 7:10,11
2 Кор. 9:10
2 Кор. 10:5
2 Кор. 13:5
Гал. 4:6
Гал. 5:22,23
Гал. 6:7,8
Еф. 1:13,14
Еф. 5:9
Фил. 1:11,27-29
Фил. 2:13
Фил. 3:12-14
Фил. 4:11-13
Кол. 1:12,13
Кол. 3:3,5,9-17
1 Фес. 1:3,9,10
2 Фес. 1:3-5
1 Тим. 2:9,10
1 Тим. 5:9,10
2 Тим. 2:22
2 Тим. 4:6-8
Тит. 2:2,11,12
Тит. 3:14
Флм. 5,6
Иак. 1:27
Иак. 2:14-26
Иак. 3:11-18
1 Пет. 3:1-11,14
1 Пет. 4:2
2 Пет. 1:5-9
1 Ин. 2:3-6,10,11,24,29
1 Ин. 3:3,6,7,9-11,14,17-24
1 Ин. 4:4-21
1 Ин. 5:1-5,10,13,18
2 Ин. 9
3 Ин. 11
Откр. 2:2,3,19

Символы: Иез. 47:12; Откр. 22:2.См. грех, плоды; деяния (дела), добрые. Джеймс Свонсон, редактор, "New Nave's Topical Bible", (Oak Harbor, Washington: Logos Research Systems, Inc.) 1994.


BR

Омовение, Исх. 19:10,14; Мф. 15:2; Мк. 7:2-5,8,9; Лк. 11:38; Евр. 9:10. Священников, Исх. 29:4; 30:18-21; 40:12,31,32; Лев. 8:6; 16:4,24,26,28; Чис. 19:7-10,19; 2 Пар. 4:6. Жертвы всесожжения, Лев. 1:9,13; 9:14; 2 Пар. 4:6. Умершего, Деян. 9:37. Младенцев, Иез. 16:4. Лица, Мф. 6:17; ног, Быт. 18:4; 19:2; 24:32; 43:24; Исх. 30:19,21; 40:31; Суд. 19:21; 2 Цар. 11:8; Песн. 5:3; Лк. 7:38,44; Ин. 13:5; 1 Тим. 5:10; Рук, Исх. 30:18-21; 40:30-32. Рук, в знак чистоты, Втор. 21:6; Пс. 26:6; Мф. 27:24.При осквернении из-за: прокаженного, Лев. 14:8,9; страдающего от истечения, Лев. 15:5-13; еды мертвичины, Лев. 17:15,16.Традиционные формы омовения, Которые не соблюдал Иисус, Лк. 11:38,39. См. Очищение; Осквернение.

Образно:
Пс. 51:2,7
Пс. 65:3
Пс. 73:13
Пс. 79:9
Притч. 16:6
Притч. 20:9
Ис. 1:16 v. 18.
Ис. 4:3,4
Дан. 12:10
Зах. 13:1;
Ин. 13:8.
Деян. 22:16
1 Кор. 5:7
1 Кор. 6:11
2 Кор. 7:1;
Еф. 5:26.
Тит. 3:5,6
Евр. 1:3
Евр. 9:14 гл. 10:22.
Иак. 4:8
2 Пет. 1:9
1 Ин. 1:7,9
Откр. 1:5
Откр. 7:14 См. Возрождение. См. Очищение.

Образно: Омовение возрождения, Пс. 51:7; Притч. 30:12; Ис. 1:16; 4:4; Зах. 13:1; 1 Кор. 6:11; Еф. 5:26; Тит. 3:5.Джеймс Свонсон, редактор, "New Nave's Topical Bible", (Oak Harbor, Washington: Logos Research Systems, Inc.) 1994.


BR

1 Павел, узник Иисуса Христа, и Тимофей брат, Филимону возлюбленному и сотруднику нашему,
2 и Апфии, (сестре) возлюбленной, и Архиппу, сподвижнику нашему, и домашней твоей церкви:
3 благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.
4 Благодарю Бога моего, всегда вспоминая о тебе в молитвах моих,
5 слыша о твоей любви и вере, которую имеешь к Господу Иисусу и ко всем святым,
6 дабы общение веры твоей оказалось деятельным в познании всякого у вас добра во Христе Иисусе.
7 Ибо мы имеем великую радость и утешение в любви твоей, потому что тобою, брат, успокоены сердца святых.
8 Посему, имея великое во Христе дерзновение приказывать тебе, что должно,
9 по любви лучше прошу, не иной кто, как я, Павел старец, а теперь и узник Иисуса Христа;
10 прошу тебя о сыне моем Онисиме, которого родил я в узах моих:
11 он был некогда негоден для тебя, а теперь годен тебе и мне; я возвращаю его;
12 ты же прими его, как мое сердце.
13 Я хотел при себе удержать его, дабы он вместо тебя послужил мне в узах за благовествование;
14 но без твоего согласия ничего не хотел сделать, чтобы доброе дело твое было не вынужденно, а добровольно.
15 Ибо, может быть, он для того на время отлучился, чтобы тебе принять его навсегда,
16 не как уже раба, но выше раба, брата возлюбленного, особенно мне, а тем больше тебе, и по плоти и в Господе.
17 Итак, если ты имеешь общение со мною, то прими его, как меня.
18 Если же он чем обидел тебя, или должен, считай это на мне.
19 Я, Павел, написал моею рукою: я заплачу; не говорю тебе о том, что ты и самим собою мне должен.
20 Так, брат, дай мне воспользоваться от тебя в Господе; успокой мое сердце в Господе.
21 Надеясь на послушание твое, я написал к тебе, зная, что ты сделаешь и более, нежели говорю.
22 А вместе приготовь для меня и помещение; ибо надеюсь, что по молитвам вашим я буду дарован вам.
23 Приветствует тебя Епафрас, узник вместе со мною ради Христа Иисуса,
24 Марк, Аристарх, Димас, Лука, сотрудники мои.
25 Благодать Господа нашего Иисуса Христа со духом вашим. Аминь.


BR

1
1 Павел, раб Божий, Апостол же Иисуса Христа, по вере избранных Божиих и познанию истины, относящейся к благочестию,
2 в надежде вечной жизни, которую обещал неизменный в слове Бог прежде вековых времен,
3 а в свое время явил Свое слово в проповеди, вверенной мне по повелению Спасителя нашего, Бога, -
4 Титу, истинному сыну по общей вере: благодать, милость и мир от Бога Отца и Господа Иисуса Христа, Спасителя нашего.
5 Для того я оставил тебя в Крите, чтобы ты довершил недоконченное и поставил по всем городам пресвитеров, как я тебе приказывал:
6 если кто непорочен, муж одной жены, детей имеет верных, не укоряемых в распутстве или непокорности.
7 Ибо епископ должен быть непорочен, как Божий домостроитель, не дерзок, не гневлив, не пьяница, не бийца, не корыстолюбец, 8 но страннолюбив, любящий добро, целомудрен, справедлив, благочестив, воздержан,
9 держащийся истинного слова, согласного с учением, чтобы он был силен и наставлять в здравом учении и противящихся обличать.
10 Ибо есть много и непокорных, пустословов и обманщиков, особенно из обрезанных,
11 каковым должно заграждать уста: они развращают целые домы, уча, чему не должно, из постыдной корысти.
12 Из них же самих один стихотворец сказал: "Критяне всегда лжецы, злые звери, утробы ленивые".
13 Свидетельство это справедливо. По сей причине обличай их строго, дабы они были здравы в вере,
14 не внимая Иудейским басням и постановлениям людей, отвращающихся от истины.
15 Для чистых все чисто; а для оскверненных и неверных нет ничего чистого, но осквернены и ум их и совесть.
16 Они говорят, что знают Бога, а делами отрекаются, будучи гнусны и непокорны и не способны ни к какому доброму делу.

2
1 Ты же говори то, что сообразно с здравым учением:
2 чтобы старцы были бдительны, степенны, целомудренны, здравы в вере, в любви, в терпении;
3 чтобы старицы также одевались прилично святым, не были клеветницы, не порабощались пьянству, учили добру;
4 чтобы вразумляли молодых любить мужей, любить детей,
5 быть целомудренными, чистыми, попечительными о доме, добрыми, покорными своим мужьям, да не порицается слово Божие.
6 Юношей также увещевай быть целомудренными.
7 Во всем показывай в себе образец добрых дел, в учительстве чистоту, степенность, неповрежденность,
8 слово здравое, неукоризненное, чтобы противник был посрамлен, не имея ничего сказать о нас худого.
9 Рабов увещевай повиноваться своим господам, угождать им во всем, не прекословить,
10 не красть, но оказывать всю добрую верность, дабы они во всем были украшением учению Спасителя нашего, Бога.
11 Ибо явилась благодать Божия, спасительная для всех человеков,
12 научающая нас, чтобы мы, отвергнув нечестие и мирские похоти, целомудренно, праведно и благочестиво жили в нынешнем веке,
13 ожидая блаженного упования и явления славы великого Бога и Спасителя нашего Иисуса Христа,
14 Который дал Себя за нас, чтобы избавить нас от всякого беззакония и очистить Себе народ особенный, ревностный к добрым делам.
15 Сие говори, увещевай и обличай со всякою властью, чтобы никто не пренебрегал тебя.

3
1 Напоминай им повиноваться и покоряться начальству и властям, быть готовыми на всякое доброе дело,
2 никого не злословить, быть не сварливыми, но тихими, и оказывать всякую кротость ко всем человекам.
3 Ибо и мы были некогда несмысленны, непокорны, заблуждшие, были рабы похотей и различных удовольствий, жили в злобе и зависти, были гнусны, ненавидели друг друга.
4 Когда же явилась благодать и человеколюбие Спасителя нашего, Бога,
5 Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом,
6 Которого излил на нас обильно через Иисуса Христа, Спасителя нашего,
7 чтобы, оправдавшись Его благодатью, мы по упованию соделались наследниками вечной жизни.
8 Слово это верно; и я желаю, чтобы ты подтверждал о сем, дабы уверовавшие в Бога старались быть прилежными к добрым делам: это хорошо и полезно человекам.
9 Глупых же состязаний и родословий, и споров и распрей о законе удаляйся, ибо они бесполезны и суетны.
10 Еретика, после первого и второго вразумления, отвращайся, 6 если кто непорочен, муж одной жены, детей имеет верных, не укоряемых в распутстве или непокорности.
11 зная, что таковой развратился и грешит, будучи самоосужден.
12 Когда пришлю к тебе Артему или Тихика, поспеши придти ко мне в Никополь, ибо я положил там провести зиму.
13 Зину законника и Аполлоса позаботься отправить так, чтобы у них ни в чем не было недостатка.
14 Пусть и наши учатся упражняться в добрых делах, в удовлетворении необходимым нуждам, дабы не были бесплодны.
15 Приветствуют тебя все находящиеся со мною. Приветствуй любящих нас в вере. Благодать со всеми вами. Аминь.


BR

Явился, являться - казаться, явиться - восстать, явиться - открыться

Мф. 23:28 - так и вы по наружности кажетесь людям праведными, а внутри исполнены лицемерия и беззакония.
Мф. 24:11 и многие лжепророки восстанут, и прельстят многих;
Мф. 24:24 Ибо восстанут лжехристы и лжепророки, и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных.
Мф. 24:30 тогда явится знамение Сына Человеческого на небе;
Мк. 13:22 Ибо восстанут лжехристы и лжепророки и дадут знамения и чудеса, чтобы прельстить, если возможно, и избранных.
Лк. 19:11 Когда же они слушали это, присовокупил притчу: ибо Он был близ Иерусалима, и они думали, что скоро должно открыться Царствие Божие.
2Кор. 5:10 ибо всем нам должно явиться пред судилище Христово, чтобы каждому получить соответственно тому, что он делал, живя в теле, доброе или худое.
Кол. 3:4 Когда же явится Христос, жизнь ваша, тогда и вы явитесь с Ним во славе.
Евр. 9:24 Ибо Христос вошел не в рукотворенное святилище, по образу истинного устроенное, но в самое небо, чтобы предстать ныне за нас пред лице Божие,
Евр. 9:28 так и Христос, однажды принеся Себя в жертву, чтобы подъять грехи многих, во второй раз явится не для очищения греха, а для ожидающих Его во спасение.


BR

Благодать

Лк. 2:40 Младенец же возрастал и укреплялся духом, исполняясь премудрости, и благодать Божия была на Нем.
Ин. 1:14 И Слово стало плотию, и обитало с нами, полное благодати и истины; и мы видели славу Его, славу, как Единородного от Отца.
Ин. 1: 16 И от полноты Его все мы приняли и благодать на благодать,
Ин. 1: 17 ибо закон дан чрез Моисея; благодать же и истина произошли чрез Иисуса Христа.
Деян. 4:33 Апостолы же с великою силою свидетельствовали о воскресении Господа Иисуса Христа; и великая благодать была на всех их.
Деян. 11:23 Он, прибыв и увидев благодать Божию, возрадовался и убеждал всех держаться Господа искренним сердцем;
Деян. 13:43 Когда же собрание было распущено, то многие Иудеи и чтители Бога, обращенные из язычников, последовали за Павлом и Варнавою, которые, беседуя с ними, убеждали их пребывать в благодати Божией.
Деян. 14:3 Впрочем они пробыли здесь довольно времени, смело действуя о Господе, Который, во свидетельство слову благодати Своей, творил руками их знамения и чудеса.
Деян. 14:26 а оттуда отплыли в Антиохию, откуда были преданы благодати Божией на дело, которое и исполнили.
Деян. 15:11 Но мы веруем, что благодатию Господа Иисуса Христа спасемся, как и они.
Деян. 15:40 а Павел, избрав себе Силу, отправился, быв поручен братиями благодати Божией,
Деян. 18:27 А когда он вознамерился идти в Ахаию, то братия послали к тамошним ученикам, располагая их принять его; и он, прибыв туда, много содействовал уверовавшим благодатью,
Деян. 20:24 Но я ни на что не взираю и не дорожу своею жизнью, только бы с радостью совершить поприще мое и служение, которое я принял от Господа Иисуса, проповедать Евангелие благодати Божией.
Деян. 20:32 И ныне предаю вас, братия, Богу и слову благодати Его, могущему назидать вас более и дать вам наследие со всеми освященными.
Рим.1:5
Рим.1:7
Рим.3:24
Рим.4:16
Рим.5:2
Рим.5:15
Рим.5:17
Рим.5:20
Рим.5:21
Рим.6:1
Рим.6:14
Рим.6:15
Рим.11:5
Рим.11:6
Рим.12:3
Рим.12:6
1Кор.1:3
1Кор.1:4
1Кор.3:10
1Кор.15:10
1Кор.16:23
2Кор.1:2 благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.
2Кор.1:12 Ибо похвала наша сия есть свидетельство совести нашей, что мы в простоте и богоугодной искренности, не по плотской мудрости, но по благодати Божией, жили в мире, особенно же у вас.
2Кор.4:15 Ибо Все для вас, дабы обилие благодати тем большую во многих произвело благодарность во славу Божию.
2Кор.6:1 Мы же, как споспешники, умоляем вас, чтобы благодать Божия не тщетно была принята вами.
2Кор.8:1 Уведомляем вас, братия, о благодати Божией, данной церквам Македонским,
2Кор.8:9 Ибо вы знаете благодать Господа нашего Иисуса Христа, что Он, будучи богат, обнищал ради вас, дабы вы обогатились Его нищетою.
2Кор.9:8 Бог же силен обогатить вас всякою благодатью, чтобы вы, всегда и во всем имея всякое довольство, были богаты на всякое доброе дело,
2Кор.9:14 молясь за вас, по расположению к вам, за преизбыточествующую в вас благодать Божию.
2Кор.12:9 Но Господь сказал мне: "довольно для тебя благодати Моей, ибо сила Моя совершается в немощи".
2Кор.13:14 Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святаго Духа со всеми вами. Аминь.
Гал.1:3 благодать вам и мир от Бога Отца и Господа нашего Иисуса Христа,
Гал.1:6 Удивляюсь, что вы от призвавшего вас благодатью Христовою так скоро переходите к иному благовествованию,
Гал.1:15 Когда же Бог, избравший меня от утробы матери моей и призвавший благодатью Своею, благоволил
Гал.2:9 и, узнав о благодати, данной мне, Иаков и Кифа и Иоанн, почитаемые столпами, подали мне и Варнаве руку общения, чтобы нам идти к язычникам, а им к обрезанным,
Гал.2:21 Не отвергаю благодати Божией; а если законом оправдание, то Христос напрасно умер.
Гал.3:18 Ибо если по закону наследство, то уже не по обетованию; но Аврааму Бог даровал оное по обетованию.
Гал.5:4 Вы, оправдывающие себя законом, остались без Христа, отпали от благодати,
Гал.6:18 Благодать Господа нашего Иисуса Христа со духом вашим, братия. Аминь.
Еф. 1:2
Еф. 1:6
 Еф. 1:7
Еф. 2:5
Еф. 2:7
Еф. 2:8
Еф. 3:7
Еф. 3:8
Еф. 4:7
Еф. 6:24
Флп. 1:2
Флп. 1:7
Флп. 4:2
Кол. 4:6
Кол.4:18
1Фес. 1:1 Павел и Силуан и Тимофей-церкви Фессалоникской в Боге Отце и Господе Иисусе Христе: благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.
1Фес. 5:28 Благодать Господа нашего Иисуса Христа с вами. Аминь.
2Фес. 1:2 благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.
2Фес. 1:12 да прославится имя Господа нашего Иисуса Христа в вас, и вы в Нем, по благодати Бога нашего и Господа Иисуса Христа.
2Фес. 2:16 Сам же Господь наш Иисус Христос и Бог и Отец наш, возлюбивший нас и давший утешение вечное и надежду благую во благодати,
2Фес. 3:18 благодать Господа нашего Иисуса Христа со всеми вами. Аминь.
1Тим. 1:2
1Тим. 1:14
1Тим. 6:21
2Тим. 1:2 Тимофею, возлюбленному сыну: благодать, милость, мир от Бога Отца и Христа Иисуса, Господа нашего.
2Тим. 1:9 спасшего нас и призвавшего званием святым, не по делам нашим, но по Своему изволению и благодати, данной нам во Христе Иисусе прежде вековых времен,
2Тим. 2:1 Итак укрепляйся, сын мой, в благодати Христом Иисусом,
2Тим. 4:22 Господь Иисус Христос со духом твоим. Благодать с вами. Аминь.
Тит. 1:4
 Тит. 2:11
 Тит. 3:7
Тит. 3:15
Фил. 1:3
 Фил. 1:25
Евр. 2:9 но видим, что за претерпение смерти увенчан славою и честью Иисус, Который не много был унижен пред Ангелами, дабы Ему, по благодати Божией, вкусить смерть за всех.
Евр. 4:16 Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи.
Евр. 10:29 то сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божия и не почитает за святыню Кровь завета, которою освящен, и Духа благодати оскорбляет?
Евр. 12:15 Наблюдайте, чтобы кто не лишился благодати Божией; чтобы какой горький корень, возникнув, не причинил вреда, и чтобы им не осквернились многие;
Евр. 13:9 Учениями различными и чуждыми не увлекайтесь; ибо хорошо благодатью укреплять сердца, а не яствами, от которых не получили пользы занимающиеся ими.
Евр. 13:25 Благодать со всеми вами. Аминь.
Иак. 4:6 Но тем большую дает благодать; посему и сказано: Бог гордым противится, а смиренным дает благодать.
1Пет. 1:2
1Пет. 1:10
1Пет. 1:13
1Пет. 4:10
1Пет. 5:5
1Пет. 5:10
1Пет. 5:12
2Пет. 1:2 благодать и мир вам да умножится в познании Бога и Христа Иисуса, Господа нашего.
2Пет. 3:18 но возрастайте в благодати и познании Господа нашего и Спасителя Иисуса Христа. Ему слава и ныне и в день вечный. Аминь.
2Ин. 1:3 Да будет с вами благодать, милость, мир от Бога Отца и от Господа Иисуса Христа, Сына Отчего, в истине и любви.
Иуда 1:4 Ибо вкрались некоторые люди, издревле предназначенные к сему осуждению, нечестивые, обращающие благодать Бога нашего в повод к распутству и отвергающиеся единого Владыки Бога и Господа нашего Иисуса Христа.
Откр. 1:4 Иоанн семи церквам, находящимся в Асии: благодать вам и мир от Того, Который есть и был и грядет, и от семи духов, находящихся перед престолом Его,
Откр. 22:21 Благодать Господа нашего Иисуса Христа со всеми вами. Аминь.


IBS Help

Как ориентироваться в классе?

Мы рекомендуем вам распечатать эту страницу, прежде чем вы пойдете дальше. Вам будет легче обращаться к ней в дальнейшем.

Обратите внимание на кнопку "Назад" ("Back"). Если вы потерялись или перешли в какой-то другой документ и хотите вернуться назад в предыдущий, нажмите на эту кнопку:

Нажатие на кнопку [image] всегда вернет вас к первой страничке курса.

Учебный центр состоит из 2 областей: Уроки и Ресурсы. Вы можете немедленно переместиться из одной в другую, щелкая на кнопки [image] и [image] .

Уроки.
Курс состоит из Уроков, в которых содержаться первичные учебные материалы. Курс разбит на 6 разделов, которые отображены в левом окошке. Каждый раздел содержит некоторое число уроков, предназначенных для последовательного чтения.

В уроках Вы заметите текст, выделенный другим цветом или подчеркиванием. Это означает, что данное место является связующим с другим документом Учебного центра (ссылкой). Если щелкнуть мышкой по такому слову, откроется другой документ, причем он может быть другого цвета. Чтобы узнать, что означает цвет документа, щелкните здесь.

Ресурcы.
Здесь содержатся дополнительные материалы, связанные уроками.
Щелкните значок [image] - содержимое левого окошка изменится.

Все документы рассортированны тремя различными способами: по названию, по автору, по типу.
В разделе "по названию" все имеющиеся в разделе Ресурcы документы представленны единым списком в алфавитном порядке.
В разделе "по автору" документы рассортированы в соответсвии с их авторами.
В разделе "по типу" список документов разбит на восемь основных категорий.
Все это сделано для того, чтобы облегчить вам поиск нужного учебного материала.
Чтобы восстановить первоначальный вид левого окна, нажмите на кнопку [image] на навигационной панели.

Кнопки [image] и [image] помогут вам перемещаться соответственно в предыдущий или последующий документ, но только когда вы работаете с основным учебным материалом, т.е. с желтыми документами. Эти кнопки не действуют для документов зеленого и сиреневого цветов.

Текст, который вы сейчас видите между этими кнопками - это название текущего открытого документа.

Назад


IBS Help

Из чего состоит этот курс?

Этот курс был создан с целью оказать практическую помощь студентам в индуктивном изучении Библии, обеспечить возможность применения своих знаний на практике, а также стимулировать личный духовный рост через применение и чтение Библии. Мы нацелены на то, чтобы научить студентов курса находить значение отрывка в контексте и применять его в своей жизни. Вместе со всем классом мы будем работать над отрывком из Писания. Последний этап курса – сформулировать значение изученного отрывка. По ходу занятий, мы будем рассматривать примеры из других отрывков Писания, чтобы проиллюстрировать другие методы, будем обсуждать некоторые задания, так, чтобы студенты смогли взаимодействовать друг с другом и учиться на различии взглядов и видения друг друга.

Цели курса. По окончании курса студент будет:

  • Уметь объяснить важность индуктивного разбора Библии для точной интерпретации и правильного применения.
  • Понимать основы процесса индуктивного разбора Библии.
  • Уметь применить на практике при изучении библейского отрывка наблюдение, толкование, выявление взаимосвязей и применение.
  • Видеть важность синтеза результатов изучения и планирования следующего.

Схема курса.

Урок 1: Обзор
Обсуждение исторического контекста Послания Титу.
Деление на отрывки Послания Титу - письменно.
Составление первоначального варианта цели написания Послания Титу.
Обсуждение с классом цели написания Послания Титу.

Урок 2: Наблюдение
 Дискуссионные темы: Основная мысль отрывка.
Задания: Диаграмма отрывка, вопросы для наблюдения.

Урок 3 : Толкование
Дискуссионные темы: Оценка различных толкований.
Задания: Разбор слов, вопросы для толкования, тема отрывка.

Урок 4 : Выявление взаимосвязей
Дискуссионные темы: Отрывок в контексте Библии.
Задания: Контекст, вклад в библейское богословие.

Урок 5 : Применение.
Дискуссионные темы: Вечные принципы, роль размышления.
Задания: Личное применение.

Урок 6 : Синтез
Дискуссионные темы: Оценка преподавания.
Задания: Заключительное письменное изложение обсуждения вашего отрывка; оценка.

Задания. Этот курс был разработан так, чтобы студент принимал в нем участие на протяжении 20 часов в течение 6 недель, и состоит из следующих заданий.

ВЗАИМОДЕЙСТВИЕ КЛАССА (ДИСКУССИОННАЯ ЦЕПОЧКА) – 6 часов. Все задания для обсуждения выделены бордовым цветом.

ПИСЬМЕННЫЕ ЗАДАНИЯ – 10 часов.

КОНЕЧНЫЙ СИНТЕЗ – 4 часа
Дайте письменное пояснение заданного отрывка. Объедините при этом все составляющие изучение, которым вы научились на занятиях.

Оценка : этот курс оценивается как зачет/незачет. Для получения зачета требуется набрать 70 %.

Еженедельные задания 35 %
Взаимодействие с классом (Дискуссионные цепочки) 35 %
Активность / Финальная работа 30 %

Назад


MC

Библейские тексты

Богословские статьи

Комментарии

Мультимедия

Примеры

Статьи/инструкции

Анализ слова
Вопросы применения
Девяносто глаголов, помогающих перейти от принципов к конкретным поступкам
Ересь в применении
Титу - инструкции для определения исторического контекста
Титу - историческая обстановка
Титу 1:5-9 - наблюдение структуры текста
Титу 1:5-9 – наблюдение по отрывку (вопросы)
Титу 3:3-7 - наблюдение по отрывку (вопросы)
Филимону - первые впечатления
Характеристика библейских жанров
Шесть основных вопросов применения

Симфония

Тематический разбор


MC

по автору

Марк Линдер

Ричард Моррис

Автор не определен


MC

Библейские тексты

Ефесянам
Колоссянам
1 Коринфянам
1 Петра
Римлянам
1 Тимофею
Титу
Филимону
Филиппийцам

Богословские статьи

Комментарии

Мультимедия

Примеры

Статьи/инструкции

Симфония

Тематический разбор


MC

Библейские тексты

Богословские статьи

Комментарии

Отрывок из комментария к Титу 2 и 3 из книги Гомера Кента мл. Пасторские послания, стр. 220-237
Отрывок комментария к Титу 2 и 3 из книги Гордона Фи, 1 и 2 Тимофею, Титу, стр.193-213

Мультимедия

Примеры

Статьи/инструкции

Симфония

Тематический разбор


MC

Библейские тексты

Богословские статьи

Комментарии

Мультимедия

Примеры

Статьи/инструкции

Симфония

Симфония - беззаконие/отступление
Симфония - вечная жизнь
Симфония - милость
Симфония - надежда
Симфония - наследник
Симфония - непорочный/невинный
Симфония - неразумный, непослушный, безрассудный, порабощенный
Симфония - омовение
Симфония - обличать/прекословить/
увещевать
Симфония - оправдать/оправдываться
Симфония - очищать
Симфония - праведный/правда
Симфония - спасение
Симфония - старец/пресвитер/
епископ

Тематический разбор


MC

Библейские тексты

Богословские статьи

Комментарии

Мультимедия

Примеры

Титу - исторический контекст
Титу - намерение автора
Титу - план послания
Титу 1:5-9 - диаграмма отрывка
Титу 1:5-9 – наблюдение по отрывку (вопросы)
Титу 1:5-9 - наблюдение структуры текста
Титу 2:11-15 - диаграмма отрывка
Титу 2:11-15 - основная мысль отрывка
Титу 3:3-7 - диаграмма отрывка
Титу 3:3-7 - наблюдение по отрывку (вопросы)
Титу 3:3-7 - основная мысль отрывка
Филимону - введение в послание
Филимону - деление на абзацы
Филимону - обзорная схема
Филимону - первые впечатления

Статьи/инструкции

Симфония

Тематический разбор


MC

Марк Линдер

Новый Завет в его литературном окружении
Титу - исторический контекст
Титу - намерение автора
Титу - план послания
Титу 1:5-9 - диаграмма отрывка
Титу 2:11-15 - диаграмма отрывка
Титу 2:11-15 - основная мысль отрывка
Титу 3:3-7 - диаграмма отрывка
Титу 3:3-7 - основная мысль отрыв

Ричард Моррис

Автор не определен


MC

Ересь в применении

"Ошибка чаще всего вкрадывается, когда мы начинаем применять Писание на практике..."
Интервью с Хаддоном Робинсоном

Ассистент редактора журнала Лидерство Эд Роуэл говорил по телефону с Хаддоном Робинсоном, как вдруг тот заявил "Больше ереси проповедуется в применении, чем в толковании Библейского текста". Эта фраза запала нам в душу. Редакторы очень оживленно обсуждали это заявление, собравшись вокруг черного файл кабинета в холле.

Наконец то мы решились поехать в офис Хаддона в Богословской Семинарии Гордон – Конвел, что недалеко от Бостона. Мы хотели получить разъяснение тому, что услышали от него по телефону. Там, среди многочисленных банок желе, дипломов и профессорской мантии, только что принесенной из химчистки, мы нашли Герольда Джона Окенга, Почетного Профессора Богословия. Хаддон является автором книги "Библейская Проповедь", которая используется в качестве учебного пособия в 120 семинариях и библейских колледжах. Он преподает в ежедневной радиовещательной программе "Библейский Класс по Радио", а в 1996 году по итогам опроса, проведенного университетом Бейлор, был признан одним из двенадцати лучших проповедников англо-говорящего мира.

Наша беседа превратилась в насыщенный, сократовский диалог об искусстве применения древних истин к современному обществу.

Вы заявили, что больше ереси проповедуется в применении, чем в толковании Библейского текста. Почему?
Хаддон Робинсон: В процессе обучения в семинарии, изучив науку о толковании Библии, проповедники хотят остаться верными Писанию. Но возможно, они не научились тому, как переходить от Библейского текста к современному миру. Они выпускаются из семинарии и понимают, что основной вопрос проповедника это – применение: Как определить, что этот текст означает для данной аудитории? Иногда мы применяем текст так, что библейский автор мог бы сказать: "Погоди, это неправильное применение того, что я сказал". Это и есть ересь в неправильном применении здравой истины.

На что похожа эта ересь?
Однажды я слышал проповедь из Книги Руфь об отношениях между некровными родственниками. Но дело в том, что Книга Руфь не предназначена для решения межродственных проблем, хотя они в ней и показаны. В проповеди были даны практические советы, но они не исходили из Писания.

Кто-то может спросить: "Какая проблема в том, чтобы проповедовать что-то истинное и полезное, даже если это не является центральной темой текста или автор не имел этого в виду?".
Когда мы проповедуем по Библии, мы со всей ответственностью заявляем, что так говорит Писание. Мы согласны с Августином: Что говорит Библия, говорит Бог.
Таким образом, мы оказываем влияние на людей, говоря, что проблема межродственных отношений полностью находится под властью Бога. Человек слушает проповедь и думает: "Если я не поступаю со своей тещей так, как сказал проповедник, я не слушаюсь повелений Божиих". Для меня, это насилие над Писанием. Вы говорите то, чего не говорит Бог.

Как подобные проповеди влияют на людей в церкви?
Прежде всего, искажая текст Писания, вы говорите, что проповедуете. В конце концов, люди начинают верить, что любая фраза с библейским привкусом это прямая директива от Бога.
В конечном итоге мы проповедуем мифологию. Мифы обладают элементом истины, идущим наравне с выдумкой, и люди пытаются строить жизнь, основываясь на ней. Они живут по правилу "заповедь на заповедь", а затем приходят к заключению, что Бог вовсе не обещал им того, что они от Него ожидали. Недавно я разговаривал с женщиной, которую оставил муж. Она сказала: "Я пыталась быть послушной. Разве Библия не говорит, что если жена послушна, то у нее будет счастливый и успешный брак"?
"Нет, - ответил я, – Библия этого не говорит".
Она ответила: "Я слышала это на семинарах, которые посещала".
"Библия говорит, что у вас, как у жены, есть ответственность, точно так же, как и у мужа. Но возможно, лучшее, что у вас будет, это брак на тройку. Нет ни какой гарантии, что ваш брак будет "на отлично".

Почему применение Библии так часто подвержено ошибкам?
Мы стремимся применить к людям, живущим в современном мире, в конкретное время, в конкретном месте и ситуации, то, что, как нам кажется, является истиной вечного Бога, которую Он открыл для людей, живших в совершенно иных обстоятельствах. На самом деле применение гораздо сложнее. Библия специфична – Павел пишет послания определенным церквям; истории уникальны, но моих слушателей тысячи. К примеру, мужчина, слушающий проповедь может отождествить себя с Давидом, совершающим прелюбодеяние с Вирсавией, но этот мужчина не является царем и главнокомандующим войсками. Нам необходимо определить, что Бог говорит к современным людям через этот исторический текст.

Каким способом это лучше всего сделать?
Проповедники используют для этого различные пути. Одним из них является прямое применение текста к современной ситуации. В некоторых случаях это работает. К примеру, Иисус говорит: "Любите врагов ваших". Я говорю своим слушателям: "У вас есть враги? Любите их".
Но затем, я переворачиваю страницу и читаю: "Продай все что имеешь, раздай нищим и следуй за мной". Я бы побоялся говорить о прямом применении, потому что я думаю: "Если каждый так поступит, то у нас возникнут проблемы, серьезные проблемы".
Получается так, что одни отрывки можно непосредственно применить к ежедневной жизни моих слушателей, и мне совсем необязательно знать обстоятельства, как написания текста, так и жизни каждого человека.

Основной вопрос проповедника – применение

Например?
Представим, я задаю вопрос, который интересовал многих христиан в прошлом веке: "Рабство – это хорошо или плохо?" Я обращаюсь к Павлу, который говорил о рабстве, но когда читаю его послания, я понимаю, что он не отвечает на мой вопрос о рабовладельческом строе девятнадцатого века в Америке. То рабство, о котором пишет Павел не то же самое, что было известно в Соединенных Штатах. В первом веке люди продавали себя в рабство, потому что для них было экономически выгодно быть рабами, находясь под защитой своего господина, чем быть свободными. Большинство рабов получали свободу к 30 годам, потому что в то время содержание рабов требовало больших затрат. Римский закон запрещал использовать рабов для удовлетворения любой прихоти хозяина. Если бы вы прошлись по улицам Рима, вы не смогли бы отличить раба от свободного по цвету кожи.

Не осознай я того, что ситуация Павла отличается от моей, я мог бы применить совет Павла относительно рабов в том виде, в котором он никогда его не давал.

Другая сложность заключается в том, что Павел говорит к людям, которых я не вижу и не слышу. Это похоже на подслушивание телефонного разговора. Я слышу только одну реплику из диалога и мне кажется я знаю, что ответил второй собеседник, но я не могу быть уверен. Я могу лишь догадываться о содержании всего разговора по реплике одного из участника. Вопросы, на которые отвечает автор, не обязательно были теми вопросами, которые задаю я.

Какие признаки того, что мы не задаем правильные вопросы?
Текст не может означать того, что он не означал в то время. Значит, когда Павел писал людям его времени, он ожидал, что они поймут, что он имел в виду.
К примеру, у нас есть около тридцати объяснений тому, что Павел подразумевал, когда писал Коринфской церкви о крещении мертвых. Но те, кто читал это послание в первый раз, не говорили: "Интересно, а о чем это он?" У них могли появиться другие вопросы, но смысл ответов им был понятен. Я не могу придать этому тексту смысл, который он в принципе не имел в древнем мире. Поэтому необходимо найти правильное истолкование. Мне нужно разобраться в тексте прежде, чем я обращусь к современному миру. Я представляю "лестницу абстракций", которая поднимается прямо от библейских слов и, пересекая время, достигает современного мира. Мне необходимо осознавать, как я применяю эту "лестницу абстракций". Я хочу быть уверен, что библейская ситуация и современная ситуация аналогичны в тех пунктах, которые я соединяю. Аналогия не должна соединять противоположное. Иногда, когда я работаю с текстом, мне нужно карабкаться по "лестницы абстракций" пока я не доберусь до значения текста.

Поделитесь с нами примером.
В Книге Левит говорится: !Не вари ягненка в молоке матери его". Прежде всего, вы думаете: "О чем все это?" В прямом значении, вы можете сказать: "Если у меня есть ягненок и сегодня на ужин я хочу приготовить его в молоке его матери, мне нужно как следует об этом подумать". Но мы знаем, что язычники делали это во время обряда поклонения своим языческим богам. Следовательно, в тексте дан запрет не на приготовление ягненка, а на участие в идолопоклонстве народов, окружавших Израиль в то время или на привнесение этих ритуалов в собственную религию. Если это действительно так, то проповеднику не нужно прямо толковать этот отрывок. Вам придется вскарабкаться по лестнице абстракций на несколько уровней, пока вы не достигните принципа: запрещено принимать участия в языческих поклонениях, даже в тех случаях, когда это поклонение выражается не явно.

Допустим, вы знаете, что этот текст не должен иметь прямого применения. Как вы карабкаетесь по лестницы абстракций?
Прежде всего, я рассматриваю каждый отрывок с божественной перспективы. Для каждого отрывка есть намерение Бога, как Создателя и Властелина. Во-вторых, я задаю вопрос: "В чем заключается фактор порочности? Что в человечестве восстает против намерения Божьего"? Эти вопросы являются вспомогательными ключами в применении, потому что Бог остается тем, кто Он есть и человеческая развращенность остается прежней. Наша развращенность может проявляться по-разному, но, в сущности, она – все та же гордость, непослушание и упрямство.
Возьмем 1Коринфянам 8, где Павел поднимает вопрос об идоложертвенной пище. Намерение Божие: Он – наш Искупитель. Поэтому, Павел говорит, я не стану есть мяса, потому что, если я оскверню немощную совесть моего брата, я согрешу перед Христом, Который искупил его. Фактор порочности человека: Люди хотят пользоваться своими правами, поэтому им безразлично, что Христос умер за их братьев.

Применение сложнее, чем может показаться на первый взгляд.

Как вы проповедуете о ситуациях, не относящихся непосредственно к Библейскому тексту?
Слушателям не поможет фраза: "Бог не говорит ничего относительно вашего случая". Хотя иногда мне кажется, проповеднику следовало бы напоминать об этом своей церкви. Поучительно, что то, о чем мы так усердно молимся, не всегда измеряется нормами Божьего Царства. Некоторое время назад, один мой знакомый пытался решить, какую из двух или трех машин ему купить. Он попросил меня молиться о том, чтобы машина, которую он купит, была бы наиболее угодна Богу. Я сказал ему: "Возможно, Бог хочет, чтобы у тебя вообще не было машины. Может быть, ты должен ездить на поезде". Я подшучивал над ним, но мы должны помнить, что у многих людей нет даже велосипеда.

Есть ли отличие в том, как современные проповедники применяют отрывок от того, как его применяли пастора до них? Сегодня наиболее распространено конкретное применение. В прошлом применение было более обобщенным – доверять Господу и воздавать Ему славу. Сегодня пасторам приходится иметь дело с такими вопросами, как, счастливый брак, воспитание детей, борьба со стрессом.

Это затруднительно, потому что в каждой церкви есть люди, с различными судьбами. Как применить отрывок к каждому из них?
Мы пытаемся применить писание к людям, похожим на нас самих. Если вам 35 лет, и вы отождествляете себя с молодыми специалистами, посещающими церковь, вы учитываете именно эту категорию людей. Полезно будет объединить людей в группы в соответствии с их возрастом, семейным положением, жилищными условиями, образованием и т.д. После того, как вы определяете значение отрывка, вы смотрите на определенную группу людей и задаете вопрос: "Что здесь говориться для пятидесятилетней женщины, которая работает в универмаге и живет со своими родными"? Отрывок может ничего не говорить для нее, но вы продолжаете задавать этот вопрос для каждой группы людей.
Когда я готовлюсь к проповеди, я представляю, что восемь человек стоит вокруг моего стола. Один из них – мать моей жены, она истинно верующая. Также я думаю о друге, он – циник. Я даже слышу, как он говорит: "Ну да, конечно". Я представляю исполнительного директора, который подводит всему итоги и тинэйджера, который иногда заявляет: "Это скучно". Я представляю всех их и думаю: "Что в этом отрывке может заинтересовать всех этих людей"?

Думали ли вы когда-нибудь после проповеди: "Лучше бы я не применял этот отрывок именно таким образом?"
Это история всей моей жизни. Когда мне было чуть больше двадцати, я проповедовал то, во что свято верил, но теперь я удивляюсь, как только эта чушь могла прийти мне в голову? Я помню, как верил в то, что главенство означает заботу мужа о финансах. Было и кое-что похуже, моя жена утверждает, будто в моей проповеди о браки основной пункт содержал утверждение, что жена не должна готовить мужу растворимый кофе! Конечно, это применение исходит лишь из культурных традиций того времени. Я проповедовал хорошо. В те дни я проповедовал все, что казалось мне применимым. Но ужасно было то, что я говорил во имя Бога те вещи, которых Он не говорил. Является ли непослушанием Богу то, что у жены есть чековая книжка? Конечно нет. Хорошей проверкой для применения является вопрос "Оценивает ли это степень послушания"?

Что вы говорите, когда вы не можете сказать: "Дело именно в послушании Богу"?
Мы хотим применить фразу "Ибо так говорит Господь" к особым обстоятельствам жизни человека, но не всегда мы можем так сказать. Так что нам необходимо видеть отличие между различными видами значений текста. Значение может быть очевидным, вероятным, возможным, мало вероятным, невозможным.
К примеру, очевидное значение "Не прелюбодействуй", что означает запрет иметь сексуальные отношения с человеком, который не является вашим супругом. Вероятное значение – вы должны быть очень осторожны в близких дружеских отношениях с человеком, который не является вашим супругом. Возможное значение: вы не должны регулярно ездить командировки или еще куда-либо с человеком, который не является вашим супругом. Мало вероятное значение - вы никогда не должны ужинать за одним столом с человеком, который не является вашим супругом. Невозможное значение – вы не должны ужинать с другой замужней парой, потому, что тогда вы находитесь за одним столом с человеком, который не является вашим супругом. Слишком часто проповедники придают возможному значению всю силу очевидного, которая находится на уровне подчинения. Лишь к очевидному значению мы можем применить слова "Ибо так говорит Господь".

Как бы вы выразили это различие с кафедры?
Во-первых, можно сказать: "Это принцип и он достаточно ясно выражен. Как этот принцип применим к нашей жизни, может завесить от различных людей и ситуаций". Например, принцип почитания своих родителей не подвергается сомнению. Но живете ли вы с престарелыми родителями в одном доме или отдаете их на попечение в приют? Возможно, вы скажите: "Если я уважаю своих родителей, я оставлю их дома". Но кто-то может сказать: "У меня трое детей, родители маются по ночам от бессонницы, будят детей и не дают нормально вести хозяйство, а это плохо сказывается на детях". И вот, у нас не лады с принципами.
Применение может разочаровать многие церкви, потому что им нравится, когда им точно говорят, что нужно делать.

Пострадает ли ваш авторитет, если вы скажете: "Просто подумайте об этом"?
Временами это самое лучшее, что я могу сказать церкви, потому что мир, в котором живут люди, начинен противоречащими друг другу принципами. Делая обобщения, мы часто создаем противоречия и трения в Библии. К примеру, Книга Иова уравновешивает богословие Книги Притч. Притчи учат о причинно-следственной связи. Друзья Иова в основном пересказывают ему Притчи, но в книге присутствует элемент, о котором они и не догадываются – это то, что происходит на небесах. Литература Мудрости говорит: "В общем, это то, как устроен мир Божий, но мы не можем сказать, что если человек страдает и терпит наказание, то он непременно был непослушен. За непослушанием следует наказание, но не всегда наказание производится в результате непослушания".
Библия всегда проделывает что-либо подобное. Назовите это "баланс гармоничных противоположностей". Мы все живем в такого рода трениях. Поэтому, применяя текст, гораздо важнее, чтобы люди думали по-христиански, чем действовали по религиозным правилам.

Я говорил во имя Бога то, чего Он не говорил.

Как различные жанры Писания влияют на наше применение?
Наиболее распространенный вид Библейского жанра – повествовательный. Мы должны спросить: Почему в Библии дано так много повествований? Почему бы Богу ни спуститься на землю и ни сказать, что Он конкретно имел в виду, а не ходить вокруг да около. Если бы я был Богом и захотел дать людям то, что будет важным до конца времен, я бы сказал: "Вот пять принципов моей воли". Но Он этого не делает. Вследствие этого, опасно заявлять о повествовании: "Вот три вещи, которые мы узнали о провидении Божьем". Это совсем не тот путь, которым следуют Библейские авторы. Если мы верим, что Библия – Богодухновенная книга, нам необходимо учесть методы, использованные для провозглашения Божьего послания.

Какой вред от использования структур с тремя пунктами или пятью принципами?
Возможно, это было чуждо автору, но может быть полезно современному слушателю.
Это не смертельный грех. Но мне необходимо извлечь весь смысл отрывка, по которому я проповедую. В нем задействованы реальные люди, руководимые Богом и дающие Ему ответ. Цель этих историй не заключается в том, чтобы в конце концов сказать: "Ты должен, ты обязан" Цель – дать внутреннее понимание того, в каких отношениях с Богом находятся мужчины и женщины, и в каких отношениях Бог находится с ними.
К примеру, в проповеди о жизни Иосифа я могу заявить: "Жизнь многих людей не имеет смысла. Вы строите планы, но они не осуществляются. Вы честны с Богом, но не получаете награды за это. Если это о вашей жизни, то вот пример человека, который пережил подобное".
Я не собираюсь говорить людям, что опыт Иосифа будет похож на то, что они сами переживают. Скорее, я скажу: "То, что испытывал в своей жизни Иосиф, испытывает каждый из нас". Я применю лишь то, что является применимым для всех. Великий принцип, что Бог является независимым правителем, может наскучить вам, если вы применяете его отделенным от жизни. Такая проповедь напоминает мне судно на воздушной подушке, которое никогда не передвигается по поверхности земли, но всегда несется над ней. Без человеческого аспекта, вы теряете особое, историческое повествование, эмоциональное взаимодействие.

Если бы вам удалось увеличить время на подготовку к проповеди на два часа, на что бы вы потратили это время, чтобы применение стало наиболее близким к тексту?
Я бы потратил это время на то, чему я не уделял достаточно внимания.
Люди, которым хорошо дается толкование Писания, стараются как можно больше времени уделить именно этому и не могут вовремя остановиться. Им было бы полезно больше поработать над тем, как донести до остальных результаты их исследований.
Другие же напротив, ударяются в принципы проповедования. Они всегда говорят по существу, но, безусловно, им необходимо дополнительное время на изучение Библейского текста, чтобы позволить Писанию говорить вместо них.

Как вы видите роль Духа святого в процессе применения Писания в жизни слушающих?
Дух отвечает на Слово. Если я остаюсь верным Писанию, я даю возможность Духу Святому осуществить ту работу, которую он не стал бы выполнять, если бы я проповедовал по журналу Ридерс Дайжест. У меня есть формула: Боль + время + понимание = изменение. Иногда люди страдают на протяжении долгого времени, но при этом они не изменяются. Боль, время плюс понимание изменяют человека, здесь и начинается работа проповедника.
Это объясняет, почему в воскресение на проповеди многие могут зевать от скуки. Даже если проповедует лучший проповедник, проповедь не затронет всех слушающих. Но позже люди скажут вам: "Вы и представить не можете, насколько эти слова запали мне в душу". Они пришли в церковь небезразличными, их сердца давно грызла боль. Прослушав проповедь, они многое осознали, вы попали в самую точку, и вдруг в их жизни начали происходить изменения.

Когда вы ощутили, что Дух Святой применяет проповедь к вам?
Несколько лет назад я переживал очень сильную духовную борьбу. В одно из воскресений я пошел в церковь, проповедник не был силен в проповеди, но с библейским текстом он был знаком. Я не хотел читать этот отрывок, но деваться мне было некуда. Проповедник не применил текст к моей ситуации, но само Слово настолько сильно коснулось меня, что после проповеди я долго ехал в машине и размышлял. Это был один из тех моментов, когда ты говоришь: "Бог обличил меня, я играю с огнем, если не слушаю Его". Как будто отрывок, проповедник и Дух Святой выбрали именно меня из всей толпы. Проповедь не была красноречивой, но отрывок вернул мне истинное понимание вещей. В этом и заключается величие проповеди. Всегда может что то произойти, если проповедник относиться серьезно к Слову Божьему.


MC

Первые впечатления о книге "Послание к Филимону"

Послание короткое, и в каком то смысле оно похоже на современное "рекомендательное письмо". Очевидно, что Павел имеет влияние на Филимона, как благодаря своему положению апостола, так и их давней дружбе и сотрудничеству. Но он использует доводы, на которые, по его мнению, Филимон скорее откликнется. Любовь между ними (ст. 9), доброе дело (ст. 14), Божье провидение (ст. 15), новые взаимоотношения между Онисимом, Филимоном и Павлом как братьями во Христе (ст. 16-17) - по этим причиним Павел предлагает Филимону принять Онисима с благодатью, а не с наказанием.
Павел разумно подходит к этому делу. В части письма, где он благодарит и молится, он говорит об их хороших взаимоотношениях, особенно вспоминая прошлое и любовь между ними (ст. 7). Это хорошая идея, особенно когда ты собираешся просить человека что-то для тебя сделать.

Прежде чем высказать конкретную просьбу ("прими его, как мое сердце"), Павел укрепляет положение Онисима, говоря о том, как он полезен, дорог ему самому, и способен послужить от имени Филимона. Потом он указывает, что правильным будет получить согласие Филимона, прежде чем изменять теперешнее положение дел Онисима, но из ст. 14 становится очевидным уверенность Павла, что Филимон сделает это доброе дело добровольно.Павел усиливает довод, напоминая, что они с Филимоном согласились делать доброе дело, и в сравнении с этим отправить Онисима - это простая формальность.

В этом письме Павел показывает умение убедить человека действовать в правильном направлении. Это интересный пример того, как Бог использует простые формы общения для осуществления дела искупления мира.


MC

Инструкции для определения исторического контекста Послания Титу

Перед тем как приступить к работе, распечатайте для себя копию текста Титу без заголовков. Мы уже объяснили важность проведения общего обзора книги, и из чего состоит обзор. Мы привели иллюстрацию из книги Филимона, включая краткое обсуждение автора, адресата, контекста послания, а также краткое описание первого впечатления от книги.

Первый вопрос для обсуждения в этом уроке - отличительные черты послания Титу. Центральная тема обсуждения сводится более к вашим замечаниям по книге, нежели к вопросам введения, хотя вопросы введения также важны для выявления общего контекста книги.

Старайтесь поставить себя на место Тита, когда будете читать послание. Что в письме Павела было по его мнению самым важным для вас ? Что бы вы захотели сделать первым делом, прочитав это письмо? С точки зрения рпедставителя одной из церквей на Крите (который скорее всего знаком с текстом письма), что бы вы ожидали от Тита? О чем бы вы позаботились? Если бы вы не пинадлежали к церкви и прочитали это письмо, какова была бы ваша реакция? Вы когда-нибудь писали подобное письмо? Что могло бы подтолкнуть вас написать человеку с таким положением как у Тита? Такие вопросы помогут выделить отличительные черты этого послания.

Чтобы увидеть контекст письма, вам для начала необходимо искать информацию, которую дает о себе сама книга. Вы, возможно, также заметили из иллюстрации книги к Филимону, что другие письма Павла и книга Деяний часто проливают свет на изучаемое послание. Пока что попытайтесь не привлекать никаких источников кроме Библии, не считая карт или Бибейской энциклопедии, для информации о деталях о конкретном месте или предмете. Вам нужно будет найти информацию об авторе(ах), получателе(ях), отрезке времени, в который было написано письмо, все, что возможно обнружить о ситуации и контексте того времени и другую историческую информацию.

Это всего лишь иформация, которая пригодится вам в обсуждении - вам не надо сдавать это на проверку, но ваши заметки понадобятся вам в дальнейшем, когда вы будете задавать вопросы о контексте послания.

Настало время для работы над определением исторического контекста послания Титу, используя приведенные выше инструкции.

Марк Линдер уже проделал работу по определению исторического контекста послания Титу. Вы можете взглянуть на результаты его работы (но только после того как окончите свой вариант). Его вариант находится в центре Ресурсов (по авторам - Марк Линдер или по типу - Примеры) - под названием "Титу - исторический контекст".


MC

Введение в Послание Филимону

Автор представляется Павлом (ст. 1). Хотя имя Тимофея включено в приветствиях, основная часть письма написана от первого лица и касается только отношений между Павлом и хозяином Оносима. Это письмо очень близко по форме к индивидуальной переписке, характерной для того времени.

Список получателей письма начинается с Филимона (ст. 1б-2). Хотя по мнению некоторых Архипп был лидером той церкви ("домашней твоей церкви" сказано по отношению к нему), скорее всего именно Филимон выступает здесь на первом плане, а Апфия и Архипп упомянуты лишь как члены церкви, которая встречалась у него дома.

Павел называет себя узником Иисуса Христа (ст. 1). Может быть он вкладывает сюда духовный смысл, но скорее всего он имеет ввиду тюремное заключение в Риме в результате послушания призыву Иисуса Христа. Вместе с ним были Тимофей (Фил. 1:1 и Кол. 1:1) и группа других соработников (ст. 23-24; Кол. 4:10-14). Присутствие многих сотрудников с Павлом в заключении может свидетельствовать о том, что он пользовался определенными привелегиями, это ссответствует описанию данному Лукой в Деяниях 28:30-31. Похоже, что Павел надеется, что его оправдают (ст. 22), это также соответсвует той уверенности, которую он проявляет в своем обращении к Цезарю.

Обращение к Архипу имеется также в конце послания Колоссянам (Кол. 4:17), что может указывать на то, что он, а отсюда и Филимон, жили в Колоссах. Колоссы находились рядом с Ефесом, местом расширенного служения Павла, что может объяснять открытие там церкви и близкие отношения Павла с Филимоном. Еще одно указание на то, что они жили в Колоссах - явная ссылка на Епафраса в Колоссянах (1:7 и 4:12), также и в Филимону, приветствия ему стоят отдельно (ст. 23) от приветствий остальным соработникам Павла (ст. 24), как-будто между ними есть особая связь. Сходство заключительных приветствий может указывать на то, что эти два письма были посланы одновременно - вероятность этого усиливается ссылкой на то, что Онисим везет с собой письмо колоссянам.

Это письмо представляет собой скорее пример личной переписки Павла с другом, членом церкви, в которую он также посылал свое письмо. Павел пишет из тюрьмы, скорее всего римской, прося о расположении к своему чаду по вере, Онисиму, по его возвращении к своему прежнему хозяину. Благодаря служению Павла, у него теперь новый небесный хозяин, и Павел просит за него Филимона на основании их новых братских отношений в Господе. ( Кол. 4:1).


MC

Важные слова

1. Логические связки

a. Тем более Римлянам 5:15
Иначе Римлянам 11:6
Хотя
Затем
Все же

b. Сравнение
Как и прочие Ефесянам 2:3
И мы Ефесянам 1:11
Как Ефесянам 5:22
Как и Ефесянам 4:32
Так Ефесянам 5:28
Также 1Петра 3:7
И
Подобным образом

c. Соотношение
Как…так и Ефесянам 5:24
Потому что…как и Ефесянам 5:23
Так как Ефесянам 5:28

d. Причина
Посему и я Ефесянам 1:15
Для того самого, чтобы Ефесянам 6:22
Ибо Ефесянам 2:8

e. Следствие
Итак Ефесянам 2:19
Дабы Ефесянам 4:14
Таким образом
Тогда

f. Причинно-следственная связь.
Так как Ефесянам 1:4
Дабы Ефесянам 1:18
Для…дабы Ефесянам 4:28

g. Условие
Если Римлянам 5:10

h. Последовательность событий
И Римлянам 2:19
Прежде всего 1Тимофея 2:1
После всех 1Коринф. 15:8 2.

2. Усилительные связки

Однакоже 1Коринф. 8:9 3.

3. Временные связки

Ныне Ефесянам 2:2
Доколе Ефесянам 4:13
Прежде Ефесянам 1:4
Непрестанно Ефесянам 1:16 4.

4. Связки местоположения

Где Колоссянам 3:1


MC

Новый Завет в его литературном окружении

Марк Линдер

Этот документ предназначен для дополнительных целей: понимания структуры и развития посланий в Новом Завете. Он немного длинноват и детализирован, а в некоторых местах технический по форме. Он не обязателен для вашего понимания заданий какого-то параграфа, и вы должны рассматривать его как что-то дополнительное.

Книга Давида Е.Она (Aune) "Новый Завет в его литературном окружении" - это хорошее обсуждение типов литературы в Новом Завете, того, в чем они сравнимы с типами писаний, известных в период их написания, того, как понимание этих форм литературы помогает нам понимать то, как авторы пытались передать свои сообщения своим слушателям. Эта книга рассматривает множество типов литературы, включая биографию, историю, повествование, письма и апокалиптическую литературу.

Подборка работ, представленная ниже, отражает обсуждение древних форм написания писем. Она описывает литературные формулы, представленные в письмах Нового Завета и того, как апостол Павел адаптировал эти формы для передачи своего учения церквям и людям, которым он писал. Эта часть включает в себя разнообразие начальных и завершающих формул и типы материалов, которые апостол Павел использовал в основной части своих писаний.

Итоговый обзор

Апостол Павел изменяяет начальные эллинистические "приветствия" на христианский манер: "благодать и мир ", и он часто подчеркивает, что их источник - Бог. Его благодарения могут быть длинными в случае теплых ситуаций, достаточно стандартными или отсутствовать в напряженных ситуациях (т.е. Галатам). Он всегда завершает послание благословением "благодати", обычно добавляя такие элементы, как молитвенные просьбы, приветствия от других людей и автографическое приветствие. В структуре писем апостол Павел использует автобиографические материалы, переходные формулы, темы обычных писем, планы путешествий и заключительные увещевания. Все эти элементы служат своими особенными средствами для усиления попыток апостола Павла в том, чтобы обучать, убеждать, поддержать и увещевать его читателей. Следующий ниже материал взят из книги Она (Aune), Д. Е., Новый Завет в его литературном окружении, Филадельфия: Вестмистер Пресс, 1987, стр. 183-91. Авторские права: Давид Е. Он, 1987.

Ранние христианские письма и поучения

Со времени Адольфа Дисманна (Adolf Deissmann) исследования по греко-римским посланиям проходили тремя различными путями: формальный литературный анализ, тематический анализ и риторический анализ, каждый из них детально обсужден в главе 5. В дополнение к этому ученые, специалисты по Новому Завету, используют другой метод, анализа формы (form criticism), который был впервые применен к синоптическим Евангелиям для того, чтобы определить и проанализировать разнообразные типы фиксированных традиционных форм, как устных, так и письменных, которые сохранились в ранних христианских письмах и поучениях. В этой главе каждый из этих подходов будет применен к образцам эпистолярной и поучительной литературы Нового Завета и Апостольских Отцов.

Формальный литературный анализ

Черты формул древних писем (особенно папирусных писем, представляющих документы) были широко проанализированы в сравнении с письмами Нового Завета. Значительный прогресс достигнут не только в отношении открывающих и завершающих формул писем, но также и в вопросе эпистолярных форм, которые обычно обнаруживаются в начале и конце или в центральной части древних писем. Все же в этом подходе существуют некоторые ограничения, так как анализ центральной части ранних христианских писем остается проблематичным.

Обрамляющие формулы

Так как письма апостола Павла - это самые ранние и самые сложные ранние христианские письма, эпистолярные условности, найденные в них, могут дать определенные рамки обсуждения ранних христианских эпистолярных формул. Эти письма, как большинство древних писем, состоят из трех основных элементов: открывающей и завершающей формул и центральной части письма, которую они обрамляют. В большинстве писем апостола Павла каждый из основных элементов эпистолярного предписания был расширен особым образом. Структура письма имеет центральную часть, которая часто завершается планами путешествия и увещеваниями. Заключительная часть состоит из доксологии (прославления), приветствий и благословений. Многие эти черты были заимствованы из греко-римских и еврейских эпистолярных предписаний.

Начальные формулы

Формула, начинающая письма Апостола Павла, состоит из двух основных элементов: предписания (суперскрипция или отправитель, адскрипция или адресат и приветствие) и благодарения. При указании отправителя апостол Павел обычно определяет себя такими эпитетами как "апостол" и "слуга" (отсутствующие только в 1 и 2 Фессалоникийцам). Большинство писем апостола Павла упоминают партнеров-отправителей; исключение составляют послания к Римлянам, Ефесянам и пасторские послания. Он определяется как апостол во всех, кроме четырех посланий (Филиппийцам, 1-2 Фессалоникийцам, Филимону). Темин "слуга" используется или в комбинации со словом "апостол" (Титу 1:1; ср. 2 Петра 1:1) или самостоятельно (Филип. 1:1; ср. Иаков 1:1; Иуда 1), а термин "узник" используется только один раз (Филимону 1). Три раза апостол Павел определяется фразой "апостол Иисуса Христа по воле Божьей " (2 Кор. 1:1; Ефес. 1:1; Кол. 1:1). Она расширена во 2-е Тимофею 1:1: "по обетованию жизни во Христе Иисусе". Среди аутентичных (подлинных) писем Послание Галатам и особенно Послание к Римлянам выделяются специфическими длинными фразами, которые дают квалификацию статуса Павла (Гал. 1:1-2a; Римл. 1:1-6), так как его статус был под вопросом среди Галатов и был неизвестен Римлянам. В римских дипломатических epistulae (письмах), отправитель обычно говорил о себе, называя определенные титулы, и подчеркивая их официальный характер. Официальные письма, отправляемые римскими императорами, перечисляли впечатляющую цепочку императорских титулов. Таким же образом, на основании эпитетов ранних христианских писем можно сделать предположение об их функционировании в виде "официальной" корреспонденции.

Все письма апостола Павла, кроме пасторских, имеют схожие приветствия, обнаруживаемые в самой простой форме в самых ранних письмах апостола Павла: "Благодать вам и мир " (1 Фесс. 1:1). Апостол Павел, возможно, использовал термин "благодать" (charis) как игру слов в обычных эпистолярных "приветствиях" (chairein). Самая близкая параллель обнаруживается в псевдоэпиграфическом письме, которое приписывается Варуху, в оригинале написанное на древнееврейском языке приблизительно в 100 году до Р.Х. (2 Варуха 78.2): "Милость и мир вам." Использование апостолом Павлом слова "мир", вероятно, отражает еврейское и арамейское приветствие slm. В письмах Нового Завета простое приветствие chairein присутствует только в послании Иакова 1:1 и в двух письмах, вставленных в книгу (Деяния 15:23; 23:26). Приветствие "благодать вам и мир " было расширено за счет ясного указания их источника (ср. Кол. 1:2: "Благодать вам и мир от Бога-Отца ") и было дополнительно усилено в других восьми письмах: "Благодать вам и мир от нашего Бога / Отца / нашего Господа Иисуса Христа". Галатам 1:3-5 стои особенно, ибо здесь приветствие расширено до доксологии.

Наличие глагола, выражающего желание, в приветствии в 1-2 Петра, Иуды, 1 Клементия, в работе Поликарпа по Филлипийцам, в книге Mученичество Поликарпа отражает другую отличительную модель: "Благодать вам и мир да умножится " (1 Петра 1:2; ср. 1 Клементия, предисловие). Эта модель усиливается во 2 Петра 1:2 добавлением "в познании Бога и (Христа) Иисуса, Господа нашего". Иуда 2 (ср. Поликарп, Филлипийцам, предисловие) дает вариант от 1 Петра: "Милость вам и мир и любовь да умножатся". Эта модель соединяется с моделью апостола Павла в Мученичество Поликарпа, предисловие: "Милость, мир и любовь от Бога-Отца и нашего Господа Иисуса Христа да умножатся". Подобное приветствие есть и в трех письмах, приписываемых раввину Гамалиелю (1 или 2?), написанных на арамейском языке, вероятно, этот язык получал предпочтение для письменной коммуникации в восточной диаспоре: "Пусть умножится ваше благополучие [selam]!" (J. Sanh. 18d; B. Sanh. 18d; Tos. Sanh. 2.6). Два письма и арамейской части книги Даниила имеют подобное приветствие (Дан. 3:31; 6:26). Теодатинский греческий текст Даниила 4:1 и 6:26 ("пусть умножится вам мир ") словесно очень похож на 1 Петра 1:2 (хотя христианский термин "благодать" отсутствует). Далее, три письма Гамалиеля были энцикликами (encyclicals), направленными трем региональным группам еврейской диаспоры, братьям Верхней и Нижней Галилеи и Верхнего и Нижнего юга и Вавилона. Иаков, 1-2 Петра и Иуда имеет в себе некоторые характеристики этих и других еврейских писем-энциклик. Первое Петра, как это четко выражено, предназначено для "пришельцев, рассеянных в Понте, Галатии, Каппадокии, Асии и Вифании", тогда как Иуда и Второе Петра предназначены в общем для всех христиан. Еще одно письмо, представленное как эницклика, (две копии были посланы различным группам) - это псевдоэпиграфическое письмо Варуха братьям в Вавилоне и девяти с половиной коленам за Евфратом (2 Варуха 77.17-19; 78.1-86.3).

Все аутентичные письма апостола Павла кроме посланий Галатам и 2 Коринфянам включают молитву благодарения сразу же после приветствия (напр. Римл. 1:8-17; 1 Кор. 1:4-9; Филип. 1:3-11). 2 Коринфянам 1:3-7 имеет благославление там, где ождидается благодарение. Все эти молитвы начинаются фразой "Я всегда благодарю Бога за вас " (или какой-тo другой эквивалент), используя греческий глагол eucharistein ("воздавать благодарения"), которая быстро стала техническим термином для Вечери Господней (Игнатий, Ефесянам 13.1; Юстин, 1 Аппология 65-66). Благодарения в двух пасторских письмах (1 Тим. 1:12-17; 2 Тим. 1:3-5) используют совершенно другую идиому, а молитва в 1 Петра 1:3-12 - это, по сути, "хвалебная речь" или благославение, так как она начинается, как и 2 Кор. 1:3-7, с термина eulogetos ("благословенны"). Ефесянам 1:3-14 - это "хвалебная речь с последующим благодарением (1:15-23).

Включение молитвы или религиозного или не религиозного выражения благодарности после приветствия имеет параллели в древних письмах. Формула proskynema следует за приветствием в греческих папирусах, начиная с первого века после Р. Х.. Схожие молитвы обнаруживаются на том же месте в некоторых эллинистических еврейских письмах (2 Макк. 1:1-9; 1:10-2:18, самая близкая параллель благодарению апостола Павла; Paraleipomena Иеремии 6:19-25). Иногда некоторые речи начинаются с выражения благодарности (Дио Хризостум, Речи 48. 1, благодарит городской магистрат, который дал разрешения на проведение ассамблеи). Сенека начинает одно письмо выражением благодарности за часто получаемые письма от друга (Моральные послания 40. 1).

Предложения благодарений - это не просто украшательство. Оно часто хвалит получателей, функционируя как введение, нацеленное на то, чтобы заручиться их доброй волей. В этом виде оно функционально эквивалентно вводной части официального письма, которая восхваляет получателя. Благодарения апостола Павла обычно включают в себя основные темы его писем, подобно предложениям благодарениям в папирусных письмах и введениям к речам. Длина благодарения отражает степень близости между автором письма и получателями. Более длинные благодарения Послания Филимону и 1 Фессалоникийцам отражают сердечные отношения. Отсутствие длинных благодарений в Послани Галатам и 2 Коринфянам отражает напряженность отношений.

Завершающие формулы

Письма апостола Павла всегда завершаются благословением типа charis. До завершающей части можно обнаружить несколько возможных эпистолярных формул, в таком порядке: (1) пожелание мира, (2) просьба о молитве, (3) вторичные приветствия, (4) святой поцелуй, (5) автографическое приветствие (в различных местах письма). Апостол Павел заменял обычые формулы завершающих приветствий (erroso или errosthe) на благословение типа charis ("благодать"): "благодать [charis] ... пребудет с вами", которое характерно для всех писем апостола Павла, кроме Послания Ефесянам (и только шесть других христианских писем на протяжении шестого века после Р.Х..). Благословение всегда оказывается в письме последним (кроме 1 Кор. 16:23). Благословение содержит в себе три основные элемента: (a) "благодать," (b) божественный источник этой благодати и (c) тех, кто получает пользу от этой благодати. Благославение самых ранних писем апостола Павла демонстрирует основную модель: "Благодать / нашего Господа Иисуса Христа / пребудет с вами " (1 Фесс. 5:28; ср. Римл. 6:20; 1 Кор. 16:23; 2 Кор. 13:14; Гал. 6:18; Филип. 4:23; 2 Фесс. 3:18; Филимону 25). Эта модель апостола Павла так же присутствует в Откровении 22:21 и 1 Клементия 65.2. В последнем письме благославение соединено с эпистолярной доксологией. В Послании Колосянам и в нескольких письмах, не принадлежваших апостолу Павлу, обнаруживаются только два элемента: "Благодать / пребудет с вами " (а далее следуют небольшие вариации в 1 Тим. 6:21; 2 Тим. 4:22; Титу 3:15; ср. Евреям. 13:25). Совершенно другой формой благославения завершается Варнава 21.9: "Да будете вы спасены, дети любви и мира. Господь славы и вся благодать да будут с вашитм духом".

Типичное пожелание мира имеется в Филип. 4:9: ".. и Бог мира будет с вами". Эта формула присутствует в конце всех писем апостола Павла, кроме 1 Коринфянам и Филимону. Молитвенная просьба иногда появляется в конце писем апостола Павла и писем, которые называются письмами второго Павла (Deutero-Pauline) (Римл. 15:30-33; 1 Фесс. 5:25; 2 Фесс. 3:1; Кол. 4:3; Ефес. 6:18-20; ср. Евреям. 13:18). Вторичные приветствия (приветствия, передаваемые автором получателям от других людей) часто появляются в конце эллинистических писем после первого века до Р.Х., которые используют формулу aspazesthai ("послать приветствия кому-то "). Ранние христианские письма часто используют эту форму, напр. Филимону 23-24: "Приветствует [aspazetai] тебя Епафрас, узник вместе со мною ради Христа Иисуса, Марк, Аристарх, Димас, Лука, сотрудники мои". Вторичные приветствия имеются в каждом аутентичном письме Аопстола Павла, кроме Послания Галатам; они отсутствуют в сомнительном письме 2 Фессолоникийцам и в Послании Ефесянам (авторство Второго Павла) и 1-е Тимофею. Самая длинная часть вторичных приветствий оказывается в Римл. 16:3-16 (приветсвуются двадцать шесть человек); а самая короткая во 2 Кор. 13:13: "Все сявтые приветствуют вас". Среди писем Нового Завета, не принадлежащих апостолу Павлу, заключительные вторичные приветствия имеются в Евр. 13:23-24; 1 Петра 5:13-14; 2 Иоанна 13; 3 Иоанна 15.

Несколько раз получателям писем апостола Павла говорится, чтобы они приветствовали друг друга "святым поцелуем" (Римл. 16:16; 1 Кор. 16:20; 2 Кор. 3:12; 1 Фесс. 5:26). Это уникальное христианское приветствие, которое встречается еще только в 1 Петра 5:14, вероятно, является просто узакониванием приветствий апостола Павла друг другу. Эта практика позднее стала частью литургии ранних христиан (Юстин, 1 Аполлогия 65; Тертуллиан, O молитве 14). Когда Игнатий говорит "любовь Икс приветствует вас " (Тралианцам 13.1; Римлянам 9.3; Филадельфийцам 11.2), он, вероятно, делал ссылку на эту традицию.

Личное "автографическое приветствие " можно найти в конце пяти писем апостола Павла (1 Кор. 16:21; 2 Фесс. 3:17; Кол. 4:18; Гал. 6:11; Филимону 19), напр., 1 Кор. 16:21: "Мое Павлово приветствие собственноручно". Во многих папирусных письмах заключительное приветствие пишется собственноручно, в отличие от остальных писем, что дает предположение, что оно было добавлено автором письма (в отличие от написанного книжниками). Даже литературные письма отражают эту практику (Цицерон, Aттику 12:32; 13.28; 14:21). Утверждение апостола Павла в 2 Фесс. 3:17 наводит на предположение, что он регулярно использовал секретаря для написания писем (ср. Римл. 16:22).

Центральная часть

Центральная часть (или тело) письма - это та часть письма, которая включает информацию, представляющую цель, ради которой было написано письмо. Это так же та часть письма, которая оказалась самой трудной для формального анализа. Центральная часть древних писем также содержит формулы фраз и чувств, некоторые из которых встречаются в начале письма (переходы от начальной части к центральной), а другие в конце (переходы от основной части к завершению письма). Здесь мы можем заметить пять различных типов материала, найденных в центральной части ранних христианских писем: (1) внутренние переходные формулы, (2) эпистолярные topoi, (3) автобиографические утверждения, (4) планы путешествий и (5) заключительный paraenesis.

Внутренние переходные формулы

Основная часть двух писем апостола Павла начинается с формулы раскрытия: "Возвещаю вам, братия" (Гал. 1:11; Филип. 1:12); два другие начинаются соотнесеной с ней фразой "Не хочу / мы не хотим, братия, оставить вас в неведении" (Рим . 1:13 ; 2 Кор. 1:8). Обе фразы могут оказаться внутри письма, как средство перехода к обсуждению важного вопроса (1 Кор. 12:3; 15:1; 1 Кор. 10:1; 12:1; 1 Фесс. 4:13).

Карл Бьеркулунд (Сarl Bjerkelund) показал, что предложения, начинающиеся с "Я обращаюсь [parakalo] к вам, (братья)," или "Я умоляю [eroto] вас (братья)," представляют собой фиксированную эпистолярную формулу греческого происхождения, существовавшую в частных и официальных письмах античности. Она встречается девятнадцать раз у апостола Павла (напр., Римл. 15:30; 16:17; 1 Кор. 4:16; 16:15). Наиболее ярким примером служит Послание Филимону 8-10, в котором апостол Павел подчеркивает тот факт, что он обращается к Филимону с просьбой, а не командует им, т.e., он пишет скорее по-дружески, чем авторитарно. Эти предложения выполняют переходную функцию, показывая изменения в предмете разговора, и часто раскрывают основную цель письма (2 Фесс. 2:1; 1 Кор. 1:10; 1 Фесс. 4:1-2, 10b-12). Самые близкие параллели обнаруживаются в дипломатической корреспонденции эллинистических царей, в которой предложения parakalo подчеркивают дружественный, личный фактор взаимоотношений царя и его подчиненных. Хотя эта формула может вводить и paraenesis (Римл. 12:1; 1 Фесс. 5:12, 14), она остается переходной, не имеющей прямого отношения к самому paraenesis.

Формула уверенности, содержащая выражения уверенности, появляется несколько раз у апостола Павла (Римл. 15:14; 2 Кор. 7:4, 16; 9:1-2; Гал. 5:10; 2 Фесс. 3:4; Филимону 21). 2 Коринфянам 7:16 является типичным: "Радуюсь, что во всем могу положиться на вас". Стеннли Олсон (Stanley Olson) дает четыре варианта выражений уверенности, все они имеют параллели в древних папирусных письмах: (1) уверенность в согласии получателя (Гал. 5:10; 2 Фесс. 3:4; Филимону 21); (2) просьба, основанная на уверенности (2 Кор. 9:2); (3) предполагаемая уверенность, как основание для обращения с просьбой (Римл. 15:14; 2 Кор. 9:1-2); и (4) выражение уверенности, как вежливая просьба (Римл. 15:24).

Эпистолярные Topoi (темы)

Важный, но иногда упускаемый вопрос - это идентификация и сравнительное изучение эпистолярных topoi, т.e., тем и составляющих мотивов, используемых в древних письмах. Сравнение не литературных папирусных писем и ранних христианских писем показывает, что они имеют ряд общих эпистолярных тем и составляющих мотивов. Самые обычныей topoi включают в себя: (1) написание писем (Римл. 15:14; 1 Кор. 4:14; 5:9; 7:1; Филимону 21); (2) здоровье (2 Кор. 1:8-11; Филип. 2:25-30; 3 Иоанна 2); (3) бизнесс (деловые вопросы) (1 Кор. 16:1-4; 2 Кор. 9:1-5; Филип. 4:14-18); (4) события домашней жизни (1 Кор. 5:1-6:11; Филип. 2:25-30; 4:2-4, 14-18); (5) встреча - объединение с адресатом (-ами) (Римл. 15:14-33; Филип. 3:19-24; 1 Фесс. 2:17-3:13; 2 Иоанна 12; 3 Иоанна 13-14); и (6) вопросы управления (Римл. 13:1-7; Титу 3:1-2; 1 Петра 2:13-17). Различные комбинации этих тем часто имеют место как в папирусных так и в ранних христианских письмах.

В нескольких наставнических частях писем апостола Павла (Римл. 12:1-15:13; Гал. 5:13-6:10; Кол. 3:5-4:6; 1 Фесс. 4:1-5:22), увещевания подчеркивают необходимость отойти от зла и искать доброго. Эти части содержат ряд topoi по разнообразным важным темам. Римлянам 13, например, включает ряд из четырех topoi o власти (ст. 1-5), об оплате податей (ст. 6-7), o любви (ст. 8-10) и об эсхатологическом часе (ст. 11-14). Таким же образом, в 1 Фессалоникийцам 4:9-5:11 обсуждаются и развиваются три различные topoi o любви к братьям (4:9-12), o судьбе умерших христиан (4:13-18) и о временах и сроках (5:1-11).

Автобиографические утверждения

Во всех своих письмах апостол Павел часто дает автобиографические утверждения. Два таких длинных утверждения находятся в 1 Фесс. 1:2-3:13 и Гал. 1:10-2:21. Многие из этих утверждений расположены в начале его писем, очень часто располагаясь сразу же за благодарением (Римл. 1:14-16 a ; 2 Кор. 1:12-2:17, продолжаются в 7:5-16; 10:7-12:13; Гал. 1:10-2:21; Филип. 1:12-26; 3:2-14; 1 Фесс. 2:1-12). Такие утверждения (они отсутствуют только в 1 Коринфянам и Филимону) очень часто воспринимаются, как попытки апостола Павла защитить себя и его Евангелие от обвинений противников.

Все же в греко-римсокм ораторстве одним из самых важных аргументов спора было установление морального характера и поведения оратора (ethos; ср. Аристотель, Риторика 1415a; Цицерон, Подразделы ораторства 6.22; 8.28; и Риторика для Герения 1.4.8-5.1). Характер (ethos) был важен по нескольким причинам: (1) оратор хотел создать себе приятный, заслуживающий доверия образ; (2) он хотел произвести правильное впечатление (и, следовательно, должен знать интересы и ситуацию своих слушателей); и (3) он хотел представить характер своих противников правдопожобным, но чтобы его собственная версия была более убедительной.

Согласно Грегори Лайонса, автобиографическая часть в Гал. 1:10-2:21 построена в соответствии с условными автобиографическими topoi: (1) prooimion - божественное Евангелие апостола Павла (1:10-12); (2) anastrophe ("поведение") - харктер апостола Павла (a) как преследователя (1:13-14); (b) как проповедника Евангелия (1:15-17); (3) praxeis ("дела") - поведение апостола Павла (1:18-2:10); (4) synkrisis ("сравнение") - Цефас (Cephas) и Павел (2:11-20); (5) epilogos ("эпилог") - Павел не отвергает благодати Божьей (2:21). Риторические антитезы в этом отрывке и в 1 Фесс. 1:2-3:13 не обязательно должны отражать опровержения гипотетических обвинений пункт за пунктом.

Планы путешествий

Так как письма являются главным средством коммуникации между людьми, которые разделены, часто происходит объединение тем - topos. Роберт Фанк (Robert Funk) дал описание эпистолярной форме, которая концентрируется на таком разговоре при посещении, которую он называет "Апостолькой Parousia (парусией)" ("прибытием"). Она обычно включает основную часть писем апостола Павла. Три варианта апостольского присутствия Павла: письма, посланники и личное присутствие. Однако отсутствие постоянной структуры наводит на мысль, что мы имеем дело с topos или темой с рядом подчиненных мотивов. Фанк определяет Апостольскую парусию в терминах пяти элементов, некоторые из них имеют подчинительные черты: (1) упоминание о деятельности Павла в написании писем; (2) упоминание о его взаимоотношениях с адресатами; (3) утверждение о планах посещения (желание посетить, задержка с прибытием, отправка эмиссара, объяявление о посещении); (4) мольба о божественном одобрении и поддержке этого путешествия; и (5) польза от возможного скорого посеещения. Существует около двенадцати примеров апостолькой парусии (Parousia) в письмах апостола Павла, хотя только некоторые из вышеперечисленных элементов появляются в них (напр., Римл. 1:8-15; 15:14-33; 1 Кор. 4:14-21; 16:1-11; Гал. 4:12-20; Филип. 2:19-30; 1 Фесс. 2:17-3:13; Филимону 21-22). Повествования о путешествиях имеются в нескольких письмах Второго Павла (Ефес. 6:21-22; 2 Тим. 4:6-18; Титу 3:12-14), а также в других христианских письмах (Евр. 13:18-19, 22-23; 2 Иоанна 12; 3 Иоанна 13-14).

Заключительный рaraenesis (паренезис - совет)

Одной из отличительных черт писем апостола Павла и писем, написанных под влиянием традиций написания писем Павлом - это наличие заключительной части паренезиса (paraenesis) (ср. Римл. 12:1-15:13; Гал. 5:1-6:10; 1 Фесс. 4:1-5:22; ср. Кол. 3:1-4:6). Все же имеются и другие письма, в которых паренезис (paraenesis) не концентрируется в заключительной части, а вплетается во всем изложении (1-2 Коринфянам, Филиппийцам; ср. Иаков, Евреям).

Paraenesis - это сложный предмет, который недавно стал фокусом внимания ученых, специалитстов по Новому Завету. Однако в данный момент очень полезно различать эпистлолярный паренезис (paraenesis), который обнаруживается в определенных заключительных частях некоторых христианских писем и паренезис стилей, который проникает в письма (напр., 1 Фессалоникийцам, Галатам, Колосянам). Paraenesis означает "совет" или "увещевание" и относится к общей морали и религиозному наставлению, и находится между симбулеутической и эпидеистической риторикой. Так как Иудаизм, с его богатыми традициями этического монотеизма и крупные эллинистические школы философии (Стоики, Циниким, Эпикурейцы), все подчеркивали этику, то моральное увещевание было общим явлением по всему древнему миру. Совет (monitio) включает в себя, согласно Сенеке, утешение, предупреждение, увещевание, брань и похвалу (Письма 94.39).Paraenesis - это, в сущности, косвенный способ обратиться к проблемам поведения. Так как содержание paraenesis обычно одобряется обществом, то он дает основания для согласия в ситуациях, которые потенциально могут разделять людей.

Paraenesis имеет несколько важных характеристик: (1) Paraenesis - традиционен, он отражает условную мудрость обычно принятую обществом (Исократ, Nicocles 40-41; Псевдо-Ливаний, Эпистолярные стили 5; ср. Филип. 4:8). (2) Paraenesis применим для многих ситуаций (Сенека, Письма 94.32-35). (3) Paraenesis - настолько известен, что он часто дается как "напоминание" (Сенека, Письма 13.15; 94.21-25; Дио Хризостум, Речи 17.2, 5; 1 Фесс. 4:1-2; 2 Фесс. 3:6; Филип. 3:1). (4) Paraenesis может показываться как пример об исключительных людях, которые являются моделями добродетели (Сенека, Письма 6.5-6; 11.9-10; 95.72; 2 Фесс. 3:7; Филип. 3:17; 4:9). (5) Paraenesis обвно передается людьми, которые социально и морально превосходят тех, к кому они обращаются.


MC

Деление на абзацы Послания Филимону

Деление книги на абзацы, определение смысловых единиц являются первыми наиболее важными шагами в систематическом изучении книги. Даже такое маленькое послание, как Послание к Филимону, нельзя изучить по шаблону.
Просмотрите несколько переводов и отметьте различия в том, как и где производится деление на абзацы. Такие различия существуют и в большинстве изданий на греческом языке. Одна из причин этого заключается в том, что Павел не использовал разметку в своих письмах для обозначения параграфов (он не ставил знаков препинание, многоточие и даже не делал пробелов между словами). Но мы можем прийти к достаточно точному заключению о том, где заканчивается мысль, принимая во внимание современные методы деления текста на абзацы или известные нам слова, указывающие на смену мысли в тексте. Вопрос теперь в том, как проанализировать Послание к Филимону, используя краткое объяснение каждого абзаца.


MC

План Послания Филиппийцам

I. Одобрение служения (1:1-26)
А. Приветствия и молитвы(1:1-11)
1. Приветствия (1:1-2)
2. Молитва благодарения и радости (1:3-11)
Б. Отчет о его служении (1:12-26)

II. Увещевание уподобляться Христу (1:27-2:30)
А. Призыв к христианской жизни (1:27-2:18)
1. Стойте твердо(1:27-30)
2. Пример Христа(2:1-11)
3. Будьте примером (2:12-18)
Б. Примеры сотрудников (2:19-30)
1. Отношение Тимофея ко Христу (2:19-24)
2. Приверженность делу Епафродита (2:25-30)

III. Пример преданности делу (3:1-21)
А. Против оппонентов (3:1-6)
Б. Добиваясь приза (3:7-21)

IV. Ободрение к служению (4:1-20)
А. Служите в единстве, радости и чистоте (4:1-9)
Б. Служите оттавая и доверяя Богу (4:10-20)

V. Завершение (4:21-23)
A. Приветствия (4:21-22)
B. Благословение (4:23)


MC

Послание к Филимону: обзорная таблица

(1-3)

Павел и Тимофей молятся за Филимона и его домашнюю церковь молитвой благодати и мира

(4-7)

Павел благодарит Филимона за веру и любовь ко всем верующим, молясь о том, чтобы Филимон продолжал показывать свою веру.

(8-11)

Павел просит за Онисима (который теперь спасен и ценен) на основании любви

(12-16)

Павел неохотно возвращает Онисима Филимону и указывает на то, что Онисим очень ценен теперь, как брат во Христе

(17-20)

Павел просит, чтобы Онисим был принят и напоминает Филимону, что он должен Павлу собственную жизнь, он просит, чтобы долги Онисима стали его долгами.

(21-25)

Выражает надежду увидеть их вскоре. Павел заканчивает приветствиями своих помощников
ПРИГОТОВЛЕНИЕ
ПРОДОЛЖЕНИЕ
КУЛЬМИНАЦИЯ

Павел обращается к Филимону и его домашней церкви, благодаря Филимона за любовь ко всем верующим (1-7)
Павел просит за Онисима на основании любви (8-11)
Павел просит за Онисима на основании отношений в Господе (12-16)
Павел просит за Онисима на основании прощения долгов (17-20)
Павел усиливает свою просьбу, предлагая посетить их скоро, и перечисляет его помощников (21-25)

Павел обращается к Филимону и его домашней церкви, благодаря Филимона за любовь ко всем верующим (1-7)
Павел просит за Онисима на основании любви к брату в Господе и прощении долгов (8-20)
Павел усиливает свою просьбу, предлагая посетить Филимона, и перечисляет его помощников (21-25)

Филимон
Павел просит за Онисима на основании любви к брату в Господе и на основании прощения долгов.


MC

Планы и таблицы

Этот материал дан вам как дополнительное пособие, если вы решите улучшить свою работу с отрывками.

Если бы мы располагали дополнительным временем, то следующим шагом в делении книги на отрывки было бы составление планов или таблиц, для того, чтобы наглядно показать отношение между абзацами и частями.Но поскольку наше время ограничено, мы не включаем это в качестве письменных заданий курса. Для тех, кто хочет самостоятельно ознакомиться с этим материалом, ниже даны краткие объяснения.
В письме, такого размера как Послание к Филимону, цель письма – это его главная идея, раскрываемая в основной части письма, основной отрывок – стихи с 8 по 20. В более длинных посланиях основная часть письма может содержать несколько важных тем, которые развиваются в отдельных абзацах. Это в какой то степени можно заметить в Послании к Титу, но наиболее очевидно подобное построение письма видно в таких крупных посланиях, как Римлянам и Евреям. В таких письмах, несколько отрывков развивают одну большую идею, и из таких идей в совокупности складывается цель послания.
При составлении плана книги заголовки каждого абзаца служат подпунктами основных пунктов, которые объединяются в главные идеи книги. Названия основных пунктов плана должны включать центральную идею каждого подпункта, а цель послания должна включать главные темы основных пунктов плана. Смотрите пример Послания Филиппийцам .
Я думаю, что легче работать снизу вверх, собирая вместе отдельные абзацы как подпункты, развивая ключевые идеи в основной пункт плана, а затем выявлять цель послания, рассматривая ключевые идеи основных пунктов плана. Но многие предпочитают работать в другом направлении, начиная с основных тем, которые помогают им выявить подпункты. Вы можете попробовать оба способа и выбрать тот, который вам больше понравится. Возможно, лучше работать в обоих направлениях, выявляя подпункты и основные пункты, чтобы в итоге полностью понять содержание книги.
Схема книги, представляющая соотношение абзацев может быть очень полезным инструментом для выявления отношений между абзацами и различными темами. Собирая основные пункты в одну таблицу при помощи подпунктов/абзацев, каждая колонка показывает развитие идеи всей книги. На нижних уровнях должно быть показано постепенное развитие отдельных абзацев.

Смотрите пример Послания к Филимону, Послание к Филимону – обзорная таблица

Напоминаем, что это дополнительный материал для ваших самостоятельных занятий. Поскольку наше время ограничено, мы не включаем это в качестве письменных заданий класса.


MC

Цель написания Послания Титу

Павел дает Титу инструкции о том, как назначить пресвитеров в церкви и о том, как наставлять верующих в благочестии, чтобы жизнь верующих Крита отражала истину евангелия и вела к изменению неугодного Богу поведения неверующих.


MC

План Послания Титу

I. Приветствие Тита (1:1-4)

II. Порядок в церквях (1:5-16)
А. Задача Тита о назначении пресвитеров (1:5-9)
Б. Задача относительно лжеучителей (1:10-16)

III. Основы церковного порядка (2:1-3:11)
А. Поведение верующих в церкви (2:1-10)
Б. Образ церкви (2:11-15)
В. Отношения в церкви (3:1-11)

IV. Завершение (3:12-15)
А. Планы (3:12-14)
Б. Приветствия и благословения (3:15)

Мои абзацы находятся на втором уовне - это мои А и Б, конечно кроме 1:1-4. А сгруппировал их, чтобы показать разницу между конкретными указаниями Павла (относительно назначения пресвитеров, чтобы оградить церковь от лжеучений) и фундаментальными вопросами церковного порядка.

Я не уверен к какому абзацу лучше отнести стих 2:15 - к следующему за ним или предшествующему. То же самое можно сказать о стихе 3:8. Они явно переходные, но куда их следует присоеденить - вопрос открытый. Некоторые из вас также могли заметить, что можно сделать еще одно разделение между стихами 3:2 и 3:3. Это вполне допустимый вариант, хотя я этого не сделал.

Главное здесь, как я и пытался донести до вас ранее - для наилучшего понимания книги каждый обладает определенной степенью свободы внутри общей схемы или правил. Впрочем это же полностью применимо к нам как познающим Божье слово.


MC

Исторический контекст Послания Титу

Тит, адресат этого послания, появляется в некоторых очень важных местах в Новом Завете. Во 2 главе послания Галатам есть ссылка на него, как на одного из компаньонов апостола Павла, когда он отправился в Иерусалим для того, чтобы обсудить с апостолами вопрос об обращении язычников и закон Моисея. Так как апостол Павел указывает, что от него не требовалось быть обрезанным, мы знаем, что Тит был обращенным из язычников. Вероятно, его привел к вере апостол Павел, вот почему он называет его "моим истинным сыном в общей вере " (1:4). Ко времени третьего миссионерского путешествия апостола Павла, когда было написано 2-е Послание Коринфянам, Тит занимал такое положение, что он был избранным апостолом Павлом его представителем в церкви в Коринфе. Он был отправлен туда с документом, который часто называется "печальным письмом " (2 Кор. 2:1-4, 12-13; 7:6-9), в котором апостол Павел надеялся преодолеть глубокое разделение между той церковью и собой. Тит вернулся с хорошим отчетом об их реакции, (2 Кор. 7:6-7, 13-16), и был, вероятно, посланником, который доставил 2 Коринфянам, когда он вернулся для оказания помощи в сборе финансовой помощи для бедных в Иерусалиме (2 Кор. 8:16-24). Последнее упоминание о Тите мы находим в последнем послании апостола Павла, 2-е Тимофею, где он показывает место расположения своих нескольких со-работников, Далматия в случае письма Титу. Очевидно, Тит был близок с апостолом Павлом до конца его жизни.

Мы знаем, что апостол Павел оставил Тита на Критe (1:5). Крит - это большой остров в Средиземном море, южнее Греции (см. Карту Средиземного моря). Апостол Павел был там очень короткое время на пути в Рим, как пленник (Деяния 27). Но это не может быть тем отрезком времени, когда апостол Павел был занят организацией новых церквей. На это не было ни необходимого времени, ни свободы, и нет никакого указания на то, что Тит сопровождал его в Рим. Когда писалось послание Титу, апостол Павел имел свободу передвижения (3:12), поэтому он не мог оставить там Тита, когда направлялся в Рим. Устраняя существенный пробел в записях Луки о служении апостола Павла до его ареста, наиболее вероятным решением будет то, что Тит сопровождал апостола Павла в его миссионерском путешествии на Крит после освобождения из тюрьмы в Риме. Лука не говорит о том, что апостол Павел был освобожден в конце двухлетнего срока, но создается впечатление, что это подразумевается и что это дает определенные временные рамки тому, когда он мог вести служение на Крите. Апостол Павел едет дальше, оставляя Тита там для проведения работы.

Схожие задачи и переживания (волнения, обеспокоенности) Послания Титу и 1-е Тимофею могут показывать, что они были составлены приблизительно в одно и то же время. В 1-е Тимофею апостол Павел оставил его в Ефесе для того, чтобы проводить работу там. Возможно, апостол Павел писал Титу и Тимофею из Македонии (1 Тим. 1:3), подбадривая их к твердости в выполнении своих обязанностей. Апостол Павел просит Тита присоединится к нему зимой в Никаполисе, для того, чтобы его обязанности имели какой-то временной предел.

Апостол Павел хорошо представляет себе состояние культуры на Крите, как из своего собственного опыта там, так и из репутации тех людей (1:12). Это утверждение,хотя и отражает сложившийся стереотип, очевидно, имело в своей основе реальные проблемы. (1:10-11). Можно представить, что после некоторого периода работы среди них, Тит, возможно, выразил некоторое недовольство своей судьбой, когда он пытался организовать Божьи церкви среди населения там. Продолжать работу такого человека, как апостол Павел - очень трудная задача, особенно среди неуправляемой группы, что, вероятно, и привело к повторному упоминанию задач и авторитета Тита (1:5; 2:15; 3:8). Хотя и адресованное Титу, такое послание, по всей вероятности, было прочитано вслух в церквях. Выражения уверенности со стороны апостола Павла очень помогло укреплению позиций Тита среди тех людей, которых он пытался возглавить.

Церкви, очевидно, все еще оставались в тот момент новыми (новообразованными), и им было необходимо иметь лидера. Эта ситуация напоминает первое путешествие апостола Павла с Варнавой, последняя часть которого состояла в том, чтобы вновь посетить те церкви, которые он ранее организовали и в том, чтобы назначить пресвитеров (Деяния 14:21-26). Церкви были настолько новыми, что они, очевидно, испытывали растущую боль утверждения в вере, и они были, по всей видимости, еще подвержены ложным учениям, исходящим от неверующих. Эти ложные учения, вероятно, включали обман, разделения, различные формы законничества. (1:10-11, 14-15; 3:9).

Титу предстояла сложная работа, но зная о его работе с апостолом Павлом, не говоря уже об уверенности послледнего в Тите, можно сказать, что он был наделен силой Духа Святого для того, чтобы вести церкви на Крите к хорошей организации и духовному росту.


MC

Послание к Титу 1: 5-9 – Наблюдение структуры текста

1: 5 Я для того оставил тебя на Крите, чтобы ты недоконченное доделал и поставил по всем городам пресвитеров, как я тебе приказал.

  • Указана причина, по которой Тит был оставлен на острове – его миссия
  • Очевидно, что Тит находится на острове по приказу Павла

1: 6 Пресвитер должен быть безупречен, одной жены муж, детей имеющий верных, не обвиняемых в распутстве или непокорных.

  • Что значит быть мужем одной жены?
  • "Муж", очевидно, означает, что пресвитер – это мужчина
  • Что подразумевает "имеющий детей верных"?

1: 7 Ибо епископ должен быть безупречен, как Божий домоправитель, не самодоволен, не гневлив, не склонен к вину, не задорен, не искал бы постыдной наживы.

  • Соединительное слово "ибо" устанавливает связь между характером епископа и его миссией
  • Епископ это то же, что и пресвитер?
  • Союз "не" используется для противопоставления
  • Перечисление отрицательных качеств характера
  • У пресвитера есть особая миссия перед Богом

1: 8 Но был бы страннолюбив, любил бы добро, был бы целомудрен, справедлив, благочестив, воздержан.

  • Противопоставление с помощью союза "но"
  • Что означает "быть страннолюбивым"?
  • В чем разница между "справедливый" и "благочестивый"?

1: 9 держался бы верного слова, согласного с учением, для того, чтобы он был силен и наставлять в учении здравом и возражающих обличать.

  • Союз "чтобы" дает результат
  • Что значит "верное слово"?
  • Возможно, что это учение, распространяемое Павлом.

Общие замечания

  • Ключевые слова: пресвитер, епископ, безупречный, "муж одной жены"
  • Повторение: пресвитер, епископ, должен
  • Атмосфера: прямота, откровенность
  • Это совет, так как часто используется слово "должно"
  • Этот отрывок начинается с того, что нужны пресвитеры, затем обсуждается, каким характером должен обладать пресвитер, и наконец, что он должен в результате уметь делать.
  • Результат говорит об умении обучать верующих и опровергать оппозицию.
  • Литературный стиль – директивное рассуждение
  • Как стихи 6-9 связаны со стихом 5?


MC

Наблюдение по отрывку Титу 1: 5-9

Кто? Кто задействован?

Я (Павел)
Ты (Тит)
Пресвитеры
Дети пресвитеров
Епископы
Нуждающиеся в здравом учении
Противящииеся (здравому) учению

Что? Что случилось? Какие прозвучали идеи? Что получилось в результате?
Необходимость пресвитеров и епископов
Характер пресвитеров и епископов как необходимое условиы, чтобы учить истине и противостоять лжи

Когда? Когда поисходят события? В какой исторический период?
После того, как Павел приезжал на Крит, чтобы организовать там новую церковь????

Где? Где происходят события? В каком контексте?
Крит
смотрите карту Средиземноморья

Почему? Какова цель? Какая причина указана?
Назначение благочестивых пресвитеров и епископов, которые могут быть примером и учить других

Как? Каким образом это было сделано? Насколько хорошо? Как быстро?
Каким образом?
Путем поддержания здоровых отношений в семье


MC

Основная мысль отрывка
Титу 1: 5-9

Задача Тита заключалась в назначении пресвитеров с сильным характером и верой, так как церкви на Крите нуждались в здравом наставлении и обличении противников.


MC

Наблюдение по отрывку Титу 3: 3-7

Основные вопросы:

Кто? Кто задействован?

Павел
Тит
Критяне в целом (подразумевается с словах "мы тоже")
Верующие о-ва Крит
Бог
Иисус Христос
Святой Дух

Что? Что случилось? Какие прозвучали идеи? Что получилось в результате?

Жизнь до спасения
Процесс спасения
Жизнь после обретения спасения
Участие каждого лица Троицы

Когда? Когда поисходят события? В какой исторический период?

Когда явился Христос
Когда спасение уже свершилось
Уже известно о предстоящей вечности

Где? Где происходят события? В каком контексте?
--

Почему? Какова цель? Какая причина указана?
Говорит о том как мы были спасены

Как? Каким образом это было сделано? Насколько хорошо? Как быстро?
Каким образом?
Работа Бога, Иисуса Христа, Святого Духа
Изменения приходи через омовение

Специфические наблюдения

Ст.3
- характеристика нашего поведения: "некогда" мы были несмысленны, непокорны, заблуждшие, были рабы похотей и различных удовольствий, жили в злобе и зависти
- когда это - "некогда"?
- "и мы"?

Ст.4
- "но" - подразумевается контрастное изменение жизни, когда явилась Божья любовь и доброта

Ст.5
- "он" - кто он?
- показывает, что является основанием для спасения и что нет
- что означает "баня возрождения и обновления"? Это образный ыязык?
- Святой Дух - сила, совершающая омовение
- Спасение - результат омовения

Ст.6
- к чему относится "которого"?
- "через Иисуса Христа" предполагает, что он является ключевой фигурой в процессе очищения
- чем отличаются роли Иисуса и Святого Духа

Ст.7
- "чтобы" указывает на результат
- "на которую мы надеемся"
- есть ли здесь какое-либо сомнение, что мы унаследуем вечную жизнь?
- значит ли это, что мы станем наследниками когда-то в будущем?

Ключевые слова: рабы, явлена, наследники, надежда, благодать, милость, доброта, спас, Спаситель
Развитие мысли: от жизни до спасения до самого процесса спасения и к чему оно ведет.


MC

Основная мысль отрывка Послание Титу 2:11-15

Ттиту сказано с властью говорить о благодати Божьей, которая дает спасение и учит, чтобы мы жили как люди, ожидающие Иисуса, люди, освобожденные и очищенные им.


MC

Основная мысль отрывка Послание Титу 3:3-7

Мы охарактеризованы как безбожники, но Бог спас нас по своей милости - не благодаря нашим делам, и будучи оправданы, мы становимся наследниками вечной жизни.


MC

Литературные жанры Библии

Тип жанра | Определение | Примеры
Повествование | Широкая категория различных историй, рассказов, включает исторические события, основная структура -сюжет, в котором смысл передается через взаимодействие, контраст главных героев. | Бытие- Ездра, Евангелия, Книга Деяний
Поэзия | Предназначен для пересказа или пения, ударение на ритм, звучание слов, яркая образная речь, взывает к эмоциям, основная особенность - параллелизм. | Иов, Псалмы, Притчи, Экклесиаст,Песни Песней
Пророчество | Четко выраженное представление воли Бога и слов, часто предназначается для обличения в форме предупреждений. Основной элемент - "так говорит Господь". | Исайя - Малахия
Апокалипсис | Драматическое, ярко выраженное использование символических изображений, отчетливый контраст, изображает космическое противостояние зла и добра. | Откровение, части из Даниил
Проповедь | Имеет некоторое сходство с посланиями, направленное учение, обычно выражается в прямой речь | Проповеди в Евангелиях
Притчи (евангельские) | Краткая история, иллюстрирующая нравственное учение, часто используемое повседневные персонажи, заставляет задуматься. | Части в Евангелиях (например Мф 13).
Послания | Направленное учение, отвечающее конкретным проблемам аудитории, очень важно следить за порядком мыслей. | Послания

Hendrics, Living by the Book


МС

Характеристика библейских жанров

Послания Подавляющую часть книг Нового Завета составляют послания (21 из 27). Они обращены к отдельной группе людей и отвечают на конкретные вопросы, которые не всегда сформулированы в самом тексте. Учение преподносится недвусмысленно и хорошо организовано.

Повествования

Исторические

Повествование передает историю, в центре которой часто находятся персонажи, через которых Бог открывает свои намерения и характер. История Израиля формирует тело Ветхого Завета и дает поле действия для пророческих книги и богословский контекст для Нового Завета.

Биографические

 Биографический материал подробно повествует о жизни отдльных божьих людей, описывая божественную и человеческую природу. Не стоит путать его с современными биографическими материалами, которые делают упор на внутреннее, личностно-психологическое развитие человека.

Пророчество/ Апокалипсис

 К ним зачастую наиболее трудно найти подход из-за их образного языка и большого исторического и культурного разрыва. Образы и картины как правило понятные пророку и его слушателям неясны для нас. Тем не менее, хоть и образно, картины все же представляют реальность, которая может быть познана.

Мудрость

Часто ошибочно принимается за специфические правила, хотя на самом деле представляет собой учение об общих принципах.

Притчи (евангельские)

Часто представленны в виде историй-сравнений для иллюстрации какой либо идеи, иногда больше чем одной.

Поэзия

 Представляет размышление о жизни, о месте человека и Бога с помощию образного, часто полного эмоций языка.

Притчи

 Короткие утверждения о сущности жизни и о последствиях определенного отношения к ней и вытекающих из этого отношения действий.


MC

Анализ слова

Мы обсуждали изучение слов, как полезный инструмент для толкования Библии. Рассмотрим, как не навредить работе по интерпретации Писания, анализируя слова.

Анализ слов может быть полезным для определения значение отрывка из Библии. В самом деле, слова являются основными кирпичиками здания передачи информации. Если бы отрывок, который мы изучаем, был написан писателем недавно, наша задача была бы гораздо проще, особенно если предположить, что автор говорит на том же языке, что и мы и является частью той же культуры. В наше время мы бы еще добавили, как важный элемент, принадлежность автора нашему поколению. Общение в семье становится затруднительным, когда наш сын начинает употреблять "плохие слова" для обозначения того, что на самом деле является хорошим.

С книгами Писания у нас, в дополнение к временному фактору, возникают проблемы, связанные с разными языками и культурой. Сравнение использования греческих слов в разной литературе может быть полезным, но задача осложняется тем, что значение слов меняется со временем. Обычной ошибкой является исследование первоначального значения слова с последующим переносом этого значения на то слово, которое употребляется в изучаемом эпизоде. Проиллюстрируем эту ошибку на примере слова из английского языка. Слово "nice" (хороший, приятный, славный) происходит от латинского "nescius", означающего "невежественный". Однако со временем слово может приобретать другое значение. Представьте, что некто, изучающий английский язык стал бы делать выводы, основанные на изучении коренного значения слова "nice". Последствия такого подхода могут быть неожиданными.

Моя цель состоит в не том, чтобы принизить исследование коренного значения слов. Такое исследование может быть весьма полезным. Однако в конечном счете коренное значение должно быть взвешено другими факторами, такими как "основная мысль" отрывка, употреблением этого слова в других местах книги и других книгах Писания.

Надеюсь, что не обескуражил вас этими потенциальными проблемами. Я верю, что многих из этих ошибок можно избежать, если мы подойдем к Слову со смирением и ему править нашими убеждениями. Если нам покажется, что результаты исследования противоречат нашим верованиям, это необходимо признать и это должно побудить нас к дальнейшей работе, пока это противоречие не будет устранено. Возможно, что вся наша система взглядов на веру потребует переформирования. Это то, что называется "вникать в Слово".


MC

Титу 1:5-9
Отрывок из книги Гордона Фи,
1-е и 2-е Тимофею, Титу, стр.171-177

§2 Назначение пресвитеров (Титу 1:5-9)

Как и в случае с 1-е Тимофею, можно сказать, что апостол Павел начинает это послание без типичного благодарения, что, вероятно, не удивительно, так как в этом послании почти полностью отсутствуют личные примечания (см. Введение, стp. 11). Это послание, как и 1 Тимофею, представляет собой "деловое", а не личное общение с Титом (ср. совершенно отличающееся 2-е Тимофею).

Но в отличие от 1-е Тимофею, это "дело" в первую очередь не в том, чтобы остановить ложных учителей (ложные учения). Такое учение действительно является угрозой и все еще исходит изнутри церкви, но его источник имеет совершенно другое происхождение. Угроза исходит не от появляющихся пресвитеров, которые уводят людей в сторону, а от "группы обрезанных " (1:10). Более того, эта проблема, как кажется, не требует такого срочного решения, как проблема в Ефесе, вероятно, из-за того, что церкви были относительно новые. Следовательно, антидот (лекарство) решения проблемы на Крите состоит не в том, чтобы сам Тит старался исправить ошибку, а в том, чтобы присмотреть за тем, чтобы в церквях наводился порядок через соответствующее, подобающее назначение пресвитеров/попечителей, которые сами должны выступать против людей, допускающих ошибки. Поэтому это послание начинается с вопроса об установлении порядка в церквях (ст. 5-9) и затем переходит к рассмотрению вопроса о ложных учителях (ст. 10-16).

Этот абзац, особенно стихи 6-8, имеет близкую схожесть с 1-е Тимофею 3:1-7. Что касается 1 Тимофею 3, здесь даны пятнадцать квалификаций: пять схожих квалификаций, а пять или шесть других имеют корреляционные моменты. То, чем они отличаются, очень важно: (1) Тит должен назначить этих пресвитеров (и то, о чем говорится здесь, является квалификационными требованиями для этого назначения). (2) По крайней мере один пункт обязанностей формулируется вполне определено (ст. 9): они должны учить истине и должны также опровергать людей, допускающих ошибки. (3) Весь список имеет более упорядоченное построение, так что вопросы, связанные с домоуправлением, выносятся на первый план, и за ними следуют пять пороков, которых нужно избегать и шесть добродетелей, к которым нужно стремиться. Таким образом, послание в целом, хотя и отражает 1-е Тимофею, но оно создает впечатление более продуманного, изученного изложения.

1:5-6 / Апостол Павел начинает послание с напоминания Титу о том, почему его оставили на Крите (ср. 1 Тим. 1:3), что, в сою очередь, подчеркивает цель этого послания. Как глагол в предложении "я оставил тебя" (ср. 2 Тим. 4:13), так и контекст подразумевают, что сам апостол Павел был на Крите и оставил Тита там после себя. Так как это не может быть случайным упоминанием в Деяниях 27:8, то надо предполагать, что имеется в виду недавняя миссия, последовавшая за первым заключением апостола Павла в тюрьму, хотя нам ничего больше не известно об этой миссии или о ранних днях церкви на этом острове. (Некоторые жители Крита присутствовали в День Пятидесятницы [Деяния 2:11] и, вероятно, принесли с собой новость об этом событии в синагоги, но это, в основном, предположения.)

Во всяком случае, эта миссия, как кажется, была совершена совсем недавно, так что проведение собраний в различных городах на этом острове было полностью упорядочено. Следовательно, апостол Павел оставил Тита на Крите для того, чтобы он смог "выпрямить" то, что не было закончено. Глагол "выпрямить" обычно означает "исправить" или "упорядочить", но фраза "что не было закончено" (буквально, "чего не доставало ") ясно показывает, что "исправление" является не столько реформацией, сколько формированием, то есть, завершением той задачи, которую апостол Павел не смог закончить сам во время своего пребывания на Крите.

Правильность такого понимания подтверждается следующим придаточным предложением, которое определяет то, что осталось не законченным. Тит должен назначить пресвитеров в каждом городе. В остальной части этого абзаца представлены детали того, что это означает. И все же у нас остается много вопросов без ответов. Назначал ли Тит их сам? Сколько человек в каждом городе? Были ли у них другие обязанности, кроме обязанности обучать? Во всяком случае, отсутствие предупреждения, что они не должны быть новообращенными (см. 1 Тим. 3:6 и 5:22) добавляет к общему пониманию идею, что это что-то новое.

Последующее придаточное предложение "как я тебе приказывал", хотя оно и может быть понято двояко, прежде всего, соотносится с тем, что предшествует ему (как в NIV), что дополнительно подтверждает то, что обсуждалось выше. Таким образом, позиция апостола Павла звучит так: "Я оставил тебя на Крите, чтобы завершить не законченную задачу так, как я тебе объяснил задачу назначения пресвитеров во всех церквях". Но она также направлена на будущее. "Но эти инструкции, как ты вспомнишь (и теперь для пользы церквей они излагаются в письменном виде), имели следующие виды установок".

Первые установки, данные в ст. 6, принимают форму косвенных вопросов, и вместо повелительных предложений (как в NIV и в большинстве переводов), их было бы лучше представить в форме вопросов (см. AEB; ср. NAB о 1Тим. 5:10). Человек безупречен? Это не то же самое слово, как в 1-е Тимофею 3:2, но синоним, используемый для дьяконов в 3:10. Тем не менее, оно функционирует в той же роли - возглавить список как общий термин для разнообразных вопросов, связанных с поведением. Следует обратить внимание на переход к единственному числу, пресвитер, что, по всей видимости, было обусловлено формой косвенного вопроса ("если кто... "; см. примечание к 1 Тим. 3:2).

Первые два пункта, в которых пресвитер должен быть безупречен, относятся к качеству его жизни дома (они появляются на первом и тринадцатом месте в 1 Тим. 3:2, 4, но они сведены вместе как запоздалое заключение для дьяконов, 3:12). Имеет ли он только одну жену (см. обсуждение 1 Тим. 3:2: "Был ли он верен своей единственной жене?") Веруют ли его дети (букв., "Имеет ли верных [или 'верующих] детей), не склонны ли они к необузданности и непослушанию? Хотя это отражает 1-е Тимофею 3:4, говорится это слегка другим и более положительным образом. Эти моменты представляют собой две стороны одной монеты. Его дети, они сами должны быть верующими; то есть потенциальный пресвитер должен быть таким человеком, чьи дети последовали за ним в принятии его веры. Или это могло бы означать, что они "верные" в отражении поведения "верного". В любом случае, обратная сторона монеты состоит в том, что они не должны давать поводов для обвинения в необузданности (или в "пустых растратах," "дебоширстве"; ср. Ефес. 5:18) и непослушании (это слово используется в Септуагинте (LXX) о сыновьях Илии, 1 Цартсв. 10:27). Слово "непокорный" повторяется и позже (ст. 10) для обозначения ложных учителей ("которые восстают"). Здесь мы имеем первый намек на то, что станет доминирующей темой послания - благие дела и примерное поведение и небезразличное отношение к тому, что подумают люди вне церкви.

Вероятно, для более новых церквей очень важно то, что апостол Павел, прежде чем давать дальнейший список пороков и добродетелей, считает, что эти два пункта должны возглавить список квалификационных требований. Как отмечается в 1-е Тимофею 3:4, первые пресвитеры в церквях, основанных апостолом Павлом, были почти наверняка людьми из первых новообращенных, которые были владельцами домов и главами семей. Следовательно, тщательное рассмотрение жизни этого человека дома могло много рассказать о его характере и его способностях служить лидером в церкви.

1:7-8 / Из-за присущей трудности перевода, очень легко упустить тесную связь стиха 7 со стихом 6. Первый из этих стихов (ст. 7a) перечисляет причины, почему попечитель (епископ) должен быть безупречным в смысле стиха 6 (т. e., как верный муж и отец), а именно, потому, что он будет также служить как "управляющий дома Божьего" (эту метафору можно упустить, если в переводе дается "получивший в доверие работу Бога"). Следовательно, указывается тот же пункт, как и в 1-е Тимофею 3:5: если человек не является примером в руководстве своего дома, то, как он может заботиться о делах Божьих? Следует также заметить, что принадлежащее Богу является владением. Епископ - "управляющий хозяйством" Бога, а не церкви; не собственного "хозяйства".

Этот легкий переход от presbyteroi (мн. ч., "пресвитеры," ст. 5) к tis (ед. ч., "любой," ст. 6) к ton episkopon (ед. число, попечитель) показывает некоторую трудность, с которой мы сталкиваемся, когда хотим точно определить кто они были и сколько было этих попечителей. Но вот то, что можно сказать уверенно: Епископ - явно старец (как в 1 Тим. 3:2 и в Титу 1:9 епископ - учитель, а 1 Тим. 5:17 ясно показывает, что учителя также являются старейшинами). Кажется очень вероятным, что не все старейшины были епископами, а, следовательно, эти слова заменимы только в ограниченном смысле. Имела или не имела данная конгрегация несколько старейшин, и был ли один из них епископом, это остается спорным вопросом, но это не очень вероятно на этой стадии, когда имеется указание на множественное число в Филиппийцам 1:1. Следовательно, попечитель, вероятно, является родовым термином, как в стихе 6.

Повторив еще раз, что попечитель должен быть безупречен, апостол Павел теперь обращается к списку одиннадцати прилагательных, очень похожих на 1-е Тимофею 3:2-3, только в более упорядоченном виде. Даются пять пороков, которых нужно избегать (это не полный список, а только часть). Первые два образуют пару, отсутствуют в 1-е Тимофею 3: Не дерзок ("самовольный"; ср. 2 Петра. 2:10) и не гневлив (ср. "тих и миролюбив " в 1 Тим. 3:3). И в соответствии со всем Новым Заветом прилагательное "не гневлив" возглавляет этот список. Управляющий Божьего дома должен быть слугой, а не упрямым самовольником, так как это Божий дом, не его собственный (ср. Марк 10:41-45; 1 Кор. 3:5-9; 4:1-2).

О следующих двух качествах "не пьяница", "не бийца", которые также образуют пару, смотрите обсуждение 1-е Тимофею 3:3. Пятый порок "не корыстолюбец" - это то же самое слово, которое используется в списке о дьяконах (1 Тим. 3:8) и повторяется в стихе 11 о ложных учителях. Барретт, вероятно, прав, когда делает такое примечание: "Здесь подчеркивается отвратительность получения выгод от христианского служения, а не бесчестное получение прибыли ". (стр.129)

Выявление близких связей между ложными учителями и "дурным" характером жителей Крита в стихах 10-13 покажет значимость этого списка вполне четко, наглядно, хотя эти качества, очевидно, характерны для церковных лидеров любого века!

В противопоставление этим порокам апостол Павел дает список из шести добродетелей. Он должен быть страннолюбив (см. обсуждение 1 Тим. 3:2), любящий добро (слово, которое можно часто обнаружить в надписях восхваления достойных людей). Здесь снова появляется мотив письма о "добрых делах" (см. обсуждение ст. 6). Он должен быть также целомудрен (см. обсуждение 1 Тим. 3:2 и Титу 2:2, 5), любимое слово в I~E, которое, вероятно, обозначает что-то близкое к выражению "имеющий мозги при себе". Следующие два качества "справедлив и благочестив" регулярно появляются вместе во всей Библии, отражая обязанности по отношению к другим людям и обязанности по отношению к Богу (ср. Лука 1:75; Ефес. 4:24; 1 Фесс. 2:10). И он должен быть воздержен (или "проявлять "самоконтроль"); существительное, образованное от этого слова, является последним плодом Духа в Послании Галатам 5:23.

Хотя верно, что этот список имеет некоторую схожесть с подобными списками в греческом мире, так же верно и то, что четыре качества из шести являются словами свойственными для апостола Павла, что все они, очевидно, очень подходят к описанию лидеров церкви. (По этому вопросу см. примечание к 1 Тим. 3:2).

1:9 / Наконец, и это очень важно, этот список квалификационных качеств завершается в форме обязанностей. Он должен твердо держаться истинного слова (послания) соответственно тому, как оно было ему преподано, это повторяет необходимость для пресвитера быть полностью преданным Евангелию (ср. 1 Тим. 3:9 о дьяконах). Однако, он должен быть таким не только для себя, но также для того, чтобы он мог выполнять двустороннюю задачу увещевания и поддержки верных людей и опровергать врагов Евангелия.

Следует заметить, что это именно те задачи, которые были даны Тимофею в 1-м Тимофею (ср. 2 Тим. 4:2). Здесь, даже хотя Тит должен был возглавить работу (см. обсуждение 1:13), эти задачи нужно было передать пресвитерам/попечителям. Церковный лидер, а пресвитеры были именно лидерами, должен уметь поддерживать (лучшее слово "увещевать"; ср. 1 Тим. 4:13; 5:1; 6:2) других здравой доктриной (см. комментарий к 1 Тим. 1:1). Он так же должен уметь опровергать (или "убеждать"; ср. 1 Тим. 5:20; 2 Тим. 3:16; 4:2) тех, кто против этой доктрины. Эта заключительная квалификация приведет прямо к следующей части этого письма.

§3 Предупреждения против ложных учений (Титу 1:10-16)

Этот абзац тесно связан со стихами 5-9 (словом "ибо") и специально развивает идею о "противниках " из стиха 9. Это является самой крупной причиной, почему Тит должен назначить достойных пресвитеров, так как там было много противящихся людей, (ст. 10) "которые противостояли" цельному учению (ст. 9).

Вместе со стихами 3:10-11, это является единственным показателем в письме наличия там ложных учителей. Все же, на основании отсутствия истинно благих дел (ст. 16) и на основании постоянного подчеркивания необходимости благих дел у тех, кто знают истину (2:5, 7, 8, 10, 14; 3:1, 8, 14) можно сделать предположение о том, что наличие ложных учителей является главной причиной для написания этого письма, хотя здесь отсутствует та срочность, которая есть в I-е Тимофею.

Возникающая картина, рассказывающая о противниках, имеет много корреляций с ситуацией в Ефесе (1 и 2 Тимофею) и также с ситуацией, которая была немного раньше в Колоссах - Лаодикии (ср. особенно Кол. 2:16-23). Все выглядит так, что это небольшое, очевидно, привлекательное отклонение распространялось "как зараза " по всей части этого мира. В этом случае, именно еврейская природа этого региона выходит на первый план. Она действительно распространяется некоторыми евреями - христианами (ст. 10), и все стихи 14-16 показывают подчеркивание ритуальных правил, сравниваемых с аскетизмом в 1 Тим. 4:3, но имеющих решительно еврейский характер. Этот абзац в целом, выражает двустороннюю забоченность характером и поведением этих непокорных (что соответствует хорошо известной репутации Крита) и самим их учением.

1:10 / Начиная с вводного "Ибо", теперь апостол Павел дает причины, почему пресвитеры/попечители должны иметь безупречный характер (ст. 6-8) и уметь обучать истине и опровергать ошибки. Существует много противящихся людей, то же самое слово, которое переводится как "непокорность" в стихе 6, здесь имеет оттенок "неподчинения" (Моффатт). Их бунт или неподчинение является, прежде всего, вопросом……


MC

Титу 1:5-9
отрывок из книги Гомера Кента, мл.,
Пасторские послания,
Стр. 209-217

ПЕРЕВОД И ТОЛКОВАНИЕ
Приветствие (1:1-4)

Автор.
Павел , раб Божий, Апостол же Иисуса Христа, по вере избранных Божиих и познанию истины, относящейся к благочестию, В надежде вечной жизни, которую обещад неизменный в слове Бог прежде вековых времен, А в свое вренмя явил Свое слово в проповеди, вверенной мне по повелению Спасителя нашего, Бога (ст. 1-3).

Занимаемое положение автора дано в двух обозначениях. Он раб Божий и апостол Христа. Выражение "раб Божий " не используется апостолом Павлом нигде в другом месте (он обычно говорит "раб Иисуса Христа"), и почти не вероятно, чтобы в этом явном месте была подделка. Раб (дулос) - это "тот, кто полностью отдает себя воле другого'' , не просто работник. Эта характеристика должна быть присуща всем христианам. Однако из-за того, что существуют различные ранги среди рабов Бога, апостол Павел добавляет обозначение, что он - апостол Иисуса Христа. Это название (титул) следует понимать в его самом узком смысле, включающий двенадцать апостолов плюс Павел (см. комментарии к 1 Тим. 1:1). И с этими полномочиями апостол Павел выполняет это служение раба, исполняя данное ему поручение Христа.

Стандарт, по которому можно бы было измерить и оценить апостолство Павла, дается дальше. Он должен соответствовать (kata) или быть в гармонии с верой, которую имеют Божьи избранники. С помощью теримнов "вера" (pistin) и "полное познание истины " (epignOsin al6theias), Павел показывает, что он ссылается на личную веру верующих в раскрытых истинах спасения. Служение апостола Павла могло быть измерено этой меркой. Верующие несут ответственность за то, чтобы испытывать духи (1 Иоанна 4:1). Апостола Павла можно бы было испытать сравнением его учения и обучения с той доктриной, в которую верили верующие. Полнота знания (epignOsis) Божьей истины, которая произвела божественное в жизни верующих Крита, согласовалась со всем тем, что апостол Павел сказал в этом послании. "Знающий Бога слушает нас " (1 Иоанна 4:6).

Миссия апостола Павла объясняется, как провозглашение Божьего обетования вечной жизни. О вечной жизни здесь говорится как о "надежде", так как она имеет много аспектов еще не реализованных, даже хотя она является сейчас (в настоящем) собственностью верующего. Бог, сама природа которого - это отсутствие фальши, (apseud~s), обещал вечную жизнь до времен вечности (chronOn ai6niOn). Спасение имело перед собой цель, и было установлено до сотворения. Христос был "закланным Агнцем со времени основания мира" (Откр. 13:8). Конечно, обетование не было известно людям до того, когда люди были сотворены, чтобы получить его. Ясное, публичное откровение (ephaner6sen) обетования Бога было совершено в подходящий, нужный момент (kairois idiois), в то подходящее время в программе Бога, которое Он Сам избрал (ср. Гал. 4:4, "когда наступила полнота времени "). Именно провозглашение этого послания (logon) о том, что Христос, божественное Слово, пришел и дал искупление и вечную жизнь, сформировало содержание миссии апостола Павла. Эту миссия апостол Павел рассматривал как авторитетную команду (kat' epitag~n, см. 1 Тим. 1:1) от нашего Бога Спасителя. Обозначение "наш Бог Спаситель" встречается три раза в 1-е Тимофею и три раза в послании Титу и это одна из отличительных черт пасторских посланий.

Адресат.
Титу, истинному сыну по общей вере: благодать, милость и мир от Бога Отца и Господа Иисуса Христа, Спасителя нашего (ст. 4). Апостол Павел, направляя письмо Титу, дает ему то же положение, которое занимал Тимофей в первом послании. (Читатель может посмотреть обсуждение 1 Тим. 1:2). После его оценки на основании общей веры, которую имеют все христиане, говорится, что Тит - истинный сын Бога. Благословение для Тита также похоже на то, которое было дано Тимофею (1:2), с пропущенным словом "благодать" (хотя оно обнаруживается как дополнение в некоторых менее важных текстах). Апостол Павел утверждает, что эти благословения придут от Отца и Иисуса Христа. Интересно заметить, что название (титул) "наш Спаситель " применяется в стихе 4 к Христу, тогда как в стихе 3 оно давалось Отцу. Оба и Отец, и Сын (и таккже Дух Святой) объедитнены в работе спасения людей.

I. НАСТАВЛЕНИЕ В ОТНОШЕНИИ УПРАВЛЕНИЯ ЦЕРКОВЬЮ (1:5-16).

A. Методом управления церковью было избрание пресвитеров (ст. 5-9)

1.Приказ.
Для тогол я оставил тебя в Крите, чтобы ты довершил незаконченное и поставил по всем городам пресвитеров, как я тебе приказывал... (ст. 5).

Хотя апостол Павел останавливался на средиземноморском острове Крит во время своего путешествия в Рим (Деяния 27:7-13), он не проповедовал там, нет записей и о том, чтобы кто-то из верующих приходил навестить Апостола Павла в это время. (Тем не менее, критяне были в Иерусалиме в День Пятидесятницы, см. Деяния 2:11.) Посещение апостолом Павлом Крита, когда он оставил Тита после себя для завершения организации, должно быть, произошло после его освобождения из римской тюрьмы (см. главу 3). Распоряжение, теперь отдаваемое Титу в письменном виде, было сделано для того, чтобы навести административный порядок в церкеви на этом острове. Апостол Павел лично начал эту работу и теперь Тит получает настоятельное указание выполнять ее дальше (префикс epi, "в дополнение", добавленный к глаголу "привести в порядок"). Чтобы выполнить эту директиву, Тит должен был организовать избрание превситеров. Глагол kathist~mi означает "установить, завершить, организовать". Он не значит "рукоположить" в смысле возложения рук, хотя это, без сомнения, было сделано. Этот глагол не говорит о отм, как было проведено избрание. Метод такого избрания показан в таких отрывках как Деяния 14:23 и 2 Коринфянам 8:19, избранием всей конгрегацией. Слово пресвитеры (presbuterous) - синоним слова блюстители или епископы (ст. 7). Первый из этих терминов передает их достоинство, а второй - их функцию (см. комментарии по1 Тим. 3:1).

2. Квалификации.
Читателю следует сравнить 1 Тимофею 3:1-7, где перечисляются похожие квалификации для блюстителей (пресвитеров) в Ефесе. Интересное различие состоит в том, что отсутствует какая-то дисквалификация новообращенных на Крите (ср. 1 Тим. 3:6). Очевидно, в новом служении, таком как на Крите, было необходимо использовать новообращенных в роли лидеров. Однако это не стало общей политикой, и это не было необходимо для организации работы в Ефесе.

a. Общая квалификация.

Если кто непорочен ... ибо епископ должен быть непорочен, как Божий-домостроитель... (ст. 6-7). Прилагательное "непорочен" (anegkl~tos) образуется от kale~5 (призыв), en (в\для) и полностью указывает на отсутствие (нет), и применяется к тому, ктого не за что призвать к ответу или отчету. Род этих терминов в этом отрывке мужской, он показывает, что пресвитер должен быть человкеком мужского пола, которого нельзя с обвинить в любом из этих важных вопросов. Anegkl~tos используется для описания дьяконорв в 1 Тимофею 3:10. Причина такоого высокого стндарта в том, что пресвитеры являются распорядителями собственности Бога. Здесь приходит на ум притча о неверном управителе (Лука 16:1-13).

b. Семейные квалификации.

... муж одной жены, детей имеет верных, не укоряемых в распутстве или непокорности (ст. 6).

(1) Муж одной жены (см. комментарии к 1 Tim. 3:2).

(2) Имеющий верующих детей (tekna ech6n pis-ta). Дети, которые все еще язычники, были бы большим недостатком для пресвитера. В тот день, когда пресвитеры избирались не из выпускников семинарий, таковых не было, а из числа взрослых верующих, эта квалификация пордчеркивала, что кандидат был серьезным христианином.

(3) Имеющий детей, которые не непокорные. Возможно, что дети могут провозгласить, что они христиане, но они все равно могут быть источником смущения (неприятностей К.В.) для их отца из-за их неправедной жизни. "Распутство" - это as6tia (от слова s6z6, спасать, полное отсутствие) и означает характер отверженного человека, которого нельзя спасти. Такое обвинение не должно быть возможным против ребенка пресвитера. Отпрыск должен быть под надлежащим контролем со стороны родителей, не непокорный или неподчиняющийся. Греческий термин описывает такого человека, который не попадает под зависимость, anupotakta. Примеры того, когда "сын проповедника" оказывается сбившимся с пути, случаются слишком часто.

c. Личные квалификации.

... не дерзок, не гневлив, не пьяница, не бийца, не корыстолюбей, но страннолюбив, любящий добро ……. (ст. 7b-8a).

(1) Не дерзок (не ублажающий себя) (m~ authad~). Это прилагательное образовано от h6domai, давать наслаждение себе, принимать удовольствия и autos, сам. Таким образом, появляется значение самоугодливого, самодоволного, презрительного. Здесь виден твердолобый, упрямый человек, который требует своего, не обращая внимания на других людей.

(2) Не гневлив (m~ orgilon). Orgilon появляется в Новом Завете только здесь, хотя часто употребляются слова общего прорисхождения org6 (гнев) иnd orgiz6 (провоцировать, рассердиться). Это прилагательное означает раздражительный, слонный проявлять гнев.

(3) Не пьяница (не упивающиймся вином К.В.)( см. комментарии к 1 Тим. 3:3).

(4) Не драчлив (см. комментарии к 1 Тим. 3:3).

(5) Не корыстолюбец. (См. комментарии к 1 Тим. 3:8, где даны квалификационные требования для дьяконов)

(6) Гостеприимный (см. комментарии к 1 Тим. 3:2).

(7) Любящий добро (philagathon). Этот термин тесно связан по форме и мысли с предыдущим термином. Буквально, "гостеприимный" - это "любящий незнакомых людей". Следующий термин расширяет идею до включения верности и преданности всему, что благо и полезно. Пресвитер должен быть союзником и защитником всего достойного.

d.Умственные квалификации.
... целомудрен... (ст. 8b)
(См. комментарии к 1 Тимофею 3:2.)

e. Духовные и моральные квалификации.

...праведный, святой, контролиорующий себя, твердо держащийся истинного слова в соотвествии с доктриной, чтобы он мог увещевать в здавом учениии отвергать тех, кто выступапет с противоречиями (ст. 8c-9).

(1) Праведный (dikaion) Этот термин и следующий термин схожи, но подчеркивают разные моменты. "Праведный" или "справедливый" относится к поведению, которое получает одобрение Бога. Это термин юридический и здесь он относится к вердикту, объявленному божественным судьей.

(2) Святой (hosion). Слово hosios означает святой в смысле не запачканный, не запятнанный. Поведение, которое соответствует моральным и религиозным обязательствам какого-то человека, обозначается этим словом. Лениский (Lenski) определяет его как "поведение, которое следует истинным и установленным указаниям Господа''.

(3) Контролирующий себя (egkrate). Корень слова egkrat~ - krate6, держать, схватить и en - в. Прилагательное означает то, что находится под контролем, то, что сдерживается. Это был обычный греческий термин для самоконтроля, особенно в отношении чувственных аппетитов.

(4) Придержавающийся истинного Слова. Пресвитер конгрегации должен "прилепиться" к Слову, что характеризует Его как верного, достойного доверия, надежного (pistou). Это обозначение Слова Божьего используется апостолом Павлом и в других посланиях (1 Тим. 1:15; 3:1; 4:9; 2 Тим. 2:11; Титу 3:8). В этих других случаях употребления - это какая-то формула.

Фраза kata t~n didach~n была переведена в KJV "как его научили", таким образом ознавая, что пресвитер должен заниматься обучением, которое было доверено ему. Другие предлагают значение, что он должен придерживаться "верного слова при своем обучении " (т. е., в его собственном служении и обучении). Греческий текст говорит, "в соотвествии с доктриной". Пресвитер должен придерживаться Слова Бложьего, которое соответствует признанным рамкам христианской истины, которая преподавалась апостолами (ср. Деяния 2:42). Две причины приводятся для доказательства необходимости для пресвитеров твердо держаться Слова Божьего. Эти причины надо рассматривать, как объяснение требования "уметь преподавать", которое было заложено для пресвитеров (1 Тим. 3:2). Он должен уметь подбодрять и увещевать (parakalein) верующих в здравом (hugiain6) учении истинной доктрины. Эта важная функция его служения многое сделает для защиты его людей от побочных дорог ошибок и ложных учителей. Он также должен быть в равной степени готовым опровергать (elegchein) тех, кто выступают против здравой доктрины с мертвыми учениями легализма и другими ошибками. Длительные действия обоих инфинитивов (увещевать и отвергать) могут служить основой для предположения, что это постоянные функции служителя, которые нельзя никогда отложить в сторону. Служитель должен всегда поддерживать истину и уходить от ошибок.

B. Необходимость управления церковью определялась наличием лождных учителей (ст. 10-16). Упоминание необходимости для пресвитеров отвергать противников создает возможность перейти к обсуждению вопроса о ложных учителях.

1. Природа этих ложных учителей. Ибо есть много и непокорных, пустословов и обманщиков, особенно из обрезанных, каковы должноь заграждать уста... (ст. 10-11a).

Они характеризуются как не управляемые и не контролируемые (anupotaktoi), не позволяющие никому применять к ним власть. (То же слово используется в ст. 6 при описании не управляемых детей.) На основании этого термина можно предположить, что ложные учителя были людьми, которые провозглашали себя христианами, так как было бы не вероятно называть не верующих "не управляемыми", так как не может быть и речи об их послушании церкови. Пустые разговоры (mataiologoi) - это те разговоры, которые ничего не дают. Бесполезные и напрасные. Обманщики (phrenapatai) - это характеристика этих заблуждающихся (ошибающихся) с точки зрения из результата или, по крайней мере, их цели. Хотя такие описания подходят ко всем типам ложных учителей, они особенно применимы на Крите к тем, кто имели еврейское прошлое ("из обрезанных"). Это те, кого нужно эффективно заставить помолчать, заткнув кляп в рот и, таким образом, заставить их замолчать (epistomizein) .

2. Дела этих лождных учителей. ... они развращают целые дома, уча, чему не должно, из постыдной корысти. Кто-то из них самих назвал их собственный пророк: "Жители Крита всегда лжецы, злые звери, ленивые пузатики". Это свидетельство верно. (ст. llb-12).

a. Они развращают целые дома.
Целые семьи оказывались разбитыми, и эти учителя были угрозой для веры. (Ср. 2 Тим. 3:6, где дается подобный обман.)

b. Они учили ради получения постыдной выгоды.
Постыдная выгода (aischrou kerdous), пресвитеры должны избегать этого мотива (ст. 7). Очень много религиозных обманщиков преостановили бы свою деятельность, если бы с их делами не были связаны финансоввые выгоды.

c. Они обманывали.
Апостол Павел усиливает свои обвинения, обращаяясь к одному из известных поэтов Крита. Эпименид (родившийся около. 600 года до Р. Х.) считался его сородичами пророком, так как он имел необычную силу. Винсент (Vincent) утверждает: "Легенда повествует, что, отправившись по приказу отца на поиск овец, он лег в пещере, где заснул и спал пятьдесят лет. Затем он появился с длинными волосами и развивающейся бородой и с удивительными знаниями по медицине и естественной истории. Люди говорили, что он обладал силой отсылать душу из своего тела и призывать ее снова по своему желанию и что он имел близкое общение с богами и обладал силой пророчества. Говорят, что он дожил до возраста 157 лет, и после его смерти жители Крита отдали ему блодественные почести".

Тот факт, что эта поэма ссылается на жителей Крита, не противоречит утверждению апостола Павла, что противники Евангелия были "из обрезанных", так как многие жители Крита были евреями (ср. Деяния 2:11). Использование апостолом Павлом Эпименида делает его


MC

Отрывок из комментария к Титу 2 и 3 из книги
Гомера Кента мл.
Пасторские послания,
стр. 220-237

II. НАСТАВЛЕНИЕ О ПОВЕДЕНИИ СРЕДИ ЧЛЕНОВ ЦЕРКВИ (2:1-15).

Тит был предупрежден в заключительных стихах главы 1 о необходимости противостоять ложным учителям и их доктринам и сохранять здравое учение о Евангелии. Это наставление Тит должен был применять к индивидульным группам, которые были под его пасторским надзором.

A. Поведение Поведение старцев (ст. 1-2).

Ты же говори то, сообразно с здравым учением; чтобы старцы были бдительны, степенны, целомудренны, здравы в вере, в любви, в терпении (ст. 1-2).

Вводное придаточное предложение стиха 1 вводит целую часть, которая следует ниже. Форма настоящего повелительного наклонения lalei (продолжай говорить) подчеркивает продолжительное действие и, следовательно, поощряет Тита к тому, чтобы он сохранял тот курс, по которому идет. Вместе с провозглашением здравой доктрины, он должен стимулировать эти конкретные добродетели, которые соответствуют истинам Евангелия. Эти увещевания напавлены на пожилых мужчин в церкви (не на официальных "старцев"). "Трезвый" (nOphalious) значит полное воздержание от вина. Из этого значения развилось значение "степенный" и "трезвый в суждении". Первое может включать второе. Это то же самое слово, которое использовалось для квалификаций епископов и диаконесс в 1-е Тимофею 3:2, 11. "Степенны" (semnous) использовалось как для квалификации дьяконов, так и диаконесс (1 Тим. 3:8, 11). Фривольность не позволительна для пожилого человека, особенно для того, кто уже стал зрелым в Хистиансикой жизни. Описание "здравый" (s6phronas) так же испольовалось для квалификации епископов (1 Тим. 3:2). Оно включает в себя полный самоконтроль, сдерживание желаний и импульсов, здравое и сбалансированное суждение. Слово "здравый" (hugiainontas) - это качество, образованное от huglain6, быть зравым и здравым, оно часто используется в пасторских посланиях. Здравая христианская жизнь - результат здравого учения (ст. 1). Это должно в первую очередь проявляться в таких областях жизни христианина, как вера, любовь и терпение. Каждые из этих терминов употребляется в английском языке с определенным артиклем. Следовательно, "определенная вера" (т. е., христианская истина), "определенная любовь" (которая являеятся долгом христианина, Иоанн 13:34) и "опеделенное терпение" (которое христианин должен проявлять на земле, пока он ожидает своего Господа, Иаков 5:7-8). Все эти перечисленные добродетели должны практиковаться всеми христианами, но особенно старцам нужно проявлять их. На таких мужчин, естественно, смотрят как на лидеров в церкви, независимо от того, занимают ли они какую-то должность в ней или нет, их пример не должен быть причиной для преткновения людей.

B. Поведение стариц (ст. 3). ... старицы также одевались прилично святым, не были клеветницы, не порабощались пьянству, учили добру... (ст. 3). Здравая доктрина должна проявлять себя определенными отличительными чертами среди стариц конгрегации. Katast~ma (поведение) выражает значение "достойное положение, когда кто-то становится старицей, матроной''. "Почитаемый" (hieroprepeis) буквально означает "отвечающий тому, что свято для Бога" (от слов prepei и hieros). Зрелая женщина-христианка должна всегда показывть в своих манерах признание святости каждого аспекта жизни каждому чаду Божьему. Фраза "не были клеветницы " использовалась для диаконесс (1 Тим. 3:11, см. комментарии). Опастность ненужных разговоров стариц становится актуальной, особенно если у них много свободного времени. Кальвин заявлял об этой опасности, используя резкие термины: "Болтавня - болезнь женщин и она увеличивается в пожилом возрасте.'' Вино не было полностью запрещено, так как в те дни в том регионе оно было обычным напитком. Но отмечалась опасности, которые шли от вина отмечались (см. комментарии к 1 Тим. 3:8). В положительном смысле, старицы доолжны были быть учителями добра (kalodidaskalous). Это обучение не должно было быть публичным или официальным внутри церкви (1 Тим. 2:12), но его объем определялся последующими придаточными предложениями.

C. Поведение молодых женщин (ст. 4-5). ... чтобы вразумляли молодых (женщин) любить мужей, любить детей, быть целомудренными, чистыми, попечительными о доме, добрыми, покорными своим мужьям, да не порицается слово Божие (ст. 4-5). Эта серия увещеваний молодым женщинам должна доводиться до их внимания, особенно более пожилыми женщинами в церкви. Пастор, конечно, будет также заниматься этими вопросами, но пристойность будет удерживать молодого служителя от особого и личного проявления внимания при работе с молодыми женщинами. Более пожилые женщины-христианки значительно лучше подходят для этой задачи. Своим примером и словом они многого могут достичь. Глагол "тренировать " (s6phro-nizOsin) означает восстанавливать кого-то в чувствах, сделать его здравомыслящим, тренировать, и он имеет общее происхождение с прилагательным, которое переводится словом "здравомыслящий" в ст. 5. В ст. 4 конструкция предложения требует использования перевода "тренировать". Этот список добродетелей описывет молодую жену, черты которой сделают ее идеальной в любую эпоху. Характеристики преданности их мужьям и детям - это естественные эмоции, но зачастую испорченной человеческой природе удается извратить такую нормальную любовь. Слово "здравомыслящий" (sOphronas) также используется для описания более пожилых женщин (ст. 2). Hagnas (чистый) в этом отывке передает идею of быть "целомудренной". Слово "работницы по дому" (oikourgous) описывает активную домохозяйку, чей труд неизмерим и чьи усилия многообразно благословят жизнь детей и мужа. Такая жена должна отличаться от женщины с притворными хлопотами, лень которой оказывается проклятием для нее и всех ее знакомых (ср. 1 Тим. 5:13)· Agathas (хорошая) переводится некоторыми словом "добрый", но, как видно, нет никакой серьезной причины, почему бы было не возможно здесь использовать или передавать более общую идею. Она должна делать то, что благо и полезно для других, особенно в своем доме. Заключительная ответственность, которая возлагается на молодых женщин - быть послушными своим мужьям. Это причастие можно понимать как возвратное и переводить "подвергая себя", таким образом, подчеркивая ответственностть женщины в этом вопросе. Апостол Павел считает, что муж должен быть главой над женой, но куда бы христианство и учение Павло не двигалось, понятие принадлежности к женскому полу всегда возвышалось. Здесь апостол Павел дает духовный мотив для такого действия со стороны женщин. Упоминается опасность того, что Слово Божье может хулиться из-за непокорной жены. Если бы муж был неверующим, он бы часто винил Евангелие (несправедливо, вероятно), которое это вызывает. Мир обычно осуждает религию, не из-за её доктрины, но из-за её влияния на её приверженцев. Евангелие должно делать из женщины лучшую жену.

D. Поведение молодых мужчин (ст. 6-8). Более молодые мужчины также увещеваются быть здравомыслящими во всем, показывая себя образцом добрых дел, в учительстве чистоту, степенность, неповрежденность, слово здравое, неукоризненное, чтобы противник был посрамлен, не имея ничего сказать о нас худого (ст. 6-8). Сравнительно молодой возраст Тита вызывает необходимость совета о том, чтобы он не консультировал молодых женщин слишком участливо, но этот фактор был в его пользу при обучении более молодых мужчин. (Конечно, Тит, должно быть, приближался к сорока годам в то время.) Молодых людей нужно ободрять, чтобы они стремились быть зравомыслящими (s6phronein). Здравомыслие - важная духовная добродетель Писания, наличие которого ожидается в людях всех возрастов и всех рангов христианства. (1:8; 2:2, 5; и т. д.). Оно является знаком духовной зрелости и должно быть целью для молодых. Тит может многое сделать в своем служении, показывая себя как пример для своих людей (и особенно для молодых), за которым они могли бы следовать. Фраза "во всем " (peri panta) добавляяется к предыдущему придаточному предложению некоторыми учеными, но я думаю, что её лучше использовать с тем предлжением которое следует дальше. Служитель (в этом случае Тит) должен постоянно представлять людям себя (причастие настоящего времени подчеркивает развитие действия) образцом или моделью (tupon) благих дел. Молодые люди ищут героев, чтобы следовать за ними. Служитель должен быть достойным объектом для их подражания (см. 1 Кор. 4:16; 11:1). Служитель должен также постоянно сохранять (parechomenos, от ech6, держать и para, вдоль) перед молодыми людьми неукоризненность в обучении Слову Божьему. Доктрина, которую он им представляет, не должна иметь никакого оттенка ереси или нечистоты. Манера представления доктрины, так же как и другие элемены его служения, должны осуществляться с достоинством (semnot~ta). Многого можно добиться в деле привлечения молодых людей к Евангелию и стимулирования их духовного роста самой манерой пасторского поведения. "Достоинство" и "достойный" - это два любимые слова в пасторских посланиях, они встречаются шесть раз в 1 Тимофею и Титу и только один раз в других местах (Филип. 4:8, так же употребление апостола Павла). ("Искренность", KJV, отсутствует в лучших манискриптах.) Мысль о здравом учении расширяется в конце этого предложения до включения всей речи (logon) со стороны Тита. Вся его речь должна быть такой, чтобы ничего фривольного или не здравого нельзя было бы в ней обнаружить. AkatagnOs-ton этимологически означает "не знать ничего против", это наводит на мысль о зале суда, где судья не может получить никакой информации об ошибке любого рода. Против таких людей прокурор не может завести дел.

E. Поведение рабов (ст. 9-10). Рабы должны повиноваться своим господам, угождая им во всем, не прекословить, но оказывать добрую верность, дабы они во всем были украшением учению Спасителя нашего Бога (ст. 9-10).

1. Они должны быть добровольно послушными своим господам. Так как послушание господам понималось как часть законадательной системы того дня, повеление апостола Павла быть "послушными господам ", должно быть, относится к добровольному послушанию тех, кто уже являются рабами. Это добровольное подчинение (hupo-tassesthai, может быть, это возвратный залог) не должно сопровождаться угрюмостью, а готовностью, стремлением угодить (euarestous). Как обычно считают историки, количество рабов превышало число свободных людей в Римской империи в первом веке. Следовательно, большой процент ранних обращенных, особенно в более крупных городах, должно быть, принадлежали к этому классу. Многие из этих рабов были хорошо образованными людьми, занимающими ответственые должности. Все же апостол Павел не защищает революцию для исправления ситуации. Спенс очень хорошо говорит об этом: "В самом деле, повторяющиеся предупреждения этому неудачному и угнетаемому классу (см. Ефес. 6:5; Кол. 3:22; 1 Тим. 6:1) говорят нам о том, что среди трудностей, с котрыми христианство столкнулось в свои первые годы, была и трудная задача убеждать "раба", что божественный Господин, который обещал ему дом среди многих обителей Его Отца, имел в виду не то, что существующие взаимоотношения в обществе должны быть в то время изменены, или его рамки разрушены". Тем не менее, Еванеглие, которое проповедовал апостол Павел, не приносило постепенного освобождения от рабства в большей части мира через провозглашение достоинства индивидуальных людей и принцип братской любви.

2. Они должны избегать обычных ошибок рабов. Упоминаются две из самых частых ошибок. Прекословление (antilegontas) включает спор и обсуждение распоряжений (команд) господина и оно может включать в себя поведение, которое извращает желание господина. Присвоение обозначает сохранение части чего-то для себя (корень nosphizomenous - nosphi, отдельно, в стороне). Это было обычное слово для обозначения мелкой кражи. Такое жульничество было обычным пороком рабов, так как были огромные возможности для этого. Раб-христианин, наоборот, должен проявлять добрую веру (pistin agath6n) во всех взаимоотношения (pasan) со своим господином. (Ананий и Сапфира были виновны в присвоении, как показывает использование того же слова в Деяниях 5:1.)

3. Они должны стрмиться украсить христианское учение всеми своими действиями. Интересно, что когда апостол Павел говорит о поведении рабов, его цель не просто выражена отрицательным предложением, чтобы не порицалось Евангелие (ст. 5), но она выражена и утвердительным предложением, чтобы они могли украшать (kosm6sin) христианское учение. Рабы, которые бы жили согласно этим указаниям, приносили бы честь христианской вере, которую они провозглашали. Так же как красивую картину можно поместить в соответствующую рамку, так и мы (рабы ли, работники ли или люди другого положения) делаем христианское учение привлекательным, если мы показывает его силу и истину в нашей жизни. Именно слава Евангелия может так трансформировать жизнь, что даже люди более низкого социального класса могут украсить истину Божью. Читателю следует поискать в 1 Тимофею 6:1-2 дополнительные материалы об учении апостола Павла в отношении рабов.

F. Основа всего христианского поведения. Все трансформации жизни, упомянутые раньше, - это результат (продукт) Евангелия, которому апостол Павел подводит итог здесь. Стихи 11-15 дают одно из самых великих обобщений христианской истине. Здесь показывается, что христианское поведение имеет трехсторонюю основу. Ибо явилась благодать Божия, спасительная для всех человеков, научающая нас, чтобы мы, отвергнувши нечестие и мирские похоти, целомудренно, праведно и благочестиво жили в нынешнем веке... (ст. 11-12).

1. Благодать Божия, которая принесла спасение. Поведение, которое соответствует стандартом авпостола Павла - это плод спасения через благодать Божию. Слово "явилась " (epephan~) указывает на прошедшее действие (время аориста изъявительного наклонения) и буквально означает "стать видимым", "придти на свет", "стать ясно видимым". Наше слово "эпифания" - производное от этого слова. Итак, то, к чему относится эпифания здесь -это первое пришествие Христа, которое завершило наше искупление. Это пришествие Христа было действием чистой благодати со стороны Бога, ни в каком смысле людьми не заслуженная. Она была также достаточна для всех людей. (Обратите внимание на сочетание фразы "спасительная для всех людей" скорее со словом "благодать", чем со слоовом "явилась", как в KJV.) Бог - Спаситель всех людей, хотя Его благословения ограничены, главным образом, физическим обеспечением во время этой жизни неверующих. Его спасительная работа включает духовное спасение для верующих, и оно вечно по длительности. (См. комментарии к 1 Тим. 4:10.)

2. Божественное учение для нынешнего века. Прошлую работу Христа в том, что Он сделал наше искуплении на Галгофе видимым, никогда нельзя переоценить. Однако пренебрегеать нашей нынешней ответственностью было бы бесчестием для эффективности того, что сделал Христос. Благодать Божия, которая послала Христа, также дала нам указания. Paideu6 исходно означало "тренировать детей", "сдерживать или дисциплинировать", а затем стало означать "давать образование", "тренировать", "инструктировать". Эта инструкция предназначена для верующих в этот период времени до пришествия Христа (буквально, "в нынешнем веке"). В начале дается указание в отрицательной форме. Верующие должны отрицать или отвергать нечестие. Слово аsebeian противоположно слову eusebeia (благочестие, 1:1) и, таким образом, означает отсуствие уважения к Богу. Верующие должны также отвергать те желания (epithumias) жизни, которые не поднимаются выше мирских желаний. Такие желания принадлежат той области, которая имеет разногласия с Богом, и находится во владении Сатаны (1 Иоанна 5:19). Указание в положительной форму призывает верующих жить здравомыслящим образом (s6phronOs). Различные формы этого слова используются в стихах 2, 4 - 6 этой главы. Оно описывает ум, который был сбалансирован необходимым образом, получив власть над собой через спасение, которое освободило его от оков греха. Верующим нужно жить праведно (dikai6s). Их поведение в этой жизни среди соседей должно всегда быть таким, чтобы вызывать одобрение Бога. "Праведный", как кажестся, всегда включает судебный смысл в Новом Завете. Третье наречие апостола Павла - это euseb6s, благочестиво. христианское поведение должно выражать почтение к Богу, который дал спасение.

3. Благословенная надежда второго пишествия. ... ожидая блаженного упования и явления славы великого Бога и Спасителя нашего Иисуса Христа, который дал Себя за нас, чтобы избавить нас от всякого беззакония и очистить Себе народ особенный, ревностный к добрым делам. Сие говори, увещевай и обличай со всякой властью, чтобы никто не пренебрегал тебя (ст. 13-15). Пришествие Христа для того, чтобы взять Свою церковь и защитить её проявлением (демонстрацией) славы, дает мотив и стимул для христианского поведения. Использование артикля t~n с выражением "блаженное упование" и его отсуствие перед термином "явление", которое находится в том же падеже, как и слово "упование" и присоединяется к нему с помощью kal - и, показывает, что блаженное упование и явление славы - это одно событие. Различные фразы о втором пришествии Христа здесь не различаются. Скорее всего, взор апостола Павла обращен к кульминации спасения, которое произойдет, когда Христос и христианская вера наконец будут защищены видимым проявлением славы, видимой для всего мира. Epiphaneia (эпифания - Богоявление) часто используется греками для обозначения вмешательства их богов в дела человеков. Эта эпифания будет второй эпифанией Христа, описанной в этих стихах (см. ст. 11). Некоторые ученые считают, что как Отец ("великий Бог ") так и Христос ("наш Спаситель") названы здесь. Однако, следуя тому же принципу в отношении греческого определенного артикля, как в случае с "блаженным упованием и явлением", видно, что только одна Личность имеется в виду. Иисус Христос - наш Бог и Спаситель. Та же самая фраза часто использовалась в папирусах и греческими Отцами по отношению к Иисусу. Это в данном случае и является контекстом, ибо имеено Христос отдал Себя для нашего искупления (ст. 14). Более того, учение о пришествии Христа с проявлении славы дается и в других кгнигах Писания. А термин "эпифания" никогда не использовался для Отца. Для подведения итогов рассмотрения аргументов в поддержку обоих взглядов, читателю необходимо проконсультироваться с Винсентом (Vincent) по этому отрывку. Возвращение Христа становится событием большогоо стимула для подобающего поведения, когда мы понимаем то, что Он сделал для нас. Он заплатил выкуп (lutr6sOtai) Для того, чтобы спасти грешников от рабства греха. "Беззаконие" (anemias) - это сама сущность греха, восставать против закона Бога (1 Иоанна 3:4, "грех - беззаконие"). Христос, определенно, желал иметь народ, который будет принадлежать только Ему. Periousion образовано от значения корня "быть над и сверху", и приобрело значение "избыточность", "собственность", "богатство", "то, что принадлежит как собственность кому-то". Подобное выражение используется в Ветхом Завете для описания Божьих целей для Израиля (Исход. 19:5; Пс. 135:4; см. так же 1 Петра 2:9). Наши перспективы быть с тем, кто гарантировал нам такую честь, должны, конечно, делать нас "зилотами" (побониками) добрых дел. (Я перевел существительное в единственном числе zOlOtOn как во множественном числе, так как оно является приложением к собирательному существительному "люди", единственное число в греческом языке, но считается во множественном числе в этом случае в английской идиоме.) Эти указания о христианском поведении нужно постоянно и настойчиво разъяснять верующим. Следует указывать на случаи неприемлемого поведения и отвергать ложные принципы. Каждая форма власти должна использоваться для того, чтобы добиться согласия верующих на выполнение их обязанностей. Никому не позволительно игнорировать мнение служителя в этих практических вопросах.

III. НАСТАВЛЕНИЕ О ПОВЕДЕНИИ ЧЛЕНОВ ЦЕРКВИ В МИРУ (3:1-11).

Эта часть послания разбирает те отношения, которые христиане несут внешему миру. Во всех этих обсуждениях апостол Павел показывает тесную связь доктрины и жизни.

A. Природа подобающего поведения в миру (ст.1-2). Напоминай им повиноваться и покоряться начальству и властям, быть готовыми на всякое доброе дело, никого не злословить, быть не сварливыми, но тихими, и оказывать всякую кротость ко всем человекам (ст. 1-2).

1. Христианин должен выполнять свои обязательства перед гражданским правительством. Стих 1 формулирует обязяанности перед правительством. Нужно проявлять добровольное подчинение правителям и властям. Так как все граждане юридически подчинены государству, инфинитив hupotassesthai должен быть возвратного залога ("подчинят себя"), а ссылка на добровольное желание (вместо пассивного "быть подчиненным"). христиане не должны позволять греховной личной жизни правителей влиять на их послушание. Правительственную власть надо признавать, как данную от Бога (Римл. 13). Подчинение будет более осязаемым, если христиане не забывают молиться за правителей (1 Тим. 2:2). Верующие должны проявлять послушание своему правительству. Peitharche6 означает "подичняться тому, кто имеет власть", и означает в этом контекесте общий принцип послушания правительству. Конечно, этот принцип не является абсолютным. Мы не должны быть послушными в тех случаях, которые не верны с моральной точки зрения (см. Деяния Acts 5:29). В таких случаях христианам следует показывать спокойное непослушание и быть готовыми принимать последствия этого. Однако, как правило, гражданские власти стремятся сдержать зло и поддержать хорошее. Вероятно, даже первые преследования имели какие-то законные основания (обвинение в измене). Послушание правительству обязывает верующих соблюдать все гражданские законы, начиная с правил дорожного движения до оплаты налогов. христиане должны быть готовы для благих дел. В этом контексте, конечно, не может быть ограничения этой фразы чисто христианскими делами. Верующий не должен пытаться быть отчужденным от мира вокруг него. Он должен использовать с пользой свое влияние и этим будет доносить Еваангелие до правтельства и мира в целом. Историки отмечают, что жители Крита были известны своим духом бунта. Христианство не должно было быть инструментом политической агитации.

2. Христианини должен выполнять свои обязанности по отношению к своим со-гражданам. Стих 2 расширяет охват этого обязательства и включает всех людей вне церкви. Ни один христианин не должен оскорблять другого человека. Blasph~mein означает оскорблять, изливать проклятия на, говорить с упреком, богульствовать. Часто этот термин используется для указания на Бога, но здесь он относится к человеку. Нашим желанием всегда должно быть: оказывать положительное влияние на люднй и направлять их к Богу. Дальше следует еще один отрицательный термин: христиане не должны быть драчливыми (amachous, см. 1 Тим. 3:3). Те люди, которые часто ссорятся и не ладят со своими соседями - это плохие граждане и свидетели о Христе. Христиане имеют положительную обязанность быть мягкими (epieikeis, см. 1 Тим. 3:3) и смиренными (praut~ta). Эти два термина схожи, но Ленский (Lenski) различает первый из них, как относящийся к внешнему поведению, когда мы уступаем наши права другому человеку, а второй термин, как относящийся к внутреннему свойству добродетели, которое и дает такое поведение. Отмщение никогда не должно быть ответом (реакцией) христианина на неправедное поведение.

B. Причины правильного поведения в миру (ст. 3-7).

1. Воспоминание о нашем бывшем состоянии, как части этого мира. Ибо и мы были некогда несмысленны, непокорны, заблуждаюшие, были рабы похотей и различных удовльствий, жили в злобе и зависти, были гнусны, ненавидели друг друга (ст. 3). Первая из двух причин апостола Павла - напоминание о нашей прежней жизни до обращения. Когда мы вспоминаем то, каким мы когда-то были, то мы будем менее склонны оскорблять неверующих. Семь характеристик нашего поведения в прошлом оказываются показательными. До принятия спасения мы не имели понимания (ano~toi). Неспасенный человек не может понять Бога, так как его разум в духовных вопросах затемнен (Ефес. 4:18). Следовательно, грешники непослушны (apeitheis) воле, открываемой Богом, и они - заблудшие (planOmenoi), это заставило их отойти от истинного пути Божьего, так как они следовали своему собственному интеллекту, не получающему помощи. Такой ход действий неизбежно приводит грешников к беспрестанному порабощению (douleuontes) различными желаниями и удовльствиями. "Всякий делающий грех, есть раб греха" (Иоанн 8:34). Желания и удоволоьствия, которые принадлежат только этой жизни, не имеют вечной ценности и только порабощают свои жертвы. Только с помощью искупительной работы Христа можно сломать оковы греха и освободить грешника. Те люди, усилия которых постоянно направлены на поиск удоволствия и удовлетворения, неизбежно ведут жизнь полную злобы (kakidi) и зависти (phthonOi). Никогда нельзя достичь полного удовлетворения; не достает еще одного удовольствия. Жизнь становится сумашедшей гонкой в том, чтобы удержаться наравне с окружающими людьми, с неизбежной подводной ревностью и тяжелыми чувтвами. И когда такой курс жизни идет дальше, грешник становится отвратительным (stug~toi) для тех, кто знает его и конечно для Бога; результатом чего существование общество взаимного недоверия, личной ненависти друг к другу (misountes all~lous). Апостол Павел говорит: "Прежде чем оскорблять своего соседа-язычника, задумайтесь на мгновение о своей личной истории".

2. Понимание нашего настоящего положения, как незаслуженного благословения Бога. Но когда же явилась доброта и любовь к человеку со стороны нашего Спасителя Бога, не в результате дел в мире праведности, которые мы совершили, а по Его милости, Он спас нас через омовение возрождения и обновление Святого Духа, которого Он излил на нас в изобилии через Иисуса Христа нашего Спасителя, чтобы мы, будучи оправданы этой благадатью, могли стать по упованию наследниками вечной жизни (ст. 4-7). Вторая из причин апостола Павла для правильного поведения концентрируется на оценке настоящего состояния верующего. Единственное объяснение нашего лучшего духовного и морального состояния - это активное вмешательство Самого Бога. Причина не была в нас. Следующие далее стихи дают итоговое выражение христианской вере, в стиле апостола Павла.

a. Понимание любви Бога к людям. Четыре выражения описывают любовь Бога. Chrestotes обозначает доброту, благосклонность, мягкость, расположение к благословению. Philanthr6pia (корень английского слова "филантропия'') означает любовь к человечеству. Оно используется здесь для обозначения любви Бога к человеку и в Деяния 28:2 о любви людей к другим. В этом отрывке из Тита, philanthr6pia, как кажется, уточняет конкретное проявление качества доброты Бога: то есть, Его особую любовь к человечеству. Эта любовь нашего Спасителя Бога к людям стала видна людям (epephan~), когда Он послал Христа спасти нас (Римл. 5:8). Божья милость (eleos) была также показателем Его любви. Милость - это не позволить случиться тому, что должно произойти. Следовательно, наше теперешнее положение в новой жизни не исходит от дел, которые мы совершили по праведности. Результатом нашей жизни был бы единственный вердикт: "Виновны!", если бы наша жизнь проверялась на соответствие требованиям Бога и Его закона. Однако милость отвратила заслуживаемое нами наказание и по благодати (милосердие, ст 7) человек получил незаслуженную благосклонность Бога.

b. Понимание дара спасения. Грамматическая форма аорист es6sen (он спас) указывет на прошедшее действие спасения. Бог спас нас, послав Христа на Галгофу. Это действие никогда не нужно повторять; оно было совершено один раз для всех. Его эффективность оценивается верующими. Тот канал, через который спасение пришло к нам, выражен двумя фразами. "Банею возрождения (через омовение возрождения)" (dia loutrou paliggenesias) означает то очищение верующего от вины греха, которое делает возрождение возможным. "Обновление Святого Духа " (anakainOse6s pneumatos hagiou) описывает передачу вечной жизни (человеку) в личности проживающего внутри нас (наполняющего) Святого Духа. Ссылка на "баню (омовение)" многими понимается, как крещение и, таким образом, эта церемония становится важной для спасения (хотя не все, кто учат этому, объясняют её отношение к спасению точно теми же терминами). Однако идея омовения физической водой, конечно, не является требованием этой фразы. "Омовение" - это lout-rou и не относится к материальному прибору омовения, как предлагается при переводе словом "омывать" (ASV margill). Другое греческкое слово (loutfir) ожидалось бы вместо слова "омыть". Симпсон (Simpson) заявляет: "В версии омыть отсутствует идея сотрудничества, которая имеется только в трактатах "отцов церкви", окрашенная догмой возрождения крещением и термин Септуагинты (LXX), переведен как lout~r, что, несомненно, означает ванну для мытья. Это слово имеет значение ванны, в основном, при уптореблении во множественном числе. Для обозначения активной формы действия омовения есть многочисленные свидетельства в греческой литературе". Существуют и другие библейские ссылки, которые объединяют идеи воды и Духа, передающие наше спасение, но к ним мы обратимся за помощью в понимании стиха 5. Иоанн 3:5 рассматривает новое рождение как зависимое от воды и Духа. 1-е Петра 1:23 рассматривает новое рождение как результат Слова и Духа ("семя"). Здесь вода, кажется, несет символическое обозначение Слова Божьего. Стих Ефесянам 5:26 поддерживает это символическое определение: "Чтобы освятить ее, очистив банею [loutr6i] водною, посредством слова " (греческий текст). Следовательно, омовение, которое обеспечивает возрождение - это очистительная баня (ванна) оправдания, через которую результаты смерти Христа применяются к нашим грешным сердцам. Это происходит через инструментальность Слова Божьего (оно - орудие действия), которое открывает грех человека и показывает то, что дает Бог. Обновление - это is anakain6se6s и относится к чему-то, что оказывется совершенно новым в своем роде, (корень kainos), не просто новым во времени (neos, молодой, недавний). Получение (передача нам) Святого Духа делает нас новыми созданиями, противоположными старому состоянию жизни. Дух был передан через Иисуса, который также называется "нашим Спасителем " здесь. Таким образом, все Личности Троицы участвуют в спасении грешников. Омовение и обновление - два основных элемента нашего возрождения, и то, и другое - работа Бога.

c. Понимание того, чем мы, как христиане, обладаем.

(1) Мы - оправданы. Dikai6thentes - это слово из обихода зала суда и означает "быть объявленным невиновным". Благодать Божия, показанная на Галгофе, дала во Христе замещение наказанию грешных людей. В результате, грешник, который заявлет об этой, данной Богом замене, освобожден от всякой вины. Угетающая тяжесть греха теперь удалена.

(2) Мы - наследники. Более того, благодаря оправданию, мы стали наследниками, находимся "в очереди" за наследством. Полное владение наследством еще не ощущается, но оно надежно зарезервировано для нас, ожидая времени, когда Христос придет и будут прославлены даже наши тела (см. 1 Петра 1:3-5).

(3) Мы имеем надежду на вечную жизнь. Можно сказать с большой уверенностью, что родительный падеж выражения "вечная жизнь" более субъективен, и эту фразу надо обозначать как "надежда вечной жизни". Вечная жизнь уже является владением верующих. Когда люди, мертвые во грехах, без Бога и без надежды, получают второе рождение, вечная жизнь, которую они получили, принесла им надежду, которая изменила их существование. Благословенния, которые ожидают верующего в будущей жизни и уверенность о заботе и обеспечении со стороны Бога в настоящем, соединяются и дают надежлу на жизнь, основаную на реальном знании целей Бога для Его детей.

C. Поддержка и ободрение правильного поведения по отношению к миру (ст. 8-11).

1. Правильное поведение достигается постоянным подтверждением полезных вещей. Слово это верно; и я желаю, чтобы ты подтверждал о сем, дабы уверовавшие в Бога старались быть прилежными к добрым делам: что хорошо и полезно человекам (ст. 8). Здесь встречается пятый случай употребления формулы: "слово это верно" в пасторских посланиях. В этом случае оно относится к предыдущему суммированию истины (ст. 4-7) и используется как основание для увещевания, которому надо следовать. Эти величественные истины нужно прочно сохранять и обязывать (diabebaiousthai) верующих выполнять их. Усердные проповедники Евангелия должны быть не менее сильными в своем представлении истины, чем заблуждающиеся (ложные учителя) в представлении их заблуждений (то же самое слово употребляется для обозначения ложных учителей в 1 Тим. 1:7). Утверждая истины Еваангелия и направляя умы верующих на них, служитель Бога закладывает основание для христиансикого поведения. В учении апостола Павла, вера должна придти первой; дела истекают из неё. Мы должны быть осторожны, чтобы сохранять правильный порядок. Ожидается, что люди, которые уверовали в нашего Спасителя Бога, должны возглалять благие дела. Proistasthai означает "стоять перед, председательствовать, надзирать, возглавлять" (Примечание ASV: "провозглашать честные професии" не кажется надежным, так как все другие случаи употребления этого глагола в Новом Завете передают обычный смысл.). Христианская вера предназначена для того, чтобы изменять жизнь людей. Христиане должны быть светом миру. Они должны быть в первых рядах добрых дел, не еле-еле тащить ноги, когда другие возглавляют работу. Конечно, благие дела должны быть плодом веры, а не ее заменой.

2. Можно достичь правильного поведения, если избегать всего бесполезного, не нужного. Глупых же состязаний и родословий, и споров и распрей о законе удаляйся, ибо они бесполезны и суетны. Еретика, после первого и второго вразумления, отвращайся, зная, что таковой развратился и грешит, будучи самоосужден. (ст. 9-11).

a. Служитель должен прерывать глупые споры, вопросы или генеологии. "Глупые споры" и "генеологии" относятся к 1 Тимофею 1:4, показывая, что те же проблемы существовали на Крите, как и в Ефесе (см. комментарии). Здесь оба эти действия определаются как m0ras (корень нашего слова "слабоумный"), глупый, дурной, не умный. Они, очевидно, были евреями (Титу 1:14), с родословными (генеологическими) таблицами Пятикнижия (Pentateuch), расширенные и снабженные необычайными рассказами. Тит даже не должен был расследовать их, так как он не имееют никакой ценности и совершенно бесполезны (mataioi) для создания христианискх добродетелей.

b. Служитель должен останавливать борьбу и "сражения" о законе. Главной характеристикой этих, так называемых учителей, которые так угрожали церкви, было их неграмотные, но произносимые утверждения и парад псевдо-знаний (см. 1 Тим. 1:3-11). Апостол Павел резко нападал на них за применение закона Моисея к тем людям, к которым применять его нельзя. Хотя Тит никогда не должен идти на компромисс с истиной, он не должен опускаться до уровня перебранки и драки. Такая позиция, вероятно, давала какое-то положение для ложных учителей и смущала неподготовленных людей. Борьба мешала тем, кто еще не был тверд в вере, и не создавала более чистого поведения у более пожилых христиан.

c. Служитель должен пренебрегать еретика.

(1) Кто являяеятся еретической личностью? Корень hairetikos основан на корне, который означает "выбор". В литературом и оригинальном смысле слово "еретик" означало того, кто выбирает то, что нравится ему, независимо от мнения других. В области доктрины слово "еретик" стало обозначать человека, слудующего доктрине, которая противоречит доктрине церкви. На этом основании появилось значение: "тот, кто приносит разделение и разногласие, собирая вокруг себя других людей с такими же убеждениями и, таким образом, вызывает раскол в церкви". Эта последняя идея очень четко видна в тексте Нового Завета (1 Кор. 11:18-19).


MC

Отрывок комментария к Титу 2 и 3 из книги
Гордона Фи,
1 и 2 Тимофею, Титу,
стр.193-213

§5 Теологические основы христианской жизни (Титу 2:11-15)

Этот замечательный отрывок (ст. 11-14), подобно схожему отрывку в 3:4-7 (ср. 2 Tим. 1:8-10), демонстрирует такое огромное теологическое богатство, что его легко анализировать только на основании его собственных достоинств и, следовательно, не обращая внимания на его место в контексте всего послания. Более того, используемый язык, хотя он и отражает языковые употребления апостола Павла, так же свидетельствует о довольно большом количестве родственных моментов с эллинизмом (вероятно, с помощью эллинистического иудаизма), так что для некоторых ученых исследование этих вопросов стало главным интересом.

Этот абзац, в действительности, несет основную функцию этого послания - дать теологическую основу ("изъявительное наклонение") для наставлений в 1:10-2:10 ("повелительное наклонение"). Он начинается (ст. 11) проявлением интереса к "пришедшему со стороны" из 2:10 и повторением серьезного беспокойства из 1 Тимофея - о всеобщих рамках спасения (см. обсуждения 1 Тим. 2:3-7; 4:10). Затем апостол Павел объясняяет, что та же самая благодать, которая делает спасение доступным для всех, наставляет людей в подобающем поведении (ст. 12). Однако спасение - это не просто реальность настоящего дня; оно также включает в себя уверенное будущее для людей Божьих (ст. 13), так как тот же самый Господь Иисус Христос, который уже пришел, как проявление благодати Божьей (ст. 14) придет снова, как проявление славы Божьей (ст. 13). Цель этой благодати была в создании народа для Бога, который будет характеризоваться их "рвением к добрым делам " (ст. 14b).

Хотя весь этот отрывок отражает теологию апостола Павла о спасении, как о реальности в прошедшем, настоящем и будущем, этот отрывок раскрывает главный интерес Павла: дать совет людям Божьим о том, что спасение означает для их поведения в настоящем (ст. 12 и 14b). Это, очевидно, мотивировано его дальнейшим интересом к всеобощему спасению, включая "людей со стороны" на Крите.

Этот интерес напоминает людям, что Еванеглие - основа христианской жизни (это повторено более тщательно в 3:4-7). Из этого можно сделать предположение о скорее профилактической природе этого послания, слушатели которого более юные обращенные, чем люди в Ефесе (1 Тим.).

2:11 / Обяснительное "ибо" открывает этот абзац и, таким образом, близко связывает стихи 11-14 со стихами 2-10. Он продолжает объяснять, почему люди Божьи должны жить так, как их убеждает стих 2-10 (чтобы послание от Бога не было порицаемо [ст. 5], и быть украшением [ст. 10]): так как благодать Божия, которая приносит спасение всем людям, уже явилась.

В греческом тексте все стихи 11-14 образуют одно предложение, в котором благодать Божия является грамматическим подлежащим. Но в отличии от NIV (и KW), апостол Павел не говорит, что эта благодать явилась для всех людей; а скорее говорит, как дано почти во всех переводах и как требуют порядок слов и употребление в 1 Тимофею 2:3-6), что то, что явилось - это благодать от Бога, которая предлагает спасение всем людям (см. коммент. к 1 Тим. 6:14; epiphaneia - эпифания).

Апостол Павел не приводит здесь никакой ссылки для этого откровения Божьей благодати. Скорее всего, он думает об историческом откровении, которое проявилось в спасительном действии Христа (ст. 14; ср. 2 Тим. 1:9-10). Но оно может также относиться к событиям того времени, происходящим на Крите, когда апостол Павел и Тит проповедовали Евангелие, и жители Крита поняли и приняли его послание (ср. 1:3 и 3:3-4). Или, по крайней мере, тогда, когда образовательный аспект благодати, подчеркиваемый в стихе 12, имел место.

2:12 / Если цель этого абзаца была бы в том, чтобы представить символ веры или литургическую формулу, как некоторые считают, тогда бы теологическая логика потребовала, чтобы содержание стиха 14 развивалось дальше, так как этот стих выражает историческое откровение Божьей благодати. Однако вместо этого, проблема оказывается, в первую очередь, в христианском поведении. Следовательно, апостол Павел обращается к жителям Крита через Тита, чтобы напомнить об их собственном принятии этой благодати, которое произошло во время их обращения, когда они впервые услышали Евангелие. Как он выразит с более теологическими деталями в стихе 14, благодать Божия учит нас этически в двух направлкениях. Первое, негативное отношение, люди Божьи должны говорить: "Нет" безбожному (asebeia, ср. Римл. 1:18, противоположное слову eusebeia, о котором можно посмотреть дискуссию о 1 Тим. 2:2) и мирским страстям (эту идею апостол Паввел обычно высказывает словами: "плотские" страсти; ср. Гал. 5:16, 24). Они должны отказаться от такой жизни, об этом он говорит в стихе 14, так как Христос "дал Себя за нас, чтобы избавить нас от всякого беззакония".

Второе, положительное отношение, они должны жить, контролируя себя, (sOphronOs; см. ст. 2, 5, 6 выше), праведно (dikaiOs; ср. 1 Фесс. 2:10; см. коммент. к 1 Тим. 6:11) и вести благую (eusebOs; в противополождность слову asebeia) жизнь в настоящем веке (в протипоставление "веку, который придет"; см. коммент. к 1 Тим. 1:16). Это также соответствует второму утверждению о работе Христа в стихе 14 ("очистить Себе народ, ревностный к добрым делам"). Вместе эти две стороны христианской реакции в поведении, отражают традицию "двух направлений" , обнаруживаемую в иудаизме еще во времена Кумрана (Qumran) и которая была детально разработана в христианских документах (Варнава 18-21; Дидахе (Did-ache) 1-6). Апостол Павел часто представляет христианские этические указания в такой форме (ср. "умертвить / оживить" Римл. 6:5-14; "дела плоти / плоды Духа" Гал. 5:16-26; "снять / одеть " как одежду, Кол. 3:8-14). Обычно, как здесь, то, чему нужно говорить "Нет" (лучше, "отвергнуть,' NEB) - это мирские страсти (Римл. 6:12; Гал. 5:24; Ефес. 4:22), т. е., желания, которые отражают ценности настоящего века с его анти-божьим настроем ума.

Положительной стороной этого отрывка является то, что он подхватывает язык, регулярно используемый в этих письмах, который также относится к эллинистической морали. В действительности, многие считают эти три слова: самоконтрроль, праведность и благость выражением трех из четырех основных добродетелей платонизма-стоицизма. Едва ли можно сомневаться в этом соответствии, но в этом отрывке, обусловленном стихами 13-14 и тремя основными христианским добродетелями в стихе 2, апостол Павел заимствует и адаптирует такой язык для христиансикх целей, как в Филипийцам 4:8-9.

2:13 / Как и в других частях ПП (пасторских посланий), апостол Павел ставит христиансикий императив (повелительное наклонение) в контекст эсхаталогии "уже / еще нет " (см. коммент. к 1 Тим. 6:11-16; 2 Тим. 1:8-12). Мы долждны "жить благочестиво" в настоящем веке, когда мы также ожидаем будущего завершения, славного появления Иисуса Христа. Однако то, как апостол Паввел выражает эту надежду в этом отрывке, было предметом долгих обсуждений. Буквально, этот текст звучит: "ожидая благословенной надежды и появления славы великого Бога и нашего Спасителя Иисуса Христа". Некоторые моменты двойственности этого предложения можно легко разрешить. Благословенная надежда, вероятно, означает "надежду, которая приносит благословение или благословеннность". Первое "и", скорее всего, равно "а именно" (таким образом, "надежда, которая приносит благословение, а именно, пришествие . . . "). Но после этого есть большое (широкое) разногласие по трем пунктам: первый, как мы должны понимать "славу "? Она - описательна (славное появление, как в NIV? Или она являяеятся объектом, выражает "что" в проявлении (как в GNB, RSV и др.)? В этом случае последнее более приемлемо. Второе Пришествие - окончательное проявление полной славы Бога, так же как первое пришествие было проявлением "благодати" Бога (ст. 11) или, как в 1 Тимофею 1:11, было началом проявления славы Бога через Евангелие.

Во-вторях, хотел ли апостол Павел сказать, что наш великий Бог и Спаситель (NIV, GNB, = двусторонее предназначение одной бождественной личности) или "великий Бог и наш Спаситель " (GN~ margin, (KJV), относящееся к двум бложественным личностям)? Здесь NIV (GNB, RSV) обясняет это лучше, так как (a) опредленный артикль в единственном числе перед великим Богом скорее всего понимается, как контролирующий оба существительных вместе, (b) термин Бог и Спаситель - это стереотипная терминология как в Септуагинте (LXX) так и в эллинистических религиях, и (c) нигде в другом месте нет такого понятия, что Бог-Отец присоединится к Сыну во Втором Пришествии.

Третье, тогда, чему же Иисус Христос являяется приложением? Все те, кто поддерживают (KJV) по второму вопросу, считают это приложением к нашему Спасителю, как какой-то баланс к прилагательному великий. Таким образом: "Наш великий Бог [Отец] и наш Спаситель Иисус Христос". Большинство тех, кто поддерживает позицию NIV по второму вопросу, считают это приложением к нашему великому Богу и Спасителю. Итак, это становится одним из немногочисленных двойственных утверждений в работах апостола Павла, что Иисус есть Бог (ср. NIV, RSV против GNB в Римл. 9:5). Если так, то тогда апостол Павел может также использовать это в противопоставление эллинистическим культам, включая культ поклонения императору, как подтверждение того, что только Христос является великим Богом и Спасителем (см. Харрис (Harris), Хансон (Hanson). Третий вариант, который разрешает трудности и не привносит свои, состоит в том, чтобы увидеть в этом приложение к "славе Божьей", то, что, в конечном счете, будет проявлено - это слава Бложья, а именно, Иисус Христос. (Об использовании славы см. коммент. к 1 Тим. 1:11; ср. 2 Кор. 4:4, 6; о подобных грамматических конструкциях см. Кол. 2:2 букв., "познание тайны Божьей, а именно, самого Иисуса ")

Для того чтобы выразить эту свою мысль, апостолу Павлу вообще не нужно было использовать имя Христа. То, что он сказал о parousia (парусии) - достаточно. Мы ожидаем проявления славы нашего великого Бога и Спасителя, что все, автоматически, понимают, как относящееся во Второму Пришествию Христа. Но он затем добавляет личное имя, Иисус Христос, так как он хочет еще кое-что сказать о нем (как в Гал. 2:2), что ведет к стиху 14.

2:14 / То, что он еще должен сказать, касается спасения как прошлого события, проявившегося в распятии Христа, через которое Он отдал Себя за нас. Это - тщательный язык апостола Павла (напр., Гал. 1:4), повторяющий слова Иисуса в Евангелии от Марка 10:45. В этом случае апостол Павел дает две причины для того, что Христос отдал Себя за нас, соответствующие "двустороннему" этическому ответу в стихе 12. Он отражает образный язык Исхода, где Бог искупил свой народ освобождением их из Египта. Первое, он умер для того, чтобы искупить нас (NIV, RSV; "спас нас" GNB, "освободил нас " Гудспид) от всякой греховности (прямая глагольная параллель к LXX, Пс. 129:8 [130:8 на английском языке]). Это соответствует отвержению верующими "нечестия и мирских похотей" в стихе 12.
Второе, Он умер для того, чтобы очистить народ для Себя, принадлежащий Ему. Многое в этом языке вербально зависит от LXX и Иезекииля 37:23. Прилагательное, переведенное как "принадлежащие Ему", означающее "народ, взятый в удел для Него самого", взято из Исхода 19:5 (ср. Второз. 7:6; 14:2; 26:18). И снова апостол Павел использует язык, относящийся к народу Божьему в Ветхом Завете применительно к новому народу Божьему ср. 1:1). Целью этого двустороннегно искупительного действия было создание "народа для Него самого", который характеризуется стремлением делать то, что благо (букв., "наполненные рвением к добрым делам "; ср. Второз. 26:18). Это, конечно, соответствует увещеванию, чтобы мы "целомудренно, праведно и благочестиво жили в нынешнем веке " (ст. 12). Тем самым это абзац завершает целый круг. На протяжении всего отрывка основной интерес был к этим "добрым делам ", но их надо рассмативать как необходимый ответ на благодать Божью, открытую и ставшую возможной благодаря спасительной смерти Иисуса Христа.

2:15 / Изложив перед ними теологические основы для "доборых дел" (Божья спасительнпя благодать, проявленнаяя в искупительном действии Христа), апостол Павел теперь начинает убеждать Тита в необходимости учить других этим вещам. Такие tauta (эти вещи) императивы часто используются в 1 Тимофею (см. 4:6, 11, 15; 5:7, 21; 6:2, 11); в послании Титу есть только одно такое употребление (снова, это говорит о меньшей необходимости, срочности). Эти вещи относятся, по крайней мере, к 2:2-14, вероятно, к 1:10-16 также. Во всяком случае, послание выбирает три глагола, появлявшиеся ранее. Ему сказано, "говори" эти вещи (ср. 2:1), что является двусторонней командой. Ободряй ("заставляй"; 2:6) церковь; укоряй (1:13) сбившихся с пути. И делать это надо со всей властью, принадлежащей Титу, конечно, на основании его взаимоотношений с апостолом Павлом. Эта интерлюдия затем зваершается редким личным словом к Титу: Не позволяй никому пренебрегать тебя. Это похоже на 1 Тимофея 4:12, но здесь нет упоминания о юности Тита. На основании этого можно предположить, что Тит старше Тимофея; по крайней мере, это отражает некоторое отличие интереса к тому, что Тимофей встретил в Ефесе от того, что, вероятно, ожидалось от Тита на Крите. Отойдя немного в сторону в этом письме, напомнив людям, почему Тит находится там и о его полномочиях, апостол Павел затем вернется в 3:1-11 к своему вопросу о том, что люди Божьи доложны показывать добрые дела не только как подобающий ответ на его любовь, но так же ради "потерянных", которые наблюдали за их поведением.

§6 Указания о жизни в государстве и обществе (Титу 3:1-8)

После краткого увещевания Титу (2:15) "учить этим вещам " (по крайней мере, 2:1-14), апостол Павел возвращается в этой части к важному вопросу письма - добрым делам " (т. е. к настоящему христианскому поведению), ради людей со стороны (3:1-8) и в противоположность ложным учителям (3:9-11).

Однако эта часть делает решительный поворот в аргументации. В 2:1-14 вопрос о "добрых делах" относится, в основном, к взаимоотношениям между верующими, что, будучи увиденно людьми со стороны, будет удерживать их от того, чтобы "злословить Евангелие" (2:5) и, вероятно, привлечет их к себе (2:10). Теперь интерес переходит к влиянию христианского поведения на людей со стороны (3:1-2, 8). Снова, как в 2:11-14, апостол Павел предлагает теологическую основу для такого поведения (3:3-7), на этот раз в форме утверждения о спасении, представляющее собой половинчатое вероучение, которое подчеркивает милосить Бога и обновляющую работу Духа. Люди Божьи были когда-то похожи на других (ст. 3), но по милости Болг спас их (ст. 4-5a). Он дал им новое творение через второе рождение и обновление, которое было совершено Святым Духом (ст. 5b-6), так что они теперь наследникки вечной жизни (ст. 7). На основании этого пункта, который так четко раскрыт и понятен в стихе 8, дается совет, что то, что Бог сделал по милости для верующих Крита, Он хочет, чтобы они делали это для других, а их собственное поведение, как христиан, поможет достижению этой цели. Аргументы этого письма затем завершаются некоторыми заключительными увещеваниями, которые также служат заключительными предупреждениями против ложных учителей (ст. 9-11).

3:1-2 / Императивом (повелительным наклонением), напомни людям (букв., "им"), что естественно вытекает из 2:15, апостол Павел возобнавляет аргумент 2:1. Глагол "напомни" (ср. 2 Тим. 2:14) подразумевает, что они уже должны знать об этих вещах или, по крайней мере, должны признавать их истинными значениями Евангелия. А дальше следует, как часто бывает в таких письмах, еще один список, который в этом случае соединяет некоторые обязанности с отношениями и добродетелями. Так как вопрос здесь связан специально с поведением по отношению к людям со стороны, то он начинается в логически правильном месте: поведение по отношению к правящим властям. Люди Тита должны быть покорными (ср. 2:5, 9) правителям и властям, и они должны были быть послушными. Эти повелительные предложения поднимают вопросы разного вида для христиан в сегодняшнее время: "Как быть с правителями, которые заставляют человека действовать против его совести (ср. Деяния 4:19)?" Как быть с властями, которые подавляют христианство? Как быть с гражданским непослушанием при частичной демократии, когда законы вопиюще несправедливы? Но эти наставления, по сути, созвучны Римлянам 13:1-8 и отражают то время (дни Павла), когда государство было еще благодетелем христиан. О положительном отношении к правителям и властям смотрите также 1 Тимофею 2:2. Когда государство выступает против церкви (как в Откровении), верующие все еще послушны - до смерти (I) и они делают это именно потому, что они не должны подчиняться, если что-то идет против их совести (см. Откр. 6:9-11; 12:11; 13-14).

Начав с граждансккого послушания, как обязанности христиан, апостол Павел затем говорит, что они должны быть готовы ко всему, что благо (ср. 1:16; букв., "быть готовым ко всяким благим делам "). Некоторые люди видят в этом дальнейшее объснение гражданского долга (напр., Скотт: "христиане должны быть среди самых перевых, кто показывает дух общества," стр. 172; ср. Келли (Kelly), Гутри (Guthrie), Хендриксен (Hendriksen)). Более вероятно, что этот обобщающий императив, который подготавливает путь для остального списка. Он мог бы включать гражданский долг, но не должен быть этим ограничен. По сути, это и оставшиеся пункты оказываются в резком контрасте ложным учителям. Последние - "не готовы совершать благие дела" (1:16); верующите должны быть готовы выполнять "любую благую работу". Ложные учителя участвуют в "спорах" и в "ссорах" (3:9); Бождьи люди не должны ни на кого клеветать (blaspMmein; ср. 1 Тим. 6:5, blaspMmiai, "оскорблять"); они не должны ссориться (лучше, чем в NIV миролюбивыми; см. коммент. к 1 Тим. 3:3). Более того, они должны быть умеренными (перевод "примиренческий" Моффатта и Келли предпочтителен).

И наконец, как очевидный контраст спорам и борьбе ложных учителей, Божьи люди, которые должны быть готовы для всего благого, должны показывать истинную кротость по отношению (ср. 1 Тим. 6:11; 2 Тим. 2:25) ко всем людям (как в 1 Тим. 2:1, 4, 6; 4:10; Титу 2:11). Эта демонстрация истинной кротости ко всем людям - это главный вопрос этого параграфа. Более того, это имеет еще и евангелистическите оттенки, а не просто заинтересованность репутацией христиан в мире.

3:3 / Так же как стихи 1-2 функционируют в качестве призыва к благим делам, направленным специфически на людей со стороны, но по форме принимают характер еще одной "добродетели" в списке, так же и этот стих служит в роли евангелистической причины для призыва стихов 1-2, но по форме принимает характер еще одного "порока" в списке. Однако в этом случае, как можно ожидать на основании содержания стиха 2, перечисленные грехи значительно меньше грехов ложных учителей, и в большей степени являются грехами падения в общем смысле (ср. Римл. 1:29-31; Гал. 5:19-21; и, особенно, 1 Кор. 6:9-11; этот последний отрывок имеет несколько интересных параллелей со ст. 3-7 как по форме, так и по содержанию). Евангелистическое намерение проявляется в том, что мы также были такими как они. Следует заметить, что как только апостол Павел оказывается движим говорить о Евангелии, он принимает личное самоопредление нас также (ср. 2:11-14; 2 Тим. 1:9-10; Гал. 1:4; и т. д.). То , какими мы то же были, а они, как подразумевается, все еще являются - включает в себя глупость (вероятно, "без понимания" Вилльямс (Williams)), непослушание ("Богу", надо понимать; ср. 1:16), обман (или "ложный путь" [Келли (Kelly)]; теология апостола Павла говорит, что люди, живущие в грехе, "обмануты" Сатаной: ср. 1 Тим. 4:1-2; 2 Кор. 4:4). Так как они уведены в сторорну, они становятся рабами всякого рода страстей (ср. Гал. 4:8, 9; Римл. 6:6) и удовольствий (интересно, что это единственное употребление этого распространенного греческого слова у Павла). Более того, падение человека вовлекает нас в злорадное поведение всякого рода: подобно другим, мы жили в злобе (ср. Римл. 1:29; Кол. 3:8) и зависти (ср. 1 Тим. 6:4; Римл. 1:29; Гал. 5:21). Самоцентричность нашей греховности, в конечном счете, привела к ненависти (это может означать "полный ненависти", но, вероятно, это идея ненависти, направленной на нас (пассивный залог), как в NIV) и в результате появляется ненависть друг к другу. Не очень приятная картина, но, как всегда, подобные списки безошибочно диагнозтируют состояние человека.

3:4 / В стихах 4-7, а это одно предложение в греческом текстеa, апостол Павел предлагает божественный ответ на состояние человека. Как и в стихах 2:11-14, это теологическое утверждение о спасении имеет двойную функцию аргументирпования: изложить верующим на Крите Евангелие в краткой форме, как напоминание о содержании "здравого учения ", так и как усиление евангелистических причин призывов в стихах 1-2 и 8 - Бог занят делом спасения таких людей, которые описаны в стихе 3 - и в то же время подчеркнуть, что спасение не основано на "благих делах", к которым он продолжает обращаться, но оно полностью зависит от милости Бога. Так как это предлождение так сильно нагружено теологическим содержанием, оно часто называется гимном (напр., Гутри (Guthrie)) или литургией (напр, Хансон (Hanson); ср. Келли(Kelly), стр. 254). Однако, несмотря на возвышенную природу его прозы, в нем полностью отсутствуют поэтические элементы гимна. Более вероятно, что это ранняя формулировка символа веры, которая представляет сотереологию апостола Павла (доктирну о спасении) в сильно сжатой форме. Его язык, как и в других письмах - это комбинация элемнтов апостола Павла и эллинизма (через эллинистический иудаизм), и как раньше, Павел вводит такой язык в служение Евангелия в новой форме. Предложение начинается (ст. 4) с придаточного со словом "когда". Но даже хотя "мы тоже были " похожи на других (ст. 3), наступило время, когда Бог милостиво вмешался от нашего имени. Хотя доброта и любовь Бога нашего Спасителя исторически появились в личности и делах Христа (ср. 2:11), здесь подчеркивается, как ясно из стихов 5-7, личный опыт доброты и любви верующих во время их второго рождения и обновления. Это придаточное предложение особенно сильно подхватывает эллинистические темы. О появлении смотрите коммент. к 1 Тимофею 6:14 (ср. Титу 2:11); о Боге нашем Спасителе смотрите коммент. к 1 Тимофею 1:1. Хотя слово доброта (лучше, "благость") встречается у Павла (Римл. 2:4; 11:22; Ефес. 2:7), сочетание доброты и любви (для человечества; philanthrOpia) очень часто встречается в эллинизме и эллинистическом иудаизме как самые высокие добродетели, как божеств, так и человеческих правителей. Апостол Павел просто втискивает их язык в служение Евангелию.

3:5 / То, что сделал Бог, "когда" его "доброта и любовь " к человечеству появились, должно было спасти нас. Это главное подлежащее и глагол всего предложения. Остальная часть предложения дает основу (его милость), объект - что (второе рождение, обновление, оправдание), средство (Духом Святым, "по его [Христа] благодати"), и цель (надежду вечной жизни) спасения. Основание спасения выражено в терминах Павла очень тщательно. Оно произошло не из-за каких-то праведных дел, которые мы совершили (ср. Ефес. 2:8-9; Филип. 3:9; 2 Тим. 1:9), так подчеркиваемых здесь (и не в терминах "дел Закона ", обнаруживаемых только в посланиях Римлянам и Галатам), благодаря частому призыву к благим делам в этом письме (1:16; 2:7, 14; 3:1, 8, 14). Наоборот, "это милость, огромная и незаслуженная'' на протяжении Ветхого Завета, спасение - это предществующее действие Бога, основанное полностью на его милости (ср. 1 Тим. 1:12-16). Апостол Павел более часто использует "благодать" для этой идеи (но см. Римл. 11:30-32); здеь, Бог по милости спас нас (ст. 5) "по благодати [Христа] " (ст. 7).Объект - (что) спасения выражено тремя метафорами: новое рождение и обновление в этом стихе и оправдание в стихе 7. Между собой они конденсируют (включают К.В.) двойной аспект христианского обращения: (1) новое (возобновленное, восстановленное) взаимоотношение с Богом -- позиционный aспект -- выраженный "оправданием" и (2) радикальное изменение во внутреннем существе человека -- возрождающий аспект - выраженный в новом рождении (paUngenesia, "возрождение") и обновлении (anakain6sis). В этом предложении вначале упоминается аспект вторичного сотворения, с подчеркиванием работы Святого Духа, который завершил его через омытие нас. Это последнее выражение можно увидеть в NIV (и более ясно в GNB), и, вероятно, правильно рассматрвать его как метафору для духовного "очищения", хотя, возможно, также дается ссылка на крещение. Однако NIV, как и многие переводы, дает довольно смутное представление в отношении намерения очень трудной фразы, которая буквально звучит: "через омытие возрождения и обновления Святого Духа". Для этой подборки фраз с родительным падежом ( фразы с предлогом "of") были, по сути, три положения (с различными модификациями внутри каждой):

(1) Это омовение относится к обращению (или крещению) и обновлению к приходу Духа, оба слова зависят от слова "через" и относятся к двум различным реалиям. Так: "через 'омовение' полученное при вторичном рождении и через обновление, которое приходит с даром Духа". На эти две реальности смотрят по разному: как на обращение и подтверждение (традиционный взгляд) или как на обращение и крещение в Духе (взгляд святости и пятидесятничества). Но есть некоторые отличительные отрицательные моменты в таком толковании, включая тот факт, что слова вторичное рождение и обновление - это почти синонимичные метафоры и такое намерение, как кажется, вызывает необходимость повторить его для того, чтобы сделать его ясным.

(2) Это омовение относится только к крещению и в этом случае контролирует обе фразы с родительным падежом, "возрождение и обновление ", которые проявляются при крещении Святым Духом. Так: через возрождение и обновленную работу крещения, совершенную Святым Духом. Это более распространенное толкование, которое, в свою очередь, вызывает серьезные дискусии о значении крещения у Павла и в этом отрывке. Эти два слова "возрождение и обновление " можно рассматривать или как синонимы ("омовение возрождения и обновления, совершенные Святым Духом") или как одну фразу, объясняющую другое слово ("омовение возрождения, т. е., обновление Святого Духа"). Хотя это взгляд, конечно, должен быть предпочтителен в терминах его понимания срединных терминов "возрождение и обновление ", он стремится больше подчеркнуть крещение, чем полные контекстные предписания.

(3) Это омовение, вероятно, ссылается на крещение, но, по сути, является метафорой для духовного очищения, а не синонимом для самого крещения, подчеркивание всей фразы остается на очищении, возрождающей работе Святого Духа. Так: "через 'омовение' Святым Духом, который приносит второе рождение и обновление". Это, вероятно, и взгляд NIV (так как там не повторяется определенный артикль "the" перед обновлением); во всяком случае, как кажется, это наиболее вероятное собственное намерение Павла. Оно полностью согласуется с теологией Павла, что Святой Дух - это абсолоюная предпосылка христианского существования (напр., 1 Кор. 2:6-16; Римл. 6-8) и это, кажется, подтверждается подчеркиванием в самом предложении (см. коммент. к ст. 6). Среди срединных терминов второе рождение часто встречается в эллинизме и эллинистическом иудаизме в виде многих вариантов "нового рождения" - божеств в тайных культах (напр., Плутарх, Исида и Осирий 35), о еврейской прародине (Иос., Античность 11.66), о реинкарнации (воплощении) душ (напр., Плутарх, O еде рыбы 1, 2) и о принятии в тайные культы (см. примечание). Можно сравнить эсхатологическо-логическое "возрождение всех вещей", упомянутое Иисусом в Евангелии от Мвтфея 19:28. Эта идея, конечно, отражает метафору Павла о "смерти, погребении, новой жизни", которая находится в Римл. 6:4-14. Термин обновление встречается только у Павла (ср. Римл. 12:2) и в более поздней литературе, основанной на Павловой, во всей греческой литературе. Эта идея отражена у Павла еще во 2 Коринфянам 5:14-17. Таким образом, эти два слова - метафоры-близнецы для одной и той же духовной реальности - вторичного сотворения Святого Духа в жизни верующего.

3:6 / Этот стих, описательное придаточное предложение в греческом языке, кажется, подтверждает толкование стиха 5, которое только что было дано. Ключем христианского обращения и последующей жизни является Святой Дух, которого Он изливает . . . в изобилии (букв., "богато"; ср. 1 Тим. 6:17 - у Бога нет урезания) на нас. Итак, для Павла христианская жизнь - это жизнь в Духе (Римлянам 8; Галатам 5) и основной императив (повеление): "Ходите в Духе " (Гал. 5:16). Язык Божьего излияния Духа идет от Иоиля 2:28-30 (LXX, 3:1-2; ср. Деяния 2:17-18). То, что Бог излил свой Дух. . . через Иисуса Христа нашего Спасителя не так экспрессивно выражается в других писаниях Павла, но это соответствует выражением в 1 Коринфянам 6:11 и остальной части Нового Завета (ср. Деяния 2:33, Иоанна 14:26; 16:7). Следует также заметить присущий тринитарианизм (доктрину триединства К.В.) этого придаточного предложения (ср. 1 Кор. 12:4-6; Ефес. 1:3-14), который считает, что Отец, Сын и Дух совместно работают для нашего спасения.

3:7 / Упомянув "Иисуса Христа нашего Спасителя" (ср. 1:4), апостол Паввел снова размышляет об объекте (что) и средстве спасения, используя свою хорошо известную метафору об "оправдании по благодати" прежде, чем завершить это предложение замечанием об эсхатологической цели спасения. Христос оправдал нас одним лишь действием благодати. Это, как всегда у Павла, также метафора, выражающая законный (легальный), позиционный аспект спасения. Некоторые люди спорят, что это употребление здесь не принадлежит апостолу Павлу, так как в нем отсутствует сочетание "по вере". Но такой взгляд упускает из виду то, что Павел подчеркивает в других местах (он использует сочетание "по вере" для того, чтобы противопоставить его фразе "по делам закона", но он всегда имеет в виду "по благодати через веру" как в Ефес. 2:8-9) и не обращает внимание на стих в 1 Коринфянам 6:11 (с его порядком: "омылись, освятились, оправдались" и его сочиненную часть: " именем нашего Господа Иисуса Христа и Духом нашего Бога", без всякого упоминания слова "вера"). Наконец, как всегда, у Павла (ср. 2:11-14; 1 Тим. 1:16; 4:8-10; 6:12-14), спасение должно полностью пониматься с эсхатологической точки зрения. Через Иисуса Христа верующие, в конечном счете, станут наследниками полной славы Бога (ср. Гал. 4:7; Римл. 8:17), имеющими надежду (ср. Титу 1:2; 1 Тим. 4:10) вечной жизни (см. коммент. к 1 Тим. 1:16; 6:12; Титу 1:2).

3:8 / Как оказывается, предыдущий отрывок возвышенной прозы - это еще одно из заслуживающих доверия высказываний ПП (пасторских посланий) (ср. 1 Тим. 1:15; 3:1; 4:9; 2 Тим. 2:11). Это второй случай, (ср. 1 Тим. 4:9) где формула следует за высказыанием (хотя интересно, что Скотт предлагает, что ее надо искать в ст. 8). Из-за того, что другите "верные высказывания " более существенны и формулоподобны, имели место значительные споры из-за объема действительного высказывания (ст. 3-7, D-C; 5b-6, Келли; 5-7; Spicq, Гутри; 4-7, большинство). Конечно, здесь взгляд большинства верен, так как стихи 4-7 - это завершенное предложение. Некоторые просто слишком убеждены в том, что автор использовал какой-то первичный источник и что logos (логос) должен означать предыдущее, установивишееся высказывание (см. коммент. к 1 Тим. 3:1). Как расположение слов "формулы" так и их значение становятся ясными, когда они рассматриваются как начало нового сложного предложения, соединенного союзом "и": "Это высказывание заслуживает доверия, хочу, чтобы ты особо подчеркнул эти вопросы" (т. е., контекст ст. 1-7, но особенно ст. 4-7), что воpвратит весь спор снова к тому, что они делают добрые дела для людей со стороны. Итак, Павел хочет (не так сильно, как глагол "понуждает"; используемый также в 1 Тим. 2:8 и 5:14), чтобы Тит подчеркнул (глагол, используемый для уверенного подтверждения ложных учителей в 1 Тим. 1:7) эти вещи. Слово tauta (эти вещи) относится, по крайней мере, к стихам 4-7, но, возможно, Павел намеревается включить все стихи 1-7. Как в 2:11-14 и в других местах у Павла (ср., напр., Римл. 12:1-2; Гал. 5-6), предсказывается призыв к истинному христианскому поведению при правильном слушании Евангелия. Причины, почему Титу следует подчеркивать эти вещи стихов 1-7 в том, чтобы те, кто доверились Богу, могли бы серьезно (с тщательностью) посвятить себя (об этом глаголе см. коммент. к 1 Тим. 3:4) выполнению того, что благо (ср. цель искупления, выраженную в 2:14). Под теми, кто доверились Богу, Павел, очевидно, имел в виду христианских верующих, тех, кто доверились милости Божьей в отношении спасения, как это выражено в стихах 4-7 (здесь находим это выражение "по вере ", которое, как некоторые считают, отсутствует в том отрывке; см. примечания к ст. 5). Под "благим", как и в других местах, Павел имеет в виду все различные виды христианского поведения, включая отношения с людьми. Выраженная цель такого христианского поведения в том, чтобы оно было великолепным и полезным для каждого. В греческом тексте все это входит в новое предложение, которое буквально звучит: "Эти вещи [tauta] - хороши и полезны для людей". Келли думат, что сочетание "эти вещи" относится к предыдущему слову tauta (эти вещи) в этом стихе и, следовательно, переводит: "Это удивительные истины и полезны для людей". Однако из-за того что соответствующее слово "бесполезный" в стихе 9 относится к "греховным делам" ложных учителей, более вероятно, что эти вещи здесь относятся к "благим делам" верующих. Следовательно, цель, по крайней мере, частично, "евангелистическая". Исполнение того, что благо "приносит пользу" (полезно) людям, не только как положительное влияние на них, но также привлечением их к истине Евангелия. Этими словами апостол Паведл завершает более "положительную" часть письма - кроме заключительного прощального слова в ст. 14. Опять проявляяется интерес к христианскому поведению, особенно по тому, что оно должно положительно влиять на неверующих. Но это не единственное проявление заботы в письме, поэтому апостол Павел еще раз (ст. 9-11) предупреждает Тита о развращенном влиянии ложных учителей, которые распространяют противположное этому - бесполезные и не нужные дела.

§7 Заключительные увещевания и предупреждения против ошибок (Титу 3:9-11)

Этими последними увещеваниями апостол Павел приводит "аргумент" этого письма, который он начал в 1:5, к подобаюшему заключению. По сути, эти стихи не столько образуют новый абзац, сколько приводят абзац, начатый в 3:1, к заключению, с помощью некоторых контрастов со стихом 8 (через мотив полезных и бесполезных дел). Однако в то же самое время, контрасты в стихе 9 также возвращают нас к 1:10-16, таким образом, формируя заключение всего послания. Общий результат: аргумент, начиная с 1:10 (который основывается на 1:9) до 3:11, образует некую хиазму (инверсию во второй половине фразы):

a 1:10-16 - предупреждение против ложных учителей с их "ложными делами".

b 2:1-14 - конкретные "благие дела" для конкретные верующих, имея в виду людей со стороны, плюс их теологическавя основа.

b' 3:1-8 -- снова, "благие дела" для людей со стороны, на этот раз направленные на них и снова с их теологической основой.

a' 3:9-11 - заключительное предупреждение против ложных учителей и их "ложных дел".

3:9 / Через использование противительного союэа "ибо", теперь Тит получает указание избегать "злых дел", которые стоят очевидным контрастом "благим делам" стиха 8, как они были описаны в стихах 1-2. Хотя императив обращен лично к Титу, контекст ясно говорит о том, что этот императив предназначен также всей церкви. Также очевидно, как из самого языка, так и из стихов 10-11, которые далее слудует, что ложные учителя снова имеются в виду.

Далее упоминаются четыре из этих ненужных и бесполезных дел. Тит и жители Крита должны избегать: глупых (ср. 2 Тим. 2:23) противоречий (ср. 1 Тим. 6:4; 2 Тим. 2:23) и генеологий (см. коммент. к 1 Тим. 1:4) и споров (или "борьбы"; см. коммент. к 1 Тим. 6:4, слово, которое часто включается в список "пороков" Павла: напр., Римл. 1:29; 13:13; 1 Кор. 3:3; 2 Кор. 12:20; Гал. 5:20) и ссор (ср. 2 Тим. 2:23 и сложное сочетание слов "словесных баталий" в 1 Тим. 6:4; 2 Тим. 2:14, плюс отрицательная форма "не сварливыми" в ст. 2 и 1 Тим. 3:3) о законе. Добавление этого заключительного прилагательного (переводимого "о законе") помогает расположить в фокусе другие пункты в этих письмах (см. особенно коммент. к 1:14-16; ср. 1 Тим. 1:6-7; 4:1-5). Здесь, вместе со стихом 1:10, есть уверенное свидетельство того, что ошибки в этих церквях уходят корнями, в основном, в эллинистический иудаизм. Вместо отражения более позднего явления, этот язык указывает на более ранний период, когда еще различия между церковью и синагогами не были так четко определены. Очевидно, некоторые эллинистические евреи на Крите, которые "приняли Христа", так же продолжали поддерживать связи с иудаизмом, особенно в форме спекулятивного учения и жесткой преданности правилам и постановлениям. Итак, это не только теологические заблуждения (1:10-16) ложных учителей, но их бесполезное (противоположное "полезному" в ст. 8) и также ненужное поведение так сильно расстраивает апостола Павла.

3:10 / Упомянув эти злые дела (очевидно о ложных учителях), которых Тит и люди должны избегать, апостол Павел обращает свое внимание еще раз на самих учителей. Здесь они описываются как разделяющие люди. Так как прилагательное hairetikon (разделяющий) в более поздние времена стало использоваться для тех, кто придерживался ложных доктрин (какими были, очевидно, эти учителя), в KJV (ср. NEB, NAV и др.) переведено еретический. Но это означает внесение (и вчитывание) более поздних идей в текст. Контекст (ст. 9) ясно показывет, что прорблема здесь с поведением этих людей, а не с теологией per se (с самой по себе). Следовательно, приносимое ими разделение (ср. RSV "раскольничество") имеется в виду (ср. использование существительного в 1 Кор. 11:19; Гал. 5:20). К сожалению, очень часто в церкви "ортодоксальные люди", стараясь изгнать "еретиков" (т.e., людей, которые имеют взгляды, отличные от их), становились раскольниками!

Тит должен предупредиить (или "увещевать") такого человека один раз, а затем предупредить его второй раз. Этим он сохраняет надежду об искуплении таких людей, как в других местах ПП (2 Тим. 2:25-26; см. также коммент. к 1 Тим. 1:20) и у Павла (2 Фесс. 3:14-15; 2 Кор. 2:5-11).

Но когда такой раскольник не обращает внимания на эти "увещевания", то его нужно отвергнуть: "Не имей с ним ничего общего (тот же самый глагол как в 1 Тим. 5:11)". Значит ли это тогда, что апостол Павел теперь стал не верен себе и тому, что он только что сказал о людях, которые разделяют церковь? Едва ли это так, как явствует из стиха 11.

§8 Личные наставления и приветствия (Титу 3:12-15) ·

3:11 / Прична, почему нужно отвергать"раскольника " имеено в том, что, в своем стремлении разделить людей, этот человек демонстрирует свою извращенность и греховность; он сам себя осуждает. Настаивая на раскольническом поведении, ложный учитель "стал извращенным " или "отвернулся в сторону " (в греческом языке употребляется совершенное время) "и продолжает находиться в греховном состоянии " (в гр. языке употреблено настоящее время), таким образом, он осуждает себя. То есть, своей настойчивостью продолжать греховное поведение он сам осуждает себя, этим самым ставя себя вне церкви (общины), следовательно, должен быть отвергнут Титом и церквоью. Очень интересно и то, что предупреждение против тех, кто вызывает разделения, похожее на эти стихи, появляется в том же месте в конце Послания к Римлянам (16:17-20).

Это письмо завершается, в типичном стиле для апостола Павла, заключительными личными наставлениями (ст. 12-13; ср. Римл. 16:1-2; 1 Кор. 16:5-12; Кол. 4:7-9), плюс "заключительный выстрел", повторяющий основной вопрос этого письма (ст. 14; ср. Римл. 16:17-20a; 2 Кол. 13:11; Гал. 6:17), заключительные приветствия от апостола Павла и его компаньонов всем верующим на Крите ст. 15a; ср. большую часть писем Павла) и заключительное благословение (ст. 15b; ср. все послания). Следует сравнить эти наставления и приветствия с двумя письмами Тимофею. Первое Послание Тимофею не имеет ни одного их этих элементов, кроме, кроме благословения, тем самым показывая, что хотя оба послания (1 Тимофею и Титу) имееют тенденцию быть "только деловыми", 1 Тимофею - более деловое, несмотря на более частые личные увещевания Тимофею. Второе Послание Тимофею - более личное по всеим статьям, включая начальное благодарение (1:3-5) и более длинное заключение с личными наставлениями (4:9-18) и заключительными приветствиями (4:19-22). Собранная информация из стихоа 12-13 оказывет нам некоторую помощь в сведении воедино истории этого периода в жизни апостола Павла. Схоже с 1 Тимофею, но в резком контрасте с 2 Тимофею, апостол Павел все еще несет служение на востоке, вероятно, в Македонии, руководя делами своих церквей. Небрежная манера его приглашения Титу присоединиться к нему, после того как Артем или Тихик придет освободить его от служения на Крите, еше больше показывает то, что наблюдалось на протяжении всего письма, в нем просто нет вопроса о срочности ситуации в Ефесе (1 Тимофею). Псевдоавтор (pseudepigrapher), который создал эти различные обстоятельства и настойчиво их воплощал, в самом деле добился замечательного успеха, который оказывается еще более значительным, если учитывать, что он пытался рассказать только об одной ситуации в его дни.


MC

"Явление"
отрывок из книги Теология Нового Завета
Георга Ладда,
стр. 554-557

ВОЗВРАЩЕНИЕ ХРИСТА. В Ветхом Завете "День Господень" мог означать день в ближайшем историческом будущем, когда Бог посетит Свой народ для суда (Амос 5:18; ср. Исаия. 2:12 и сл.). Он мог также означать заключительное появление Бога, когда Он установит Свое Царство в мире, принеся спасение Его верным людям и осуждение грешникам (Саф. l:14 и сл.; Иоиль 3: 14 и сл.)". В Новом Завете этот термин стал техническим выражением для того дня, когда Бог придет в мир для того, чтобы завершить этот век для того, чтобы официально открыть (провести инаугурацию) Века, Который Придет? Об этом дне надо думать не как об одном календарном дне, а как о целом периоде, который будет свидетелем завершающего искупительного пришествия Бога во Христе. Это выражение предполагает различные формы: День Господень (1 Фесс. 5:2; 2 Фесс. 2:2; ср. также Деяния 2:20; 2 Петра. 3:10); День Господа нашего Иисуса Христа (1 Кор. 5:5; 2 Кор. 1:14); День Господа нашего Иисуса Христа (1 Кор. 1:8); День Иисуса Христа (Филип. 1:6); День Христов (Филип. 1:10; 2:16); День оный (2 Фесс. 1:10; 2 Тим. 1:18). Исходя из того факта, что возвеличенный Христос является для апостола Павла Господом, так же как и для ранней церкви, (Филип. 2:11; Римл. 10:9), следует ли считать очевидным, что попытки делать различия между Днем Господнем и Днем Христа и пытаться найти в них две различные эсхатологические программы, одна для Израиля и одна для церкви, уводят в сторону? Пришествие Христа для того, чтобы собрать для Себя Своих людей, как живых, так и мертвых, (1 Фесс. 4:13-17) называется Днем Господнем (1 Фес. 5:2), также называется и Его пришествие для того, чтобы осудить человека беззакония. (2 Фесс. 2:2).

Апостол Павел использует три слова для описания пришествия Господа. Первое слово - parousia, которое может означать как "присутствие" (Филип. 2:2), так и "пришествие" (1 Кор. 16: 17; 2 Кор. 7:7). Это слово использовалось в полу-техническом смысле прибытие людей высокого ранга, особенно царей и императоров, посещающих провинцию. Со времени Его вознесения, о Христе дается такое описание, что Они сидит одесную (с правой стороны) Бога на небесах. Он посетит землю вновь своим личным присутствием (см. Деяния 1:11) в конце этого века (см. Матф. 24:3) в силе и славе (см. Матф. 24:27) для того, чтобы поднять мертвых во Христе (1 Кор. 15:23), взять к Себе Своих людей (2 Фесс. 2: 1; ср. Матф. 24:31) и разрушить зло (2 Фесс. 2:8; см. также 1 Фесс. 2: 19; 3:13; 4: 15; 5:23).

Пришествие Христа будет также апокалипсисом ( apokalypsis), "снятием завесы" или открытием. Сила и слава, которые сейчас принадлежат Ему по благодати, Его возвышение и небесное положение должны быть открыты миру. Христос уже возвышен Своим воскресением и возвышением быть с правой стороны от Бога, где Он получил власть над всеми духовными врагами (Ефес. 1:20-23). Сейчас Он носит имя, которое выше всех имен; Он является сейчас возвышенным Господом (Филип. 2:9). Сейчас Он правит как Царь одесную Бога (1 Кор. 15:25). Однако Его правление и Его господство не явственно в мире. Его apokalypsis (апокалипсис) будет раскрывать миру славу и силу, которые теперь принадлежат Ему (2 Фесс. 1:7; 1 Кор. 1:7; см. также 1 Петра. 1:7, 13). Таким образом, второе пришествие Христа неотделимо от Его вознесения и небесного присутствия, ибо оно раскроет миру Его, существующее сейчас, господство и будет средством, с помощью которого, наконец, преклонится каждое колено и всякий язык признает Его господство (Филип. 2:10-11).

Третье слово - epiphaneia (эпифания) "появление" и оно показывает, что пришествие Христа будет видимым. Хотя этот термин ограничен, в основном, пасторскими посланиями, апостол Павел говорит Фессалоникийцам, что Христос убьет беззаконников духом уст Своих и истребит их "явлением (epiphaneia) пришествия (parousia) Своего" (2 Фесс. 2:8). Пришествие Христа не будет секретом, скрытым событием, а прорывом в историю славы Божьей.

Неразделимая связь между этими двумя действиями в искупительной работе Христа иллюстрируется двусторонним использованием слова epiphaneia (эпифания) для того, чтобы обозначить как воплощение, так и второе пришествие Христа. Бог уже сломил силу смерти и показал реальность жизни и бессмертие в истории через появление (epiphaneia) нашего Спасителя Христа во плоти (2 Тим. 1:10). Однако это не заключительный термин искупления. Надежда все еще ожидает нас в будущем в "появлении (epiphaneia) славы нашего великого Бога и Спасителя, Иисуса Христа". (Титу 2:13). На основании этого двустороннего использования этого слова, являются ли иногда высказываемые возражения против "второго'' пришествия Христа слишком критическими?

Теология диспенсаций (периодов работы Бога) разделяет пришествие Христа на две части: секретное (таинственное) пришествие Христа до периода Великой Скорби для церкви и появление в славе в конце Великой Скорби для того, чтобы принести спасение Израилю и установить Его тысячелетнее царство. Эти два пришествия обычно называются восхищением и откровением? В то время как теологи диспенсаций сохраняют взгляд двойного пришествия Христа, многие из обычных экзегетических аргументов утрачиваются (потеряны). И действительно, Волвурд (Walvoord) доходит до того, что признает, что позиция сторонников доктрины "pretribulationism," (притрибулационизма) т. e., пришествия Христа до Великой Скорби для церкви, не имеет явного учения в Писании. Это очень значительное признание. Дело в том, что надежда церкви не является секретным событием, невидимым для мира. Христианская надежда - это видимое появление славы Бога в пришествии Христа (Титу 2:13), откровение миру Иисуса, как Господа, когда он придет со своими могущественными ангелами (2 Фесс. 1: 7).

Всегда приводятся такие аргументы в защиту двустороннего пришествия Христа, что если Он должен придти "со всеми своими ангелами " (1 Фесс. 3: 13), то Он обязательно должен придти сначала "за" ними? Его пришествие за святыми - это восхищение в начале Великой Скорби; его пришествие "со своими святыми " - это более позднее событие в конце Великой Скорби. Однако эта фраза не дает доказательства для такого взгляда о двух пришествиях Христа. Если "святые" (hagioi, "святые люди ") в 1 Фесс. 3:13 - это искупленные люди, то это объясняет не больше, чем 1 Фесс. 4: 14, где апостол Павел говорит, что при пришествии Христа для восхищения церкви, ".. и умерших в Иисусе Бог приведет с Ним." Однако "святые люди " из 1 Фесс. 3: 13 могут быть другой ссылкой на святых ангелов, которые будут сопровождать Господа при Его пришествии.

Фон этого языка о пришествии Христа во славе - это язык теофании (явления) Ветхого Завета. Ветхий Завет дает понимание о том, что Бог действует в истории для того, чтобы завершить свои искупительные цели; но он также ожидает того дня, божественного посещения, когда придет Бог для осуждения и спасения, чтобы установить Свое царство. В Новом Завете это божественное появление (теофания) исполняется в пришествии Христа; а славное пришествие Христа необходимо для того, чтобы принести спасение Его людям (1 Фесс. 5:8-9) и осуждение грешникам (2 Фесс. 1:7-8) и установления Царства, которое теперь принадлежит Ему в этом мире (2 Тим. 4:1).

Теология пришествия Христа та же самая, как у Апостола Павла в синоптических книгах. Спасение - это вопрос, который касается не только судьбы индивидуальной души. Он включает весь курс человеческой истории и человечества в целом. Пришествие Христа - это решительное событие для всех людей; оно обозначает или спасение или осуждение. Более того, спасение - это не просто личный вопрос; оно касается всего Божьего народа и включает трансформацию (изменение) всего физического порядка. Это искупление - полностью работа (действие) Бога. Пришествие Христа - космическое событие, в котором Бог, который посетил людей в смиренном историческом Иисусе, посетит их снова в прославленном Христе. Цель искупления ничуть не меньше, чем установление Божьего правления во всем мире, "так что Бог может быть всем для каждого " (1 Кор. 15:28).


MC

"Искупление"
отрывок из книги "Теология Нового Завета"
Георга Ладда,
стр. 431-432

ИСКУПИТЕЛЬНАЯ. Другой целью смерти Христа является искупление. Это выражается двумя словесными группами: lytron, apolytrosis, и agorazo, exagorazo, купить или приобрести. Существительное lytron, обозначающее выкуп или искупление, не встречается в письмах апостола Павла, но встречается у Марка 10:45, который утверждает, что Сын Человеческий пришел, чтобы отдать свою жизнь, как выкуп вместо многих.Как в классическом, так и в эллинистическом греческом языке, эта словесная группа используется для обозначения цены, заплаченной за то, чтобы выкупить что-то, находящееся в залоге, денег, заплаченных за выкуп военнопленного и денег, заплаченных, чтобы выкупить свободу раба. Такое значение этой словесной группы обнаруживается в Септуагинте (LXX). Глагол lytroo используется в Титу 2:14: "который [Христос] дал себя за нас, чтобы избавить нас от всякого беззакония". Это совершенно ясная ссылка на Марка 10:45 и включает в себя специальное упоминание цены за выкуп: он отдал себя.

Составная форма существительного используется в 1 Тим. 2:6: "предавший (отдавший) Себя для искупления (antilytron) всех." Здесь снова дается специальная ссылка на цену выкупа: Он "отдал себя". Использование anti дает представление о замещении. Смерть Христа была заместительным выкупом.

Самым общим словом у апостола Павла оказывается apolytrosis. Это - редкое слово, встречающееся только восемь раз вне Нового Завета. Несколько раз цена выкупа выражается в контексте. Мы оправданы по Его благодати "через искупление во Христе Иисусе, Которого Бог предложил в жертву умилостивления в Крови Его " (Римл. 3:24). "В нем мы имеем искупление в Его Крови " (Ефес. 1:7). В свете таких ясных утверждений как эти, очень трудно применять суждение Бичсела, что первоначальный смысл корня lytron размыт и остается только общий смысл "освобождения" вместо выкупа. Наоборот, мы не можем не придти к заключению, что идея lytron сохраняет свою полную силу, что оно идентично со словом time (цена) и что он и оба дают описание смерти Христа. Здесь подчеркивается стоимость искупления человека.

Существуют и другие отрывки, где слово apolytrosis используется в эсхатологическом смысле и о дне искупления тела (Римл. 8:23; Ефес. 4:30). Употребление слова в Ефесянам 1:14, которое стало не ясным в переводе RSV и, кажется так же эсхатологическим. Отрывок в 1 Коринфянам 1:30 нейтрален: Бог сделал Христа "нашей премудростью, нашей праведностью и освящением и искуплением".

Искупление так же выражается глаголом agorazo, купить или приобрести. "Вы не принадлежите себе; вы куплены дорогою ценою " (1 Кор. 6: 19, 20). ".. призванный свободным есть раб Христов. Вы куплены дорогою ценою; не делайтесь рабами человеков " (1 Кор. 7:22, 23). Хотя цена приобретения не указана, ясно, что она присутствует в уме апостола Павла, так как он два раза ссылается на цену. Она не что другое, как смерть Христа. Эта идея приобретения несколько отличается от слова выкупа. Последние больше указывают на негативную сторону - на то, от чего люди искуплены: грех и смерть. Идея покупки (приобретения) подчеркивает изменение владельца. Верующий теперь является собственностью Бога по праву приобретения. "Вы не принадлежите себе".

Составное слово для покупки встречается только один раз: "Христос искупил (exago-razo) нас от клятвы закона, сделавшись за нас клятвою " (Гал. 3: 13). Идея состоит в том, что те, кто ищут праведности в соблюдении закона, находятся под проклятием, если они не выполняют в совершенстве требования закона. Но Христос стал проклятием, находясь на деревянном кресте; и это Он сделал "для нас". Это относится к спасению от состояния осуждения под законом, в которое мы попали из-за того, что не могли соблюдать его. Это очень четко подключает идею замещения. Это - "одно из самых ясных указаний, что Святой Павел понимал, что смерть Христа - это замещение и наказание. Это так же указывает на крест, как цену этого искупления, ибо спасение было достигнуто потому, что Христос висел на дереве. Стих Галатам 4:4 делает к этому небольшое добавление: "Бог послал Сына Своего. . . , чтобы искупить подзаконных". Эти стихи не столько подчеркивают то, что искупление стало владением Христа, сколько то, что это искупление к свободе.

Моррис правильно подводит итог доктрине искупления, включая обе словесные группы.

(a) Состояние греха, из которого человек должен быть искуплен. Оно сравнивается с рабством, которое человек не может разорвать, поэтому искупление включает в себя вмешательство личности со стороны, которая оплачивает цену, которую человек не может заплатить.

(b) Цена, которая оплачена. Оплата цены - необходимый элемент в идее искупления; Христос оплатил эту цену нашего искупления.

(c) Результативное (окончательное) состояние верующего. Оно выражено в парадоксе. Мы искуплены для свободы, как сыновья Бога; но это искупление значит рабство Богу. Вся суть этого искупления в том, что грех больше не властвует. Искупленные - это те, кто спасены для того, чтобы исполнять волю их Хозяина.


MC

Организация церкви
Отрывок из книги Теологии Нового Завета
Георга Ладда

ФОРМА. Внешняя форма церкви, отраженная в посланиях апостола Павла, по сути такая же, как отражено в Деяниях, кроме некоторых заметных отличий, которые подчеркиваются в них. Церковь состояла из групп верующих, разбросанных по всему средиземноморскому миру от Антиохии до Рима, без внешней или формальной организации, которая связывала бы их вместе. Единственным внешним или формальным показателем, который связывал их вместе, был авторитет апостолов. Павел, как апостол, говорил о своем авторитете (власти), особенно в обучении, то, на чем он настаивал, должно быть признано всеми церквями. Однако его власть (авторитет) была властью духовного и морального увещевания, а не формальной или законной. Деяния дают описание того, как апостол Павел использует свою власть (авторитет) на совете в Иерусалиме скорее в терминах уговаривания, чем официальной власти. Окончательное решение было принято "апостолами и епископами, со всей церковью " (Деяния 15:22 и сл.). Когда апостол Павел подвергал анафеме ложных учителей (Гал. 1:8), он не предпринимал каких-то формальных или юридических действий против них. Иаков пользовался большим авторитетом в Иерусалиме и позднее о нем думали, как о первом епископе этого города, но не ясно, до какой степени его авторитет распространялся за пределами этого города. "Некоторые от Иакова" (Гал. 2:12; ср. Деяния 15:1) может быть, представляли его формально или, возможно, заявляли о его авторитете. В любом случае, та идея, что единство церкви имело выражение в форме какой-то внешней организации или церковной структуры не находит поддержки в Новом Завете. Более того, идея деноминаций была отвратительной для апостола Павла. Чем-то самым близким к деноминациям были те секты в Коринфе, которые апостол Павел резко осуждал. (1 Кор. 1:12 и сл.)

Форма существования церкви в данном городе не ясна. На оснований писем из Коринфа можно предположить, что все верующие в Коринфе собирались вместе в одном месте (1 Кор. 14:23). Деяния ссылаются на собрания в горницах частных домов (Деяния 1:13; 12:12; 20:8), но трудно поверить, что такое место собрания было бы достаточно большим для того, чтобы вместить всех христиан в данном городе. Археология подтверждает, что в течение первых трех веков местом собраний христиан были частные дома, а не явно церковные здания. Иногда для христианских собраний выделялся полностью весь дом. С другой стороны, апостол Павел делает ссылки на "домашние церкви", т. е., на группы верующих, которые собирались вместе в каком-то конкретном доме (Римл. 16:5; 1 Кор. 16:19; Кол. 4:15; Филим. 2; см. также Римл. 16:14, 15). Вероятно, имелось достаточное количество христиан для того, чтобы составить несколько домашних церквей в каждом из больших городов, где вел служение апостол Павел. Эти факты делают внешнюю форму поместной церкви довольно не четкой.

Форма организация поместной церкви остается достаточно неясной и в крупных посланиях апостола Павла, хотя более ясная картина появляется в пасторских посланиях. Деяния говорят о том, что апостол Павел назначил пресвитеров в тех церквях, которые он основал (Деяния 14:23), тем самым, вводя в эллинистические церкви ту же самую структуру, которая развилась в церкви Иерусалима (Деяния 11:30). На основании языка Деяний можно сделать предположение, что пресвитеры (presbyteroi) могли также называться блюстителями или епископами (episkopoi, Деяния 20:17, 28). В крупных посланиях апостола Павла никогда не упоминаются пресвитеры; епископы и дьяконы выполняли функцию лидеров в Филиппийской церкви (Филип. 1:1). То, что церкви, основанные апостолом Павлом, имели формальное лидерство, становится ясным из обращения апостола Павла к Фессалоникийцам, чтобы они уважали тех, кто "являются вашими предстоятелями (proistamenoi) в Господе и вразумляющих вас" (1 Фесс. 5:12). Такое же глагольное причастие употребляется по отношению к церковным лидерам в Послании к Римлянам 12:8. Тот факт, что такое же глагольное причастие используется в пасторских посланиях о епископах (1 Tим. 3:4), дьяконах (1 Tим. 3:12) и пресвитерах (1 Tим. 5:17), является достаточным основанием, чтобы сделать заключение, что слово proistamenoi обозначало должность старшего епископа или дьякона.

В Послании Ефесянам апостол Павел упоминает евангелистов и пасторов-учителей (Ефес. 4:11). Евангелисты - это проповедники, которые выполняли миссионерскую задачу проповедования Евангелия, но они не имели авторитета апостолов. Этот термин обозначает скорее функцию, чем должность. Обучение также упоминается как дар, близкий к дару апостолов и пророков среди списка даров Святого Духа (1 Кор. 14:28 и сл.). Так как пророки были пневматиками (наполнены духом), то, вероятно, что учителя не были пневматиками (наполнены духом). Учителя также объединяются с пророками в Деяниях 13:1. На основании языка Послания Ефесянам 4:11 можно сделать предположение, что пастор-учитель был одной должностью, включающую в себя двойную функцию: возглавлять паству и наблюдать за ней и обучать её. Вполне вероятно, что этот термин обозначал лидеров в поместной церкви и был, по сути, схожим со словами presbyteroi и episkopoi.

Апостол Павел также называет один из даров Духа Святого "администрирование" (1 Кор. 12:28). Это слово буквально означает "управляющий," "рулевой, кормчий" и должно относиться к дару лидерства в церкви, "настоящий директор (распорядитель) её порядка и, следовательно, её жизни." Очень вероятно, что это был дар, которым владели episkopoi и proistamenoi.

Форма организации церквей оказывается более ясно выраженной в пасторских посланиях. Функции дьяконов специально не описываются (1 Tим. 3:8-12), так как они были хорошо известны, но подчеркиваются квалификации этих должностей. Как и пресвитеры, они должны уметь хорошо управлять и должны быть преданными Евангелию, но нет указания на обучение. Они не должны быть двуязычными или завистливыми, так как они имеют доступ во многие дома и им доверяются фонды для административной работы. Апостол Павел в этом же смысле делает ссылку на женщин; эти женщины, очевидно, помогали дьяконам и вероятно назывались диакониссами (см. Римл. 16:1).

Как квалификации, так и обязанности пресвитеров приведены в 1-е Тимофею 5:17-22. Они выполняют трехстороннюю функцию: управления, проповедования и обучения. Из словесного построения отрывка можно предположить, что все пресвитеры управляют, но не все участвуют в проповедовании и обучении. Это совпадает с предписанием апостола Павла для пресвитеров в Ефесе пасти паству, и блюсти и питать её (Деяния 20:28). Обязанности епископов даются в 1-е Тимофею 3:1-5. Кроме наличия качеств образцовых личных достоинств они должны проявлять дары обучение и управления. Такие же качества перечисляются в Послании Титу 1:5-9, с добавлением качеств гостеприимства и способности защищать Евангелие от ложных учителей.

В работах апостольских отцов, особенно у Игнатия, епископ появляется как служитель четко отличающийся и главенствующий над пресвитерами, что дало почву для появления должности монархического епископа. Многие люди считают, что пасторские послания отражают начало этого изменения (развития). Менуд (Menoud) указывает, что о епископе всегда говорится в единственном числе, тогда как слова "дьяконы и пресвитеры" неизменно употребляются во множественном числе. Он делает заключение, что в одном сообществе (приходе) был только один епископ, и его обязанности отличались от обязанностей этих пресвитеров. Однако знаменитое эссе Лайтфута (Lightfoot) ~ убедило многих ученых, что эти два термина взаимозаменяемы. Как пресвитеры, так и епископы участвовали в управлении и обучении и эти два слова использовались для описания одной должности в Послании Титу 1:5. Однако, на основании разнообразия мнений ученых, можно сделать предположение, что едва ли можно быть догматичным в понимании формы организации церквей, основанных апостолом Павлом. Даже если пресвитер и епископ являются двумя словами для одной и той же должности, все же картина не очень ясная. То, что пресвитеры действовали как члены коллегия, корпорация, ясно из 1-е Тимофею 4:14, где Тимофей был рукоположен "с возложением рук священства (советом пресвитеров, группы пресвитеров)." Однако не ясно, существовал ли только один старший епископ в каждой поместной конгрегации или была коллегия пресвитеров, как в еврейской синагоге; а в отношении большого города с несколькими конгрегациями, не ясно составляли ли пресвитеры нескольких конгрегация единый совет пресвитеров для христианского сообщества всего города. Наиболее вероятно, что не существовало нормативной модели церковного правления в апостольский век и что организационная структура церкви не является существенным элементом в теологии церкви. Имея в виду центральное, теологическое подчеркивание единства церкви, очень важно понимать, что единство не означает существование организационного единообразия.


Организация церкви

Формы организации церкви

Епископальная форма

Пресвитерианская форма

Конгрегационалистская форма

Отрицание необходимости организационных структур

Современная система организации церкви

В связи с ростом экуменического движения вопрос об организации или устройстве церкви стал привлекать в XX веке особое внимание. Действительно, если речь идет о тесном единстве и сотрудничестве, необходимо достичь какого-то согласия относительно принципов и источников полно-мочий. Например, если предполагается, что представитель одной из конфессий может проводить служение на вечере Господней в церкви другой конфессии, необходимо прийти к согласию, должным ли образом он рукоположен, что в свою очередь подразумевает согласие относительно права рукоположения. В конечном счете вопрос об организации церкви сводится к вопросу о том, кто в церкви располагает властью и кто ее осуществляет. Сторонники различных форм церковной организации едины во мнении, что конечная власть принадлежит Богу (или что Он и есть сама власть). Расхождения касаются их концепций о том, через кого Он ее выражает или осуществляет.

Формы организации церкви

В ходе своей истории церковь знала разные формы церковной организации. При их рассмотрении мы будем переходить от наиболее сильных организационных структур к более слабым. Изучив основные формы, мы попытаемся определить, можно ли считать какую-то из них предпочтительной.

Епископальная форма

При епископальной форме церковной организации власть принадлежит епископу (έπίσκοπος). Существуют различные степени епископства, иными словами, число уровней епископов бывает разным. Простейшая форма епископальной системы представлена в методистской церкви, где есть только один уровень епископов. Англиканская, или епископальная церковь имеет более развитую организационную структуру, а наиболее полную иерархическую систему выражает римско-католическая церковь, где власть сосредоточена в руках высшего епископа, или папы Римского. Суть епископальной системы заключается в том, что власть связывается с конкретным саном епископа.

Епископальная структура строится на концепции о различных уровнях служения или различных уровнях священства1626. Первый уровень — обычный служитель или священник. В некоторых церквах есть градация и на первом уровне, например, на диаконов и пресвитеров. Священники этого уровня имеют право выполнять основные обязанности, связанные со служением, то есть проповедовать и совершать таинства. Но есть и второй уровень посвящения, делающий служителя епископом и наделяющий его некоторыми особыми полномочиями.

Епископ — ключевая фигура в системе церковной организации. Некоторые утверждают даже, что епископат составляет саму суть церкви: без него церковь не может существовать1627. Высказывается и мнение, хотя и немногими, что епископальная система — это и есть церковь. Точка зрения, что епископы необходимы для самого существования церкви, выражается католиками и англокатоликами (членами англиканской «высокой церкви»). Другие, например англикане «низкой церкви», считают епископальную систему одной из нескольких библейских форм церковной организации1628. Они, правда, полагают, что эта система — наилучшая для выполнения работы царства. Она желательна и, возможно, даже необходима для благополучия, но не для существования церкви. Церковь может существовать без епископов, но не в наилучшем виде. Таким образом, власть и полномочия епископа весьма значительны, если не абсолютны. Наконец, есть церкви, сохраняющие сан епископа, но с довольно ограниченными полномочиями. Например, в истории методистской церкви объем полномочий, предоставляемых епископу, бывал разным1629.

Задача епископов заключается в исполнении Божьей власти, которой они облечены. Их полномочия выше по сравнению с обычными служителями. В частности, будучи Божьими представителями и пастырями, они управляют и попечительствуют в группе церквей, а не просто в какой-то одной местной общине1630.

Одна из функций епископа — рукоположение. Он имеет право рукополагать служителей или священников. Возлагая руки на кандидата в священники, епископ наделяет его полномочиями, связанными со служением. Епископ обладает также правом назначения священников. Теоретически ему предоставлено неограниченное право назначать служителя в тот или иной местный приход. Но на практике в последние годы в епископальной системе проявляется тенденция к более демократическому подходу; епископ или его представитель обычно советуются с местной общиной, выясняют ее пожелания, а иногда даже предоставляют ей значительную степень инициативы в этом вопросе. Но это характерно больше для методистской церкви, чем для римско-католической. Епископ несет также ответственность за сохранение истинной веры и поддержание должного порядка в определенном географическом регионе. В своей епархии или диоцезе он принимает меры дисциплинарного воздействия.

Епископы считаются основным каналом выражения Божьей власти на земле, поэтому в прошлом им предоставлялись широкие полномочия и в мирских делах. В некоторых разновидностях епископальной системы их считают князьями церкви или даже, как мы уже отмечали, самой церковью. В некоторых церквах епископов рассматривают как преемников апостолов. При возложении рук во время церемонии рукоположения власть апостолов передается нынешним епископам. Согласно этой теории, известной как теория апостольской преемственности, современные епископы обладают той же властью, что и апостолы, властью, которую апостолы в свою очередь получили от Христа1631.

В этой системе нет большого различия между видимой и невидимой церковью. Церковь определяется и выражается епископами. Они избираются не снизу, а сверху. Епископ становится епископом благодаря избранию на более высоком уровне (например, архиепископом) или другими епископами. Если люди, предназначенные для руководства или управления церковью, избираются на более низком уровне, их епископский сан весьма сомнителен, даже если используется такое название.

Наибольшее развитие епископальная система получила в римско-католической церкви1632. В ней римский епископ занял высшее положение и стал называться папой, или отцом всей церкви. Он руководит через посредство архиепископов, надзирающих за обширными регионами. Вслед за ними идут епископы, которым подчинены священники.

До Первого Ватиканского собора (1869 — 1870) папа считался высшей властью при условии взаимодействия с другими епископами. Но на этом соборе было решено, что он обладает высшей и практически неограниченной властью сам по себе. Собор заявил, что, когда папа говорит ex cathedra (официально со своего престола) по вопросам, касающимся веры и практических дел, его слова непогрешимы1633. Но точный характер этой власти определен не был, так как сразу после этого заявления разразилась франко-прусская война, и собор был вынужден отложить рассмотрение вопроса о смысле непогрешимости. Второй Ватиканский собор (1962 — 1965) стал попыткой завершить неоконченные дела первого собора.

Относительно того, в каких случаях папа говорит ex cathedra и сколько таких заявлений сделано, высказываются самые разные мнения. Свои решения папа обычно не предваряет словами: «Я делаю заявление ex cathedr а». Папы — мудрые и осторожные лидеры, поэтому они стараются, чтобы их официальные заявления не считались сделанными ex cathedra, так как такие постановления нельзя отменить или изменить.

На практике власть папы осуществляется через епископов. Хотя они и могут действовать независимо от него, остается факт, что свои полномочия они получили именно от него. Он — абсолютный и конечный авторитет в церкви. Этот авторитет исходит сверху и распространяется на более низкие уровни. Но у власти папы есть одно ограничение. Он не может назвать своего преемника; новый папа избирается коллегией кардиналов. Вместе с тем именно папа назначает кардиналов, а новый папа избирается из их числа. Так что в определенном смысле папы играют какую-то роль в назначении своих преемников.

В поддержку епископальной формы организации церкви выдвигаются разные аргументы. Начинают обычно с заявления, что основатель церкви — Христос1634. Он дал ей авторитетную властную структуру. После слов, что Ему дана всякая власть на небе и на земле (Мф. 28:18), Он сразу же послал одиннадцать апостолов, наделив их этой властью (Мф. 28:19-20; Деян. 1:8). Следует отметить, что, насколько нам известно, апостолы были единственными служителями, назначенными Иисусом. Поэтому можно сделать вывод, что только у них в Новом Завете было Право надзора или руководства (έξουσίά) в церкви1635. Мы видим, правда, свидетельства, что они начали передавать некоторые из своих полномочий другим, в частности Тимофею и Титу. Кроме того, апостолы рукополагали пресвитеров, или руководителей местных церквей. В Галатии Павел и Варнава утверждали и ободряли основанные ими ранее церкви: «Рукоположивши же им пресвитеров к каждой церкви, они помолились с постом и предали их Господу, в Которого уверовали» (Деян. 14:23). Даже в тех случаях, когда не ясно, апостолы ли избирали служителей, рукополагали именно они. Когда иерусалимская церковь выбрала семь человек, «изведанных, исполненных Святого Духа и мудрости» для помощи в работе, их «поставили пред Апостолами, и сии помолившись возложили на них руки» (Деян. 6:3, 6).

Другой аргумент — положение Иакова в иерусалимской церкви. Его власть в ней сходна с властью епископов в более поздние времена. В этом видят прецедент епископальной системы1636.

Наконец, есть исторический аргумент, заключающийся в идее о прямой преемственности между апостолами и современными епископами. Утверждается, что власть апостолов передавалась современным епископам в ходе процесса рукоположения1637.

Но против епископальной формы церковной организации выдвигаются и разного рода возражения. Одно из них состоит в том, что система носит слишком формальный характер, что больше внимания уделяется должности, чем исполняющему ее человеку. В Новом Завете власть вручалась только духовно подготовленным и твердым в вероучительных вопросах служителям. Павел предостерегал коринфян против людей, претендующих на то же положение, что и он: «Ибо таковые лжеапостолы, лукавые делатели, принимают вид Апостолов Христовых» (2 Кор. 11:13). Против лжеучителей Павел предостерегал и галатов, предавая анафеме всех, даже ангелов, которые благовествуют не то, что благовествует он (Гал. 1:8-9). Личность, дела, вера и слова человека гораздо важнее занимаемой им должности. Второе должно зависеть от первого, а не наоборот1638.

Возражения высказываются и против теории об апостольской преемственности. Исторические свидетельства выглядят в лучшем случае слабыми и двусмысленными. Кроме того, нет никаких ясных доказательств, что кто-то передавал другому право рукоположения, хотя о возложении рук говорится не раз. Нет в Писании и изображения какой-то развитой организационной системы или повеления сохранять и поддерживать какую-то конкретную форму организации. Не находим и четких указаний на различие в положении между епископами и пресвитерами. Например, в Деян. 6:6 говорится о возложении рук апостолов, а в 1 Тим. 4:14 о получении Тимофеем дарования через возложение рук пресвитеров1639. Библейские указания в этом вопросе не столь ясны и определенны, как нам бы хотелось1640.

Наконец, сторонники епископальной формы церковной организации недостаточное внимание уделяют прямому господству Христа в церкви. Павла Он поставил без всяких посредников, участия не принимал ни один из апостолов. Павел особо подчеркивал этот факт, защищая свое апостольство (Гал. 1:15-17). А если Павел принял свой сан прямо от Бога, почему этого не может быть и с другими? Иными словами, по крайней мере в одном случае, апостольское положение не зависело от действий других апостолов1641.

Пресвитерианская форма

Пресвитерианская форма церковной организации основной упор тоже делает на церковном звании, но не на конкретной личности, а наделенном полномочиями представительном собрании. Ключевая фигура в этой системе — пресвитер1642 — должность, существовавшая еще в иудейской синагоге. В ветхозаветные времена пресвитеры (старейшины) выполняли функции и располагали правом руководства и управления. Авторитетом они пользовались в силу своего возраста и опыта. Пресвитеров мы видим и в новозаветной церкви. В Деян. 11:30 говорится о пресвитерах иерусалимской церкви: братья из Антиохии оказывают помощь верующим в Иерусалиме, «пославши собранное к пресвитерам чрез Варнаву и Савла». Мы уже отмечали, что Павел и Варнава назначали пресвитеров во всех церквах (Деян. 14:23). Павел послал пресвитеров Ефеса в Милит и обратился к ним (Деян. 20:17). Пресвитеры упоминаются и в пастырских посланиях. Некоторые сторонники пресвитерианской формы церковной организации утверждают, что термины пресвитер и епископ равнозначны и что έπίσκοπος, в таких местах, как 1 Тим. 3:1-2 и Тит. 1:7, следует понимать в смысле пресвитера. Отметим, однако, что слово пресвитер (πρεσβύτερος) обычно употребляется во множественном числе, что подразумевает скорее коллективное, нежели личное управление.

В новозаветные времена верующие, по всей видимости, выбирали пресвитеров — людей, которых они считали наиболее достойными управлять церковью. Такая практика как будто бы согласуется с порядком возведения в другие звания. Кандидатами на место Иуды среди апостолов конгрегация выдвинула Варсаву и Матфия, окончательный же выбор определил жребий (Деян. 1:23-26). Община в молитве попросила Бога через жребий показать ей человека, которого Он уже избрал. Аналогичным образом, иерусалимская община верующих выбрала семь человек, «изведанных, исполненных Святого Духа и мудрости», для помощи апостолам (Деян. 6:3). В этом отношении новозаветная процедура отличалась от избрания старейшин в синагоге, при котором в первую очередь учитывалось старшинство.

Избирая пресвитеров для управления церковью, верующие сознавали, что этим своим актом они подтверждали уже сделанный Господом выбор. От имени Христа церковь исполняла полномочия, которые Он передал ей. На факт избрания церковных лидеров Богом указывается в нескольких местах Нового Завета. В Деян. 20:28 Павел призывает ефесских пресвитеров: «Внимайте себе и всему стаду, в котором Дух Святый поставил вас блюстителями [έπίσκοποι], пасти Церковь Господа и Бога, которую Он приобрел Себе Кровию Своею». Коринфянам он пишет: «И иных Бог поставил в Церкви во-первых Апостолами, во-вторых пророками, в-третьих учителями; далее, иным дал силы чудодейственные, также дары исцелений, вспоможения, управления, разные языки» (1 Кор. 12:28). Вполне логично предположить, что епископы и пресвитеры тоже входят в этот список. Другие указания на Божий выбор служителей церкви содержатся в Мф. 16:19; Ин. 20:22-23; Еф. 4:11-12.

Свою власть Христос вручил всем верующим, которые делегируют ее представляющим их пресвитерам. Избранные или назначенные пресвитеры действуют от имени или по поручению верующих. Таким образом, божественная власть в церкви проявляется именно на уровне пресвитеров1643.

Эти полномочия реализуются через ряд руководящих ассамблей. На уровне местной церкви решения принимаются собраниями (пресвитериане)1644 или консисториями (реформаты)1645. Церкви одного округа управляются пресвитериями (пресвитериане) или классисами (реформаты), состоящими из одного пресвитера из числа прихожан и одного служителя от каждой консистории (реформаты) или из одного пресвитера из числа прихожан от каждого собрания и всех служителей округа (пресвитериане). Следующий уровень — синод, состоящий из равного числа пресвитеров-прихожан и священников, избранных пресвитериями или секциями. Высшее положение в пресвитерианской церкви занимает Генеральная Ассамблея, опять же состоящая из пресвитеров-прихожан и священников — представителей пресвитерий. Отметим, что синоды в этой процедуре не участвуют, они не избирают представителей в Генеральную Ассамблею. Как синоды, так и Генеральная Ассамблея формируются пресвитериями1646. Решения принимаются руководящим органом каждого уровня. Они могут пересматриваться и меняться на следующем, более высоком уровне. В ходе этого процесса принимаются не столько решения по конкретным вопросам практической деятельности, сколько, особенно в консервативных кругах, постановления, касающиеся истолкования и применения учения Христа и общей политики церкви.

Прерогативы каждого руководящего органа определяются уставом конфессии. Например, собрание каждой местной церкви избирает своего пастора. Но решение утверждается пресвитерией. Пресвитерия обладает также правом собственности на имущество, используемое местной конгрегацией, хотя в последнее время после нескольких судебных разбирательств это положение начинает несколько меняться. Ни одна группа определенного уровня не имеет превосходства над другой. Например, одна пресвитерия не может давать указаний другой. В случае конфликта между двумя пресвитериями они могут обратиться в синод, если относятся к одному синоду, а если нет — в Генеральную Ассамблею. Аналогичным образом, одно собрание, недовольное другим, может обратиться в пресвитерию.

Пресвитерианская система отличается от епископальной тем, что в ней есть только один уровень священнослужителей1647. Есть только пресвитеры или пасторы. Более высоких уровней, например епископского, нет. Разумеется, в руководящих ассамблеях есть выборные административные должности. На них избираются (снизу) люди, которых обычно называют штатными сотрудниками пресвитерий, для осуществления руководства и контроля по отдельным направлениям деятельности. Они — не епископы, поэтому нет и обряда посвящения в эту должность. С тем или иным званием или должностью не связываются какие-то особые полномочия. Служители обладают лишь исполнительной властью для проведения в жизнь решений, принимаемых группой, которая их избрала. Таким образом, власть принадлежит избирателям, а не званию, должности или их носителю. Кроме того, люди избираются на определенный срок, поэтому повторное избрание зависит от желания и доброй воли членов группы.

В пресвитерианской системе устанавливается равенство между священниками и прихожанами. Представители обеих групп включаются во все руководящие ассамблеи. Ни у одной из них нет каких-то особых прав или полномочий, которыми не располагала бы другая. Различие, правда, проводится между пресвитерами-управляющими (из числа прихожан) и пресвитерами-учителями (священниками). В библейские времена такое различие было не столь четким. Хотя основная работа, связанная с учением (работа священников), проводилась апостолами, пророками и евангелистами, в ней принимали участие и пресвитеры-управляющие, что явствует из 1 Тим. 5:17: «Достойно начальствующим пресвитерам должно оказывать сугубую честь, особенно тем, которые трудятся в слове и учении». С одной стороны, этот стих указывает, что пресвитеры-управляющие принимали участие в обучении, но с другой — что была уже определенного рода специализация. Когда апостолы постепенно уходили со сцены и возникали новые еретические учения, появилась нужда в более авторитетных учителях. Так зародилось служение пресвитеров-учителей. Отдельных членов церкви освобождали от других обязанностей, чтобы они могли посвящать все свое время и энергию донесению правильного истолкования смысла Слова.

Аргументы сторонников пресвитерианской формы церковной организации выглядят весьма впечатляющими. Прежде всего, они указывают, что иудейская синагога управлялась группой старейшин и что христианская церковь, во всяком случае в начальный период, была связана и с синагогой. Именно там благовествовали ее члены, и именно по ее образцу они организовывали свои собрания. Явно был какой-то управляющий совет или комитет. Павел увещевал фессалоникийцев «уважать трудящихся у вас, и предстоятелей ваших в Господе, и вразумляющих вас» (1 Фес. 5:12). Автор Послания к евреям призывал читателей: «Повинуйтесь наставникам вашим и будьте покорны, ибо они неусыпно пекутся о душах ваших, как обязанные дать отчет» (Евр. 13:17). Решение собора в Иерусалиме (Деян. 15) — пример такого типа устройства церкви в действии1648.

Кроме того, пресвитерианская организационная система сохраняет некоторые основные новозаветные принципы. Один из них — господство Христа. В пресвитерианской системе Его воля и Его Слово — высшая норма, которой должна следовать церковь. Во-вторых, сохраняется принцип участия всех верующих. Они имеют прямой доступ к Богу и имеют право выражать свое личное мнение. В-третьих, пресвитерианская система подтверждает корпоративный принцип: каждый человек рассматривается как часть тела. Наконец, решения в местной церкви принимаются коллективно, пресвитерами, а не одним каким-то служителем, получившим полномочия от епископа1649.

Возражения исходят прежде всего от сторонников более индивидуалистического или конгрегационалистского подхода к пониманию устройства церкви. Они утверждают, что пресвитерианская система строится на иерархическом принципе управления, подтверждений которому в Писании очень мало или нет вообще1650. Далее, они возражают, что при пресвитерианском устройстве каждый верующий индивидуально не играет должной роли в управлении церковью. Теоретически пресвитерия и собрание считаются служителями и представителями отдельных конкретных верующих, но они вполне могут брать на себя руководящие функции. Многие решения, считающиеся принятыми всеми членами церкви, таковыми по сути не являются. Таким образом, хотя пресвитерианская структура претендует на выражение и исполнение воли всех верующих, она во многих случаях просто узурпирует власть1651.

Конгрегационалистская форма

В третьей форме организации церкви основной упор делается на роли отдельного конкретного христианина, а выразителем власти считается местная конгрегация или община. Конгрегационалистская система строится на двух основных концепциях: автономии и демократии. Под автономией подразумеваются независимость и самоуправление местной общины1652. Никакая внешняя сила не может диктовать местной церкви правила поведения. Демократия же означает, что каждый член местной конгрегации имеет право голоса в ее делах. Власть принадлежит каждому конкретному члену общины и реализуется им. Полномочия не предоставляются какому-то одному человеку или избранной группе. Ни монархическая (епископальная), ни олигархическая (пресвитерианская) система не может выражать интересы индивидуума. Вторичный смысл демократического принципа конгрегационалистской системы заключается в том, что решения на межцерковном уровне принимаются на представительной основе. К основным конфессиям, придерживающимся конгрегационалистских взглядов, можно отнести баптистов, конгрегационалистов и большинство лютеранских групп.

Вопрос об автономии и демократии нам следует рассмотреть подробнее. Считается, что понятие автономии отражает основополагающий новозаветный принцип организации церкви. В книге Деяний и в посланиях основное внимание уделяется местным церквам. Нет упоминаний о каких-то структурах над ними или вне их, нет и повелений создавать какие бы то ни было межцерковные союзы1653. Не находим мы и примеров контроля над церквами со стороны каких-то организаций или личностей. Апостолы давали рекомендации и советы, но руководством и контролем в полном смысле они не занимались. Даже Павлу приходилось отстаивать свое апостольство и просить читателя следовать его учению (Гал. 1:11-24).

Принцип автономии означает самоуправление каждой местной церкви. Каждая конгрегация назначает пастора и определяет свой бюджет. Она приобретает собственность независимо от какой-либо посторонней организации1654. Она может советоваться с другими церквами и их руководителями, но не обязана следовать этим советам, а ее решения не требуют чьего-то одобрения или утверждения.

Конгрегация может входить в какие-то объединения, но на сугубо добровольной основе. Такие объединения обычно считаются желательными по нескольким причинам. Во-первых, они наглядным образом демонстрируют единство всеобщей или невидимой церкви. Во-вторых, они делают возможным и развивают христианское общение на более широкой основе, чем в отдельных общинах. Далее, они позволяют проводить более продуктивное служение, чем силами только одной местной церкви. По таким направлениям в работе, как миссионерская деятельность, создание новых конгрегации, проведение молодежных мероприятий, гораздо легче действовать сообща. Таким образом, причины создания таких объединений в основном прагматические. Присоединение к ним и подчинение их решениям — добровольное дело местной церкви. Кроме того, конгрегация может в любой момент прекратить свое членство в них. Образованные местными церквами ассоциации, конвенции и конференции тоже должны работать на демократической основе. Ни одна церковь, группа церквей или какая-то личность не имеют права подчинять себе других, контролировать их или навязывать свою волю. Голосование проводится на представительной основе, число голосов обычно бывает пропорциональным размерам той или иной церкви. Как и в пресвитерианской организационной структуре, лидеры — слуги, а не хозяева церквей и избираются из числа их членов. Они исполняют волю членов местных конгрегаций и избираются на определенный ограниченный срок. Их называют исполнительными секретарями, но они никоим образом не играют роль епископов.

Но в одном вопросе автономия местной конгрегации может стать ограниченной. Когда конгрегация принимает финансовую помощь от какого-либо более крупного объединения церквей, ассоциация или конвенция имеет право на информацию о деятельности местной церкви и может даже давать указания и устанавливать ограничения, которым та должна следовать. (В этом нет ничего удивительного — получение, например, от банка заема или ипотечной ссуды влечет за собой определенные обязательства и ограничения.) Но не надо забывать, что эти ограничения принимаются добровольно, конгрегацию никто не заставляет принимать помощь.

Демократия означает, что власть в местной конгрегации принадлежит ее членам. Подчеркивается принцип священства всех верующих. Считается, что от этого принципа пришлось бы отказаться, если бы прерогативу принятия решений получили епископы или пресвитеры. Работа Христова делает таких управителей ненужными, ибо сейчас каждый верующий имеет доступ в Святое-святых и может прямо общаться с Богом. Кроме того, как напоминает нам Павел, каждый член тела может вносить ценный вклад для блага всего целого1655.

В конгрегационалистской форме организации церкви присутствуют элементы представительной демократии. Для проведения различных служений люди избираются голосованием членов церкви1656. Они являются представителями и слугами церкви. Они несут ответственность перед теми, кто их избрал. Они не могут использовать данную им власть независимо от желаний членов церкви или вопреки им. В таких случаях их могут просто освободить от должности. Все основные решения, такие как назначение пастора, покупка или продажа имущества, принимаются всей церковью. Такое право предоставлено только собранию всех членов церкви. Во всех этих и других вопросах, относящихся к компетенции всей конгрегации, каждый ее член, достигший возраста с правом на голосование, имеет один голос независимо от социального или материального положения.

В конгрегационалистской организационной системе, как и в пресвитерианской, только один уровень духовенства. Звания епископа, пресвитера и пастора считаются различными наименованиями одного и того же служителя. Высказывается мнение, что они обозначают различные функции или аспекты служения1657. Показательно, что, обращаясь к ефесским пресвитерам (Деян. 20:17), Павел советовал: «Итак внимайте себе и всему стаду, в котором Дух Святый поставил вас блюстителями [etcigkotioi, епископами], пасти [itoip-aiveiv, быть пастырями или пасторами] Церковь Господа и Бога, которую Он приобрел Себе Кровию Своею» (Деян. 20:28). Утверждается, что использование всех трех терминов применительно к одним и тем же людям означает их равнозначность. Единственное иное служение — служение прихожан, то есть диаконов (буквально — «служителей»).

В пользу конгрегационалистской системы как нормативной формы церковного устройства выдвигаются разные аргументы. В самый ранний период существования церкви, описанный в книге Деяний, вся община избирала людей для служения и для проведения определённого курса1658. Преемник Иуды был избран (Деян. 1). Первые диаконы тоже избирались (Деян. 6). Хотя и нет четких указаний, что вся община в целом определила Павла и Варнаву на порученное им дело (Деян. 13:1-3), мы можем сделать такой вывод из факта, что, вернувшись в Антиохию, они отчитались перед всей церковью (Деян. 14:27). И именно вся церковь послала Павла и Варнаву в Иерусалим для решения вопроса об обрезании (Деян. 15:2-3). Аналогичным образом, ответ исходил от всей иерусалимской церкви: «Тогда Апостолы и пресвитеры со всею церковью рассудили, избравши из среды себя мужей, послать их в Антиохию с Павлом и Варнавою, именно: Иуду, прозываемого Варсавою, и Силу, мужей начальствующих между братиями» (Деян. 15:22). А что можно сказать о рукоположении или назначении пресвитеров апостолами (Деян. 14:23)? Возможное объяснение заключается в том, что фактически они были избраны не апостолами. Вполне вероятно, что апостолы просто внесли предложение и присутствовали при рукоположении, а выбор был сделан членами церкви. Такой именно порядок описан в Деян. 6.

Далее, наличие в епископальной и пресвитерианской структурах особых руководящих должностей как будто бы противоречит учению Иисуса. Он порицал тех, кто хотел возвыситься над другими людьми. Когда между учениками возник спор, кого из них надо считать большим, Иисус сказал: «Цари господствуют над народами, и владеющие ими благодетелями называются; а вы не так: но кто из вас больше, будь как меньший, и начальствующий, как служащий. Ибо кто больше: возлежащий, или служащий? не возлежащий ли? А Я посреди вас, как служащий» (Лк. 22:25-27). Таким образом, руководитель должен быть слугой всех. Служение в подлинном смысле наступает тогда, когда руководитель постоянно помнит, что он избран теми, кому он служит, и что он ответственен перед ними. Иисус учил также, что не следует стремиться к каким-то особым отличиям или званиям: «А вы не называйтесь учителями, ибо один у вас Учитель — Христос, все же вы — братья» (Мф. 23:8). Все эти заявления Иисуса говорят в пользу демократической структуры христианской церкви.

Еще одно соображение состоит в том, что, по учению Иисуса и Павла, право наказания принадлежит группе верующих в целом, а не какому-то одному лицу или кругу лидеров. При обсуждении вопроса об отношении к согрешившему брату Иисус говорит, что высшая инстанция дисциплинарного воздействия — церковь. Если совершивший проступок брат отказывается слушать церковь, к нему следует относиться как к язычнику или мытарю (Мф. 18:15-17). Павел наставлял коринфскую церковь в целом (1 Кор. 1:2), а не ее пресвитеров, чтобы она отказалась от общения с человеком настолько безнравственным, что он жил с женой своего отца (1 Кор. 5) 1659.

Наконец, обращается внимание на факт, что Павел направлял свои послания церквам, а не их епископам или пресвитерам. Послания Тимофею, Титу и Филимону были написаны им как частным лицам, а не как лидерам какой-то церкви1660.

Но в адрес конгрегационалистской формы организации церкви, равно как и в адрес епископальной и пресвитерианской форм, выдвигаются различного рода возражения. Первое возражение связано с игнорированием конгрегационалистской системой библейских свидетельств об апостольском (и, следовательно, епископском) авторитете. Например, Павел рукополагал пресвитеров (Деян. 14:23) и наставлял Тита делать то же самое (Тит. 1:5). Кроме того, в своих посланиях к церквам Павел не просто давал советы или рекомендации, фактически он обязывал их следовать его инструкциям1661.

Во-вторых, указывается, что различие между званиями епископа, пресвитера и диакона существовало уже в ранней церкви. Епископы занимали особое положение и обладали особыми полномочиями. Если мы утверждаем, что к новозаветному периоду тела Христова это не относится, мы тем самым подразумеваем, что церковь сразу же отошла от своего новозаветного основания1662.

Наконец, если даже согласиться с тем, что свои послания Павел направлял церквам, а не их лидерам, как следует понимать послания Иоанна к семи церквам в Отк. 2 — З? Они были адресованы «ангелам» каждой общины, то есть, по всей видимости, руководящим ими пресвитерам.

Отрицание необходимости организационных структур

Рассмотрим кратко последнюю точку зрения. Ее сторонники не выступают в поддержку какой-то особой формы устройства церкви, они вообще отрицают необходимость организационных структур. Некоторые конфессии, например, квакеры (друзья) или плимутские братья считают, что у церкви не должно быть конкретной или видимой формы. В соответствии с этим взглядом, у них практически нет какой бы то ни было организационной структуры. Упор они делают на внутренней работе Святого Духа — Он воздействует на верующего и направляет его напрямую, а не через какие-то организации или учреждения.

У квакеров важное место занимает учение о «внутреннем свете». Членство в церкви не имеет особого значения, поэтому нет и каких-то особых условий для вступления в нее. В местных общинах могут быть старейшины или надзиратели, на которых возлагаются определенные обязанности. Собрания встречаются для определения общего направления действий. Но голосования никогда не проводится. Решения принимаются общим согласием под воздействием Святого Духа1663.

Плимутские братья практически отрицают необходимость видимой церкви. Они полагают, что церковь на земле существует прежде всего в невидимой форме и состоит из всех истинных верующих. Поэтому нет нужды в какой-то организации с особыми служителями. Все делает и направляет Святой Дух1664.

Каждая из этих групп стремится как можно больше ослабить организационные структуры. Они полагаются на Святого Духа, воздействующего на них напрямую и указывающего, что от них требуется. Сторонники этой позиции заслуживают похвалы в том смысле, что они подчеркивают роль Святого Духа и необходимость полагаться на Него. Вместе с тем их предпосылка о всеобъемлющем прямом воздействии Духа не находит подтверждения в Библии. Кроме того, та степень освящения и чувствительности к водительству Святого Духа, которая требуется от членов их общин, представляется недостижимым идеалом. Главный вопрос заключается в том, рассматриваем ли мы Библию или какие-то более прямые указания Святого Духа как основополагающее Божье направление в нашей жизни. Если мы твердо придерживаемся принципов, отстаиваемых в данной работе, именно Писание мы должны считать основным источником откровения.

Современная система организации церкви

Попытки построения структуры церковной организации, основывающейся на авторитете Библии, сталкиваются с трудностями двоякого характера. Первая из них — отсутствие дидактического материала. Нет прямых и определенных указаний, каким должно быть устройство церкви. Нет ничего похожего, скажем, на разработку Павлом учений о греховности человека или об оправдании верой. Церквам не предписывается принять какую-то определенную форму церковного порядка. Единственные дидактические места, касающиеся организации церкви, — перечисление Павлом основных требований к уже существовавшим должностям служителей (1 Тим. 3:1-13; Тит. 1:5-9). Разумеется, предпочтительнее основываться на дидактических или предписывающих местах, а не на описательных или повествовательных, но в данном случае у нас остается мало выбора.

Обращаясь к описательным местам, мы сталкиваемся с другой проблемой: в них нет какого-то единого образца. С одной стороны, мы видим явно демократические элементы, на которые указывают сторонники конгрегационалистской формы. Но есть и неоспоримо властные элементы, в частности назначение и рукоположение апостолами служителей и наставления церквам. На эти места обращают внимание сторонники епископального подхода. Другие места показывают, что важную роль играли пресвитеры.

По всей видимости, вполне можно утверждать, что свидетельства Нового Завета не дают нам решающего доказательства, нигде в нем нет четкой картины, напоминающей ту или иную развитую современную систему. Похоже, что в те дни церковное устройство еще не получило достаточного развития, а местные общины объединялись на довольно произвольной основе. Существовал, по-видимому, достаточно широкий спектр различных организационных структур. Каждая церковь принимала образец, соответствующий конкретным условиям.

Не надо забывать, что в те времена церковь только что зародилась и еще не отделилась четко от иудаизма. Практические нужды периода становления, естественно, отличаются от потребностей, возникающих на более поздних этапах. Пасторы вновь созданных церквей, особенно состоящих из новообращенных христиан, знают, что бывают случаи, когда работа, связанная с созданием и функционированием комитетов, просто нецелесообразна.

Большинство церквей в новозаветные времена создавались странствующими миссионерами. Поэтому не было определенного и постоянного духовенства. При таких обстоятельствах огромные полномочия апостолов выглядели вполне естественными. Позднее, однако, появились возможность и необходимость создания института служителей, постоянно прикрепленных к своим церквам. Хотя в определенном смысле особой необходимости в этом не было, так как в идеале его мог заменить принцип священства всех верующих. Но идеал тогда казался нецелесообразным.

Вначале, как и следовало ожидать, за образец была принята синагога, то есть система старейшин. Но этот образец не получил всеобщего распространения. В греческой среде проявлялась тенденция к преобладающему влиянию должности епископа. С другой стороны, появились и факторы, ведущие к более демократической системе.

Если бы даже существовал какой-то очевидный исключительный образец новозаветного устройства церкви, он не обязательно был бы для нас нормативным сегодня. Это был бы просто образец того, что было, но не того, что должно быть. Но фактически в Новом Завете так много различий при описании церквей, что мы просто не видим какого-то одного авторитетного образца. Поэтому нам надо обратиться к общим принципам Нового Завета и попытаться на них построить организационную систему.

При таком подходе к построению системы нам надо задаться двумя вопросами. Во-первых, в каком направлении организация церкви двигалась в новозаветный период? Есть ли какие-либо указания на конечную цель? Например, мы ясно видим в Новом Завете начало движения в сторону облегчения положения женщин и рабов. Наблюдается ли такое же движение в сторону совершенствования церковной организации? Если да, мы можем определить идеал, к которому это движение направлялось, хотя нам трудно будет с уверенностью утверждать, до какой точки его предполагалось довести. К сожалению, исходных данных здесь у нас мало. Мы знаем, что вначале церковь приняла образец иудейской синагоги: управление группой старейшин. Мы знаем также, что когда церковь была в младенческом состоянии, Павел иногда применял директивный подход. Помимо этого нам известно мало. Нет никаких указаний, что церковь двигалась к какой-то конкретной организационной форме.

Второй вопрос — в чем смысл церковной организации? Какие ценности она должна сохранять и развивать? Как мы это всегда делали до сих пор, авторитетный ответ будем искать в Библии. Определив, что Писание говорит по этому вопросу, мы сможем, в соответствии с нашим пониманием современного выражения христианского послания1665, сконструировать модель церковного устройства, подходящего для наших дней.

Один из принципов, отстаиваемых в Новом Завете, в частности в 1 Коринфянам, — поддержание порядка. Ситуация в Коринфе, где верх брали индивидуалистические настроения, была нежелательной. В худшем случае она могла стать совершенно разрушительной. Необходим был какой-то контроль над крайне индивидуалистическими методами выражения духовности (1 Кор. 14:40). Желательно было также иметь каких-то людей, отвечающих за определенные виды служения. Об этом нам напоминает ситуация в Деян. 6, когда семь человек были назначены для служения вдовам.

Другой принцип — священство всех верующих1666. Каждый человек может непосредственно общаться с Богом. Прямо или косвенно эта истина утверждается в нескольких текстах (Рим. 5:1-5; 1 Тим. 2:5; Евр. 4:14-16). Не нужен никакой особый посредник. У всех есть спасительный доступ к Господу. То, что относится к началу христианской жизни, относится и к ее продолжению. Каждый верующий может прямо и непосредственно познавать Божью волю.

Наконец, мысль о том, что каждый человек важен для всего тела, подразумевается на всем протяжении Нового Завета и ясно выражается в таких местах, как Рим. 12 и 1 Кор. 12. Множественность даров предполагает, что решения должны приниматься на широкой основе. В книге Деяний подчеркивается важность согласия всей группы (Деян. 4:32; 15:22). Единство приобретает особый смысл, когда все члены общины сознают, что они играют важную роль в определении того, что необходимо делать.

По моему мнению, этим принципам в наибольшей степени соответствует конгрегационалистская форма организации церкви. Она демонстрирует серьезное отношение к принципу священства и духовной компетентности всех верующих, а также к обетованию, что пребывающий Дух будет направлять всех верующих.

В то же время забота о поддержании порядка предполагает необходимость какой-то системы представительного управления. В определенных ситуациях от имени группы могут выступать избранные лидеры. Но они всегда должны помнить об ответственности перед теми, кого они представляют, а решения по важнейшим вопросам должны, по возможности, приниматься всеми членами общины.

Можно сказать, что епископальная система строится на монархических или имперских началах. Пресвитерианская форма напоминает представительную демократию, а конгрегационалистская — прямую демократию. Неудивительно, что епископальная система развилась и расцвела во времена монархий. Монархия была системой управления, к которой люди привыкли и при которой, вероятно, чувствовали себя спокойнее всего. Когда же широкое распространение получает образование и участие в политической жизни, больше подходит пресвитерианская или конгрегационалистская система.

Можно было бы сделать вывод, что, поскольку в большинстве стран правительства функционируют на основе представительной демократии, наиболее приемлемой формой организации церкви можно считать пресвитерианскую систему. Но местные церкви больше похожи не на правительства своих стран, а на органы местного самоуправления, проводящие открытые слушания и городские митинги. Ценность прямого участия компетентных людей весьма значительна. Кроме того, принцип, согласно которому лучшие решения принимаются наиболее заинтересованными людьми, тоже говорит в пользу конгрегационалистской формы местной автономии.

Такой вывод требует двух оговорок. 1) В какой-то очень большой церкви многие ее члены могут недостаточно знать суть обсуждаемых вопросов и кандидатов на занятие тех или иных должностей, чтобы принимать компетентные решения, поэтому общие собрания могут быть нецелесообразными. В таких случаях необходимо, по-видимому, более широкое применение представительного подхода. Но при этом избранные служители должны всегда помнить о своей ответственности перед всем телом. 2) В группе незрелых христиан при отсутствии среди прихожан опытных и компетентных лидеров пастору бывает необходимо проявлять больше инициативы, чем он это делает обычно. Вместе с тем он должен постоянно наставлять и назидать общину, чтобы ее члены принимали все большее участие в делах церкви.

1626Leon Morris. «Church. Nature and Government of (Episcopalian View)» //Encyclopedia of Christianity, ed. Gary G.Cohen (Marshalltown, Del.: National Foundation for Christian Education, 1968). vol. 2, p. 483.

1627 A. G. Hebert, The Form of the Church (London: Faber and Faber. 1944), pp. 109-123.

1628Morris, Encyclopedia of Christianity, vol. 2, p. 485.

1629 Gerald F.Moede, The Office of Bishop in Methodism: Its History and Development (Nashville: Abingdon,1964).

1630Leon Morris, «Church Government» //Baker's Dictionary of Theology, ed. Everett F.Harrison (Grand Rapids: Baker, 1960), p. 126.

1631 Kenneth E. Kirk, «The Apostolic Ministry» //The Apostolic Ministry, ed. Kenneth E, Kirk (London: Hodder and Stoughton, 1946), p. 43.

1632Ludwig Ott, Fundamentals of Catholic Dogma, ed. James Canon Bastible (St. Louis: B.Herder, 1960), pp. 270-293.

1633Ibid., pp. 286-287.

1634 Edward J.Gratsch. «The Development of Ecclesiology» // Principles of Catholic Theology, ed. Edward J. Gratsch (New York: Alba House, 1980), pp. 157-160.

1635A. M.Farrer. «The Ministry in the New Testament» //The Apostolic Ministry, pp. 113-182.

1636Ibid., p.181.

1637 Ott, Catholic Dogma, pp. 282-285.

1638Hebert, Form of the Church, p. 110. 1639Синод. «священства». — Прим. перев.

1640S.L.Greenslade, «The Ministry in the Early Church» //The Ministry of the Church (London: Canterbury, 1947), pp. 55-61.

1641 Morris, «Church Government», pp. 126-127.

1642R. Laird Harris, «Church, Nature and Government of (Presbyterian View)» //Encyclopedia of Christianity, vol. 2, pp. 490-492.

l643The Constitution of the United Presbyterian Church in the United States of America (Philadelphia; Office of the General Assembly of the United Presbyterian Church in the United States of America, 1967), vol. 2, Book of Order, chapter 9.

1644 Ibid., chapter 11.

1645Louis Berkhof, Systematic Theology (Grand Rapids: Eerdmans, 1953), pp. 588-589.

1646Park Hays Miller, Why I Am a Presbyterian (New York: Thomas Nelson, 1956), pp. 77ff.

1647Charles Hodge, The Church and Its Polity (London: Thomas Nelson and Sons, 1879), p. 119.

1648Harris, Encyclopedia of Christianity, vol. 2, p. 492.

1649Ibid., p.495; Berkhof, Systematic Theology, pp. 581-584.

1650Franz Pieper, Christian Dogmatics (St. Louis: Concordia, 1963), vol. 3, p. 421.

1651 Ibid., p.431.

1652Ibid., p.475.

1653 Ibid., p.421.

1654Edward Т. Hiscox, The. New Directory for Baptist Churches (Philadelphia: Judson, 1894), pp. 153-159.

1655William Roy McNutt, Polity and Practice in Baptist Churches (Philadelphia: Judson, 1935), pp. 21-26.

1656James M.Bulman, «Church, Nature and Government of (Autonomous View)» //Encyclopedia of Christianity, vol. 2, p. 478.

1657Augustus H.Strong, Systematic Theology (Westwood, N.J.: Revell, 1907). pp. 914-915.

1658 Ibid., p. 906.

1659 Ibid., pp. 905-906.

1660Hiscox, New Directory, pp. 155ff.

1661 Harris, Encyclopedia of Christianity, vol. 2, p. 490.

1662 Morris, Encyclopedia of Christianity, vol. 2, p. 484.

1663 Rufus M. Jones, The Faith and Practice of the Quakers, 3rd ed. (London: Methuen, 1928), pp. 54-69.

1664Clarence B.Bass, The Doctrine of the Church in the Theology of J.N.Darby with Special Reference to Its Contribution to the Plymouth Brethren Movement (Ann Arbor, Mich.: University Microfilms, 1952), p. 116.

1666См. главу 5.

1666Cyril Eastwood, The Priesthood of All Believers (Minneapolis: Augsburg, 1962), pp. 238-257.


The work of Christ: Justification And Reconciliation

Работа Христа: Оправдание и примирение
отрывок из книги
Теология Нового Завета

Георга Ладда, стр. 437-441

Апостол Павел использовал много терминов для того, чтобы показать работу Христа. Одно из самых важных слов, которое доминирует в посланиях Галатам и Римлянам – это слово оправдание. Глагол "оправдывать" - это dikaioο, образованный от того же корня, что и праведный (dikaios) и праведность (dikai osyne). Идея, выражаемая словом dikaioo: "провозгласить праведным", не "сделать праведным". Как мы увидим, основная идея в оправдании – это заявление Бога, праведного судьи, что человек, который верит в Иисуса, каким бы он не был грешником - праведен, считается, рассматривается как праведный, так как во Христе он вошел в отношения праведности с Богом..

ВАЖНОСТЬ ДОКТРИНЫ. Важность оправдания в теологическом мышлении апостола Павла оспаривается некоторыми людьми. Хотя апостол Павел использовал глагол "прощать" (aphi emi) только один раз (Римл. 4:7), существительное (aphesis) дважды (Ефес. 1:7; Кол. 1:14), а другой глагол "прощать" (charizomai) дважды (Ефес. 4:32; Кол. 2:13), он использовал глагол "оправдывать" (dikaio o) четырнадцать раз и праведность (dikai osyne) пятьдесят два раза. Однако фактически эти термины сосредотачиваются в посланиях Римлянам и Галатам. Так, глагол "оправдывать " обнаруживается кроме этих посланий только в 1 Коринфянам и Титу 3:7.

Этот факт заставил многих ученых придти к заключению, что доктрина оправдания не в коем случае не была центральной в теологическом мышлении апостола Павла, а только полемической, которую он создал для того, чтобы разобраться с противоречием иудействующих. Он бы никогда не сформулировал доктрину оправдания по вере в отдельности от дел (работы) Закона, если бы от него не требовалось ответить иудействующим, которые настаивали, что язычники должны соблюдать Закон для того, чтобы получить спасение. "В самом деле, всю религию апостола Павла можно расширить, не говоря ни слова об этой доктрине, если она не является какой-то частью, посвященной закону. Aлберт Швейцер (Аlbert Schweitzer), который вновь открыл значение эсхатологии апостола Павла, чувствовал, что принимать оправдание по вере за исходную точку привело бы к неправильному пониманию апостола Павла и что эта доктрина была только "вторичным кратером", образованным внутри рамок основного кратера -- мистической доктрины искупления через пребывание с Христом.3 Aндрюс (Аndrews) следует за Сабатьером (Sabatier) в понимании оправдания как " судебного и второстепенного понятия'', из-за чего трудно подняться на уровень более высокой и лучшей идеи праведности, которая передается. Стюарт (Stewart) не принижает оправдания таким же коренным образом, как предыдущий ученый, но он находит настоящий ключ для понимания мыслей и опыта апостола Павла скорее в единении с Христом, чем в оправдании. Девис (Davies) следует за Ридом (Wrede) и Швейцером (Schweitzer), рассматривая оправдание только как удобную полемику против иудействующих, которая принадлежит к периферии мышления апостола Павла. Центральная истина обнаруживается скорее в осознании апостолом Павлом прихода сил нового века, доказательством чего было пришествие Духа. Шепсу (Schoeps) удалось посвятить большую книгу теологии апостола Павла, не посвящая какой-то части оправданию и не давая никакого обсуждения такого важного стиха как Римлянам 3:26.

Многие студенты, особенно те, кто работают в традициях реформации, считают доктрину оправдания центральной в мышлении апостола Павла, а последняя теология на континенте признала, что она является неотъемлемой частью мышления апостола Павла. Мы попытаемся показать, что было бы ложной антитезой, если бы мы противопоставляли оправдание жизни Христа или вторжению сил нового века. Наоборот, оправдание – это вердикт праведного судьи, "Не виновен", который принадлежит эсхатологическому дню суда, но который имеет место в истории в событии явления Христа. Оправдание – это одно из благословений нового века, которое пришло к нам во Христе. Оправдание – это один из способов описания объективной работы Христа для нас. Жизнь во Христе – это субъективная и экспериментальная сторона той же работы искупления и обе стороны, по сути, оказываются эсхатологическими благословениями.

ПРЕДПОСЫЛКИ ОПРАВДАНИЯ. Доктрину апостола Павла об оправдании можно понять только на фоне Ветхого Завета. У греков праведность была внутренним человеческим качеством. Платон определял dikai osyne как одну из четырех кардинальных добродетелей: справедливость, мудрость, умеренность и мужество или стойкость. Эти добродетели подчеркивались стоиками, а иногда и проникали в эллинистический иудаизм. Однако в Ветхом Завете праведность – это чисто религиозная доктрина. Глагол, переводимый "оправдывать " - это sadaq. Хотя основное значение этого корня утеряно, ученые обычно соглашаются, что основная идея заключается в соответствии норме.

Греческое слово "оправдывать" - это dikaio o. Существительное dikai osyne можно перевести словом "оправдание" (Гал. 2:21), но оно обычно переводится словом "праведность". Прилагательное dikaios можно перевести или словом "справедливый" или "праведный". Некоторые ученые, особенно принадлежащие католической традиции настаивают, что значение слова dikaio o - "делать праведным", а слово dikai osyne обозначает этическое качество праведности.~ '' Однако большинство современных ученых понимают, что оправдание включает в себя, вероятнее, отношение, чем какое-то этическое качество, и отличительным значением апостола Павла остается значение "быть праведным с Богом". Предпосылка доктрины апостола Павла – это Ветхий Завет. Праведность (sedeq, sedaqa) в Ветхом Завете не является в первую очередь этическим качеством. Основным значением этого слова является значение "ту норму в мирских делах, которой должны соответствовать люди и вещи и с помощью которой их можно измерить (оценить).TM Праведный человек (saddiq) – это человек, который соответствует данной норме. Глагол "быть праведным" (sadaq) означает соответствовать данной норме, а в некоторых формах, особенно в hiphil, оно означает "объявить праведным " или "оправдать".

Это словесное сочетание используется во многих контекстах. Иногда норма состояла из требований, накладываемых семейными взаимоотношениями. Tак, Фамарь, которая сыграла роль куртизанки, была более праведной, чем Иуда, так как она выполняла эти требования, которые Иуда не выполнял (Быт. 38:26). Говорят, что Давид был праведным, так как он отказался убить Саула, с которым он состоял в отношениях завета (1 Царств. 24: 17; 26:23) и он осуждал тех, кто, убил Иевосфея, сына Саула (2 Царств 4:11). Но после падения дома Саула Мемфивосфей не имел права ожидать доброго отношения со стороны нового царя (2 Царств 19:28). Требования праведности изменялись вместе с взаимоотношениями.

В сущности, "праведность" – это понятие взаимоотношений. Праведный тот, кто исполнил требования, возложенные на него отношением, в котором он находится. Это не слово, которое означает личный этический характер, а означает верность в отношениях.

И как таковое, праведность становится словом большой теологической значимости. Праведность – это тот Божий стандарт, который дан декретом для поведения человека. Праведный человек – это тот, кто по суждению Бога отвечает Божественному стандарту и, таким образом, находится в правильных взаимоотношениях с Богом. Он согласится со Снейтом (Snaith), что норма праведности полностью зависит от природы Бога. В конечном счете, только Бог может решить, отвечает ли какой-то человек той норме, которую Он дал декретом для праведности человека. Предпосылкой праведности и оправдания, в конечном счете, оказывается теология: понятие Бога как правителя, законодателя и судьи мира. "Судия всей земли поступит ли неправосудно?" (Быт. 18:25). Идея праведности часто понимается в судебном контексте: праведный человек тот, кого судья объявил не виновным. Это дело судьи оправдать невиновного и осудить виновного (Второз. 25:1; см. так же 3 Царств 8:32). Бог часто показывается в роли судьи над людьми (Пс. 9:4; 33:5; Иер. 11:20). Этот глагол употребляется исключительно в судебном смысле. Праведный тот, о котором на суде говорят, что он праведный (Исх. 23:7; Второз. 25:1), т.е. тот, кто на суде через оправдание оказывается, таким образом, в правильных взаимоотношениях с Богом. Некоторые специалисты по Ветхому Завету чувствуют, что это является главной коннотацией (подтекстом, смыслом) этого термина. "При применении к поведению Бога это понятие сужается и используется почти исключительно в судебном смысле.

В иудаизме праведность стала определяться, в основном, в терминах соответствия Торе – Закону Моисея, даваемая как образец устной традицией книжников. Раввины не верили, что Бог требует безошибочного послушания Закону; ведь это превышает способности человека. Раввины признавали два импульса в людях: один импульс к хорошему (yeser hat tob), и один импульс к злому (ye ser hara). Праведным был тот человек, кто воспитывал добрые импульсы и ограничивал злые импульсы, и, в конце концов, добрые дела перевешивали злые дела. "Божья справедливость была обязана награждать людей строго по их делам... Иудаизм не имел сомнений в признании достоинства добрых дел или в увещевании необходимости приобретения достоинств и их накоплении в резерв, на потом. Иногда, положение человека перед Богом рисуется в форме какого-то текущего отчета, который ведется Всемогущим по отношению к каждому израильтянину. Колонки кредита и дебита в этом божественном отчете сверяются (подсчитываются) каждый день. Если баланс на стороне кредита, то человек оправдан перед Богом; если баланс на стороне дебита, то он осужден. Следовательно, говорится, что о человеке суждение дается согласно тому, где находится баланс. То, что больше всего прибавляет к балансу кредитной стороны человека – это изучение Торы, раздача милостыни и благотворительные дела.

Поразительным и действительно шокирующим для еврея в использовании апостолом Павлом этого слова будет его утверждение, что во Христе Бог оправдывает грешников (Римл. 4:5). Если бы с грешниками обращались так, как они заслуживают, то они были бы осуждены. Тот судья во времена Ветхого Завета, который оправдывал или освобождал грешника, показывал бы себя неправедным судьей. Праведность означает поддерживание норм правильного поведения – оправдание невиновного и осуждение виновного. Апостол Павел утверждает, что сам акт оправдания является нелепым. Бог показал, что Он праведен (Римл. 3:26). Более того, это оправдание приходит совершенно отдельно от дел Закона (Гал. 2:16; 3:11)—только по вере (Гал. 2:16). Не удивительно, что апостол Павел оказался в конфликте со многими еврейскими Христианами".

ОПРАВДАНИЕ ЯВЛЯЕТСЯ ЭСХАТОЛОГИЧЕСКИМ. Один из самых важных фактов, который может дать понимание доктрине апостола Павла – это то, что оправдание является эсхатологическим. Мы уже видели, что в иудаизме на последнем суде суд над людьми будет проводится на основании их дел. Бог – праведный законодатель и судья; именно на последнем суде Бог вынесет судебный вердикт каждому человеку и будет, наконец, установлена его праведность или неправедность. Только Бог, установивший норму человеческого поведения, может определить, отвечает ли какой-то человек этой норме и, следовательно, является праведным. Проблема окончательного суда будет: или объявлением праведности, которая будет означать или оправдание от всякой вины, или обвинением в неправедности и последующее осуждение.


MC

Шесть основных вопросов применения

1.Как это применимо в моей жизни (на работе? дома? в моей стране? и т.п.)? Напишите подробно.

2. В свете этой истины, какие конкретные изменения мне следует внести в мою жизнь? перечислите несколько.

3. Как я хочу осуществить эти изменения? Дайте конкретные ответы.

4. Как я буду молиться об этом теперь, когда мне открылась эта истина? Напишите молитву. Молитва персонифицирует принцип.

5. Какой стих (стихи) из писания мне запомнить, чтобы лучше усвоить эту истину?

6. Какую можно придумать иллюстрацию, чтобы лучше запомнить эту истину и суметь передать ее другим? Это может быть рисунок, карикатура, диаграмма, история или стихотворение.

Джош МкДауэл, "Руководство к пониманию Библии"


MC

Девяносто глаголов, которые помогают перейти от принципов к конкретным поступкам

Будьте готовым | Направите (к-л, ч-л) | Признайте
Будьте чутким | Наслаждайтесь | Примите
Возьмите | Научите | Примите решение
Восстановите | Ободрите | Проанализируйте
Востребуйте | Обязуйтесь (делать что-то) | Пробудитесь
Встретьтесь с | Осознайте | Проведите время с
Выберите | Ответьте (отреагируйте) | Прославляйте
Дайте | Отделитесь от | Прочитайте
Замениете (ч-л чем-л) | Отложите (деньги) | Проэкспериментируйте
Запишите | Оцените | Работайте над
Запланируйте | Перечислите | Радуйтесь
Запланируйте | Поблагодарите | Развивайте
Запомните наизусть | Поговорите с | Рассуждайте (на определенную тему)
Избегайте | Поделитесь | Свидетельствуйте
Избегайте | Подождите | Сделайте
Изберите (остерегайтесь) | Подсчитайте | Сделайте запись
Изучите | Подумайте о | Сделайте комплимент
Исключите | Пойдите | Следуйте (не отклоняйтесь)
Исповедуйте | Пойте | (По)Слушайте
Ищите | Пожертвуйте | Смотрите (следите за)
Контролируйте себя | Позвоните | Соберите
Купите | Покажите | Создайте
Любите | Покажите пример | Созидайте
Молитесь о | Помогите | Сохраняйте самообладание
Молитесь с | Пошлите | Спросите
Молитесь (к) | Предпочтите | Спросите себя
Навестите | Прекратите (перестаньте) | Уступите
Найдите | Преследуйте (ч-л) | Устройте (ч-л)
Найдите в словаре | Пригласите | Храните (выполняйте)
Напишите (к-л) | Придерживайтесь (ходите в) | Цените

-Др. Рой Б. Зак


MC

Девять вопросов, которые следует задать

Из книги Говарда Г. Хендрикса и Вилльяма Д. Хендрикса, Живущие по Библии, Чикаго: издательство Муди Пресс, 1991.

В начале книги, когда мы изучали шаг наблюдения, я говорил, что одним из многих действий с любым отрывком Писания является действие постановки к тексту множества вопросов. Это так же применимо и тогда, когда дело касается шага применения. Итак, далее следуют девять вопросов, связанных с применением, которые можно задать себе, когда вы изучаете Библию:

1. Есть ли здесь пример, которому мне необходимо следовать?

Замечали ли вы, что в Библии дается множество биографических материалов? Это не случайно; это сделано преднамеренно. Бог наполняет Свое Слово людьми, так как ничто не способствует истине быть живой, такой как это делают люди.

Вполне естественно возникает желание провести параллели между вашей ситуацией и той ситуацией персонажей Библии, которых вы изучаете. Рассмотрите ситуацию с Авраамом в книге Бытие глава 18. Господь открывает ему, что Он намерен разрушить Содом и Гаморру, место, где живет со своей семьей племянник Авраама Лот. Поэтому Авраам умоляет Господа не разрушать Содом, если Он найдет достаточно живущих там праведных людей.

Не так уж много людей подходили когда-либо ко мне и говорили мне: "Хендрикс, Бог сказал мне, что Он собирается разрушить такой-то и такой-то город, если мы не найдем среди живущих там людей десять праведников". А если бы кто-то сказал мне так, то я бы подумал: “Из какого сумасшедшего дома он сбежал?”

Итак, означает ли это, что в главе 18 книги Бытие нет ничего такого, что я бы мог применить для себя? Нет, Авраам является выдающимся примером сострадательной молитвы от имени грешных людей. Вот он стоит на коленях и умоляет Бога отвести наказание от них. Следовательно, я должен задать себе вопрос, такой ли молитвой я молюсь за людей вокруг меня? Или я как бы надеюсь, что Бог удалит из мира всех этих "злых язычников"?

2. Есть ли здесь грех, которого мне следует избегать?

Одна из ценностей Слова проявляется в том, что оно поднимает наше сознание в отношении моральных вопросов. До того как я стал верующим, я делал такие вещи, что если бы кто-то сказал мне о них, что они были греховными, то я бы сказал: "Ты, должно быть, меня разыгрываешь". У меня был совершенно другой стандарт понимания того, что такое хорошо и что такое плохо.

Только тогда, когда я пришел к Христу и начал читать Писание, я понял, что же из себя в действительности представляет грех. Это похоже на то, что мне сказал однажды мой друг: "Послушай, дружище, я даже не знал, что мой семейный союз такой плохой, пока не стал христианином. Я считал, что все люди живут таким же образом. Затем я прочитал пятую главу Послания Ефесянам и начал понимать каким дрянным в действительности был мой брак".

3. Есть ли здесь обетование, которого мне следует держаться?

Слово Божье наполнено обетованиями – обетованиями, которые даются Личностью, которая никогда не лжет и которая способна исполнить их полностью. Помните наше изучение Неемии 1? Неемия твердо держался и верил в обетование Бога в отношении восстановления страны, если люди признаю свои грехи и покаются. Бог уважал Свое слово. Он даже использовал Неемию как часть ответа на молитву.

Конечно, не все обетования, имеющиеся в Писании, даны вам или мне. Некоторые обетования Бог дал некоторым отдельным личностям, а не всем людям в целом. Другие Он дал группам людей, как, например, народу Израиля. Мы не можем рассчитывать на обетования, которые нам не были даны. Но мы, конечно, можем полагаться на обетования, которые были даны церкви, также как и на те обетования, которые были даны "праведным" в книге Притч и в других частях литературы мудрости.

4. Есть ли здесь молитва, которую следует использовать?

Авраам учит нас определенным моментам о молитве в книге Бытие, глава 18. Так же как и Неемия. Я хочу стимулировать вас изучать великие молитвы в Писании: например, молитву исповедания Давида в Псалме 50; молитву благодарения Анны после рождения Самуила (1 Царств 2:1-10); молитву Ионы внутри рыбы (Иона 2); молитву Марии в Евангелии от Луки 1:46-55; молитву апостола Павла за ефесян в Послании Ефесянам 3:14-21; Молитву Иисуса в Гефсеманском саду (Евангелие о Матфея 26:36-46; Евангелие от Марка 14:32-42; Евангелие от Луки 22:39-46); и молитву Господню, которая в действительности является молитвой учеников и по сути нашей молитвой (Евангелие от Матфея 6:5-15).

Когда вы будете изучать эти отрывки, задайте себе вопрос, Что есть такое в этих молитвах, о чем и мне нужно молиться?

5. Есть ли здесь заповедь, которую мне следует исполнять?

Библия наполнена действенными, четко сформулированными повелениями (заповедями). Только в Послании Якова их пятьдесят четыре. Таким же образом, "аппликационные" части посланий апостола Павла – Римлянам 12-15, Галатам 5-6, Ефесянам 4-6, Колоссянам 3-4 – являются, в первую очередь, увещеваниями.

Одного старого, мудрого ученого однажды спросили о том, как узнать волю Божью. Его ответ был простой: "Девяносто пять процентов воли Божьей открываются в заповедях Писания. Если вы будете следовать им, то у вас не будет трудностей понять оставшиеся пять процентов".

6. Есть ли здесь условие, которое мне нужно выполнять?

Многие Божьи обетования основаны на условиях, которые изложены в тексте. Например, Иисус говорил: "Если пребудете во Мне и слова Мои в вас пребудут, то, чего не пожелаете, просите, и будет вам ". (Евангелие от Иоанна 15:7). Вы обратили внимание на условия? "Если пребудете во Мне и [если] Слова Мои в вас пребудут". Иисус делает невероятное обещание: "Чего ни пожелаете, просите, и будет вам". Но надо выполнять определенные условия.

7. Есть ли здесь стих, который мне следует заучить наизусть?

Очевидно, что заучить наизусть можно любой стих Писания. Но некоторые стихи будут более значимыми для вас, чем другие. Вот почему я настойчиво рекомендую вам начать свою программу заучивания Библии. Вы, возможно, сможете использовать что-то похожее на "Систему тематического запоминания", о которой я упоминал в последней главе. После того, как вы её закончите, вы можете составить свой собственный список стихов, который стали для вас личными и значащими.

Я также призываю вас запоминать более крупные части Слова. Когда мои сыновья были ещё мальчишками, у них был учитель в Воскресной школе, который признавал ценность заучивания Библии. Он обычно проводил соревнования для того, чтобы узнать какую часть Библии они могут запомнить. Постепенно они заучивали целые главы Библии, такие как Псалом 1, Исаия 53 и даже Евангелие от Иоанна 14. Знали их также в совершенстве. Значит - это возможно. А польза - неизмерима.

8. Есть ли здесь ошибка, которую мне следует отметить?

Одним из положительных изменений, которые я наблюдал у Христиан на протяжении своей жизни, было их обновленное подчеркивание внимания к людям и к их взаимоотношениям. Вот что должна давать работа с библейскими истинами — любовь, заботу о людях и их нуждах.

Однако в тот же самый период я, к огорчению, заметил потерю базисных теологических и доктринальных знаний. Многие Христиане показывают смутное мышление, когда дело касается фундаментальных строительных блоков веры, таких как воскрешение, рождение от непорочной девы, непогрешимость Писания и служение Святого Духа. В результате они оказываются утками, высиживающими теологические ошибки.

Личное изучение Библии может помочь избежать этого. Когда вы исследуете Слово Божье, вы задаете себе вопросы. Каким доктринам и истинам учит данный отрывок? Какие теологические ошибки он показывает? А затем такой вопрос: Какие изменения мне нужно сделать в моем мышлении, чтобы оно соответствовало тому, о чем учит Писание?

9. Есть ли здесь призыв к действию, который направлен ко мне?

Случалось ли с вами так, что вы прочитали какую-то часть Библии и почувствовали внутреннее убеждение, что вам нужно действовать на основании того, что вы прочитали? Дух Божий будет пробуждать это в вас. Когда вы читаете Слово, Он будет призывать вас к тому, чтобы вы ответили на его призыв в какой-то области вашей жизни или в какой-то ситуации, с которой вы сталкиваетесь. Возможно, это взаимоотношения, которые надо исправить. Возможно, это извинение, которое надо принести кому-то. Может быть, вам нужно отойти от чего-то такого, что уводит вас от Бога. Или, может быть, вам необходимо выработать в себе какую-то привычку. Что бы это ни оказалось, Святой Дух использует Писание для того, чтобы производить изменения в вашей жизни.

Вопрос стоит так. Вы открыты для таких изменений? Вы готовы принять Его призывы? Я гарантирую, что если вы приближаетесь к Слову Божьему с какой-то степенью честности и готовности к учению, то Святой Дух не позволит вам остаться разочарованными.


MC

Библейские тексты

Богословские статьи

Комментарии

Мультимедия

Библия - канонический перевод
Агапе Библия

Примеры

Статьи/инструкции

Симфония

Тематический разбор


MC

Марк Линдер

Ричард Моррис

Титу 1: 5-9 - наблюдение структуры текста
Titus 1:5-9 – наблюдение по отрывку (вопросы)
Титу 3: 3-7 - наблюдение по отрывку (вопросы)
Симфония - беззаконие/отступление
Симфония - вечная жизнь
Симфония - милость
Симфония - надежда
Симфония - наследник
Симфония - омовение
Симфония - непорочный/невинный
Симфония - неразумный, непослушный, безрассудный, порабощенный
Симфония - обличать/прекословить/
увещевать
Симфония - оправдать/оправдываться
Симфония - очищать
Симфония - праведный/правда
Симфония - спасение
Симфония - старец/пресвитер/
епископ

Автор не определен


MC

Марк Линдер

Ричард Моррис

Автор не определен

Анализ слова
Важные слова
Вопросы применения
Девяносто глаголов, помогающих перейти от принципов к конкретным поступкам
Ересь в применении
Ефесянам - текст послания
Изучение слова - благодать
Изучение слова - явился
Искупление - Ладд
Колоссянам - текст послания
1 Коринфянам - текст послания
Литературные жанры Библии - Хендрикс
Оправдание - Ладд
Организация церкви - Ладд
Отрывок из комментария к Титу 2 и 3 из книги Гомера Кента мл. Пасторские послания, стр. 220-237
Отрывок из комментария к Титу 2 и 3 из книги Гордона Фи, 1 и 2 Тимофею, Титу, стр.193-213
1 Петра - текст послания
Римлянам - текст послания
Тематический разбор - Праведность
Тематический разбор - Возрождение
Тематический разбор - Омовение
Тематический разбор - Оправдание
Тематический разбор - Очищение
1 Тимофею - текст послания
Титу 1:5-9 - Отрывок из книги Гордона Фи,
1-е и 2-е Тимофею, Титу, стр.171-177
Титу 1:5-9 отрывок из книги Гомера Кента, мл., Пасторские послания, Стр. 209-217
Титу - инструкции для определения исторического контекста
Титу - текст послания
Филимону - введение в послание
Филимону - деление на абзацы
Филимону - обзорная схема
Филимону - первые впечатления
Филимону - текст послания
Филиппийцам - план послания
Филиппийцам - текст послания
Формы организации церкви - Эриксона
Характеристика библейских жанров
Шесть основных вопросов применения
Явление –Возвращение Христа – Ладд


MC

Библейские тексты

Богословские статьи

Анализ слова
Девяносто глаголов, помогающих перейти от принципов к конкретным поступкам
Ересь в применении
Искупление - Ладд
Литературные жанры Библии - Хендрикс
Новый Завет в его литературном окружении
Оправдание - Ладд
Организация церкви - Ладд
Отрывок из комментария к Титу 2 и 3 из книги Гомера Кента мл. Пасторские послания, стр. 220-237
Отрывок комментария к Титу 2 и 3 из книги Гордона Фи, 1 и 2 Тимофею, Титу, стр.193-213
Титу - историческая обстановка
Титу 1:5-9 - Отрывок из книги Гордона Фи,
1-е и 2-е Тимофею, Титу, стр.171-177
Титу 1:5-9 отрывок из книги Гомера Кента, мл., Пасторские послания, Стр. 209-217
Формы организации церкви - Эриксона
Характеристика библейских жанров
Явление –Возвращение Христа – Ладд

Комментарии

Мультимедия

Примеры

Статьи/инструкции

Симфония

Тематический разбор


MC

Библейские тексты

Богословские статьи

Комментарии

Мультимедия

Примеры

Статьи/инструкции

Симфония

Тематический разбор

Праведность
Возрождение
Омовение
Оправдание
Очищение
Изучение слова - благодать
Изучение слова - явился


IBS Unit1

Раздел 1
Обзор книги

Урок 1. Направление и выводы этого курса

Урок 2. Процесс изучения Библии

Урок 3. Исторический контекст

Задание 3.1. Определение исторического контекста Послания к Титу

Урок 4. Деление книги на абзацы

Задание 4.1. Деление отрывка послания к Титу на абзацы.

Урок 5. Ключевые темы

Урок 6. Намерение и цель написания книги

Задание 6.1. Цель написания книги

Раздел 2

Раздел 3

Раздел 4

Раздел 5

Раздел 6


Урок 1. Задание

Задание по определению исторического контекста Титу

Прочитайте Послание Титу и запишите свои впечатления об историческом контексте его написания. Затем поделитесь своими впечатлениями со всем классом.

Инструкции для работы вы найдете в документе "Инструкции для определения исторического контекста Послания Титу"

Код задания | 01-1.3.1-C (Щелкните мышью на коде задания, чтобы получить окно почтового сообщения для обсуждения с классом)
Название задания | Исторический контекст послания к Титу
 | Щелкните на вопросительном знаке, чтобы прочесть инструкции о том, как сохранить и разослать Вашу работу.


Урок 1. Задание

Задание - деление на абзацы

Вы должны разделить письмо Павла к Титу на абзацы. Чтобы избежать какого-либо внешнего воздействия воспользуйтесь копией текста без разделений и заголовков, приведенной нами.

Код задания | 01-1.4.1-I (Щелкните мышью на коде задания, чтобы получить окно почтового сообщения для пересылки задания инструктору )
Название задания | Деление на абзацы
 | Щелкните на вопросительном знаке, чтобы прочесть инструкции как сохранить и отправить задание

Вам нужно указать главу, стихи которые включает в себя каждый абзац и короткое заглавие. У вас нет необходимости включать объяснения, как это сделано в примере из книги Филимона. Послание к Титу - небольшая книга, но объяснение каждого абзаца удлинит задание значительно!

Если при работе над посланием к Титу Вы захотите повторить метод разбиения, обратитесь к документу Деление на абзацы или к примеру из книги Филимона.


Урок 1. Задание

Цель написания книги

Ваше последнее задание в этом разделе - составить предварительный вариант цели написания послания к "Титу".

Код задания | 01-1.6.1-C (Щелкните мышью на коде задания, чтобы получить окно почтового сообщения)
Название задания | Цель написания Титу
 | Щелкните на вопросительном знаке, чтобы прочесть инструкции как сохранить и отправить задание

Марк Линдер уже проделал работу по определению цели послания Титу. Вы можете взглянуть на результаты его работы (но только после того как окончите свой вариант). Его выриант находится в центре Ресурсов (по авторам - Марк Линдер или по типу - Примеры) - под названием "Титу - намерение автора".


Урок 1: Направление и выводы этого курса

Вот основныые проблемы, с которыми сталкиваются многие при изучении Писания:

  1. У меня нет систематического способа изучения Библии
  2. Я провожу недостаточно много времени за изучением Библии, и поэтому не получаю достаточно из слова Божьего
  3. Иногда мне непонятно как применить прочитанное в своей жизни
  4. Некоторые книги Библии очень трудны и непонятны для меня

1.1. Направление и выводы этого курса

Прежде чем вы приступите к этому уроку, остановитесь и подумайте, что вы желаете получить от этого курса. Подумайте, с какими трудностями вы обычно сталкиваетесь, открывая Библию в надежде получить что-то из Божьего Слова?

Мы живем во времена быстрой связи и мгновенного получения результатов. В этом немало преимуществ, но, в целом, эта атмосфера, в которой мы привыкли ожидать мгновенного получения или доступа к информации одним нажатием кнопки, не способствует развитию таких привычек, которые требуют терпеливого обучения и спокойного размышления. Два наиболее значимых навыка из этой категории - это молитва и изучение Библии, для обретения которых необходимо время.

Мы хотели предложить этот курс, чтобы верующие могли эффективно изучать Слово Божье извлекая из этого максимальную пользу для их жизни. Для того, чтобы возрастать в познании Бога и нашей способности служить Ему, мы должны быть учениками Божьего Слова. Нам понадобится уделить время и приложить усилия к данному курсу, чтобы приблизиться к Богу, научившись лучше изучать Его слово.

Взгляните на цели, которые мы определили для этого курса.

Личное применение слова Божьего также жизненно важно. Профессор Далласской Семинарии Ховард Хендрикс называет библейские знания без их применения "духовной неразвитостью". Бог желает изменить нас, поэтому нам нельзя умалять Его цели, довольствуясь только знанием. Его Слово должно изменять наши сердца и жизни. Но мы должны правильно применять Слово Бога. История и современность полны самых нелепых идей, которые выдаются за применение Слова Божьего. Большинство из этих неправильных применений направлены на добро, но все равно несут в себе опасность. Чтобы поучаствовать в интересном обсуждении о том, как важно научиться правильно применять Писание, мы предлагаем вам прочитать "Ересь в применении" Хаддона Робинсона.

Надеемся,что тот материал, который мы предоставляем, не будет слишком упрощенным для вас. Никто не знает Библию слишком глубоко или слишком хорошо, поэтому думаем, что эти занятия будут лишь очередной ступенью, на пути вашего обучения.

Чтобы распечатать данный урок, нажмите на кнопку "Распечатать" (здесь и далее), и в открывшемся окне нажмите на кнопку с изображением принтера.

Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке cо стрелкой вправо на навигационной панели (вверху).


Урок 1. Процесс изучения Библии

1.2. Процесс изучения Библии

Целью изучения Писания является применение. Но как это сделать?

Для того чтобы применять библейское учение в нашей жизни, нам нужно понять значение текста - толкование. Для этого нам нужно узнать, что значил текст для тех, к кому был первоначально обращен - наблюдение. После того как мы узнали смысл этого текста, мы должны сравнить его с другими местами из Библии - выявление взаимосвязей. Затем, эту истину мы можем держать как зеркало и ответить на вопрос "ну и что из этого", каким же образом нам жить дальше? Этот заключительный шаг применения требует от нас размышления, дальнейшего изучения, обсуждения и действия.

Для того чтобы пройти от отправной точки изучения Писания, к достижению последней - изменение нашей жизни, мы должны пройти следующий путь:

Метод, который поможет нам пройти выше указанный путь, состоит из трех частей:

Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке со стрелкой вправо на навигационной панели (вверху).


Урок 1. Исторический контекст

Оценивая новую книгу, вы сначала смотрите на ее обложку. Если само название не дает вам ответа в котором вы нуждаетесь, то смотрите на инфомацию об авторе книги. Если автор вам знаком, то вы можете предположить, о чем эта книга: это может быть хорошо или плохо, в зависимости от того, как вы относитесь к творчеству этого автора. Затем нужно прочитать предисловие, что даст вам общее представление об этой книге. Именно, так автор или издатель пытается заинтересовать человека и заставить его прочитать издание. Предисловия, введения должны содержать в себе особую информацию о причинах написания книги, о ее достоинствах и сильных сторонах. Последнее что нужно сделать перед тем, как "окунуться" в эту книгу - прочитать содержание. Названия глав, разделов (если таковые имеются) показывают на то, как автору удалось развить последовательность событий в книге. Таким образом, при чтении этой книги всегда можно узнать, где вы находитесь, связывая это с тем, что вы уже прочитали и что еще предстоит прочитать.

1.3. Исторический контекст

Изучение исторического контекста книги Библии, помогает нам понять книгу лучше и дает нам предысторию происходящих в ней событий. Это помогает нам составить первоначальное мнение уже на ранней стадии изучения, а также предположить, что мы получим в конце. В некотором смысле, определение исторического контекста очень похоже на процесс решения, стоит ли купить или прочесть новую книгу.

Когда вы идете в магазин покупать новую книгу, как вы принимаете решение о ее покупке?

Жанр книги определяет, какую информацию вам нужно найти. К примеру, биографические или исторические книги повествуют нам о выдающихся личностях, об их взаимоотношениях и делают акцент на главных событиях их жизни. В научной книге существует обычно какая-то определенная тема и что-то, в чем автор пытается убедить читателей. Прочитав каждую из них, читатель увидит главную идею, но способ ее раскрытия у историка и ученого будут отличаться.

Прочитайте внимательно послание к Филимону и ответьте на вопрос: к какому жанру оно относится?

Повествовательный
 Апокалиптический
 Эпистолярный
 Пророчество

Каким образом сказанное относится к изучению Библии? Эти первые шаги помогут нам понять контекст книги, дадут представление о цели ее написания и о том, как автор собирается ее достичь. Изучая книгу, вы должны прочитать ее один-два раза, что даст вам представление о ее содержании. Какие основные идеи и основные темы повторяет автор, и какие ключевые слова он использует? Как начинается книга? Новозаветные Послания чаще всего начинаются с приветствий и молитв, из которых нам примерно ясно, о чем будет это послание; они являются, своего рода, предисловиями. Определение некоторых отличительных черт книги, поможет нам в процессе поиска ее главной идеи. Для примера посмотрите первые впечатления о книге "Послание к Филимону".

Определение контекста книги включает в себя определение автора, аудитории, времени написания, место нахождения автора и аудитории во время написания. Такую информацию называют введением в книгу. Мы знаем, по крайней мере, что-то о большинстве библейских авторов, и это помогает нам понять то, о чем они пишут. Например, мы знаем немного о К.С. Льюисе и это помогает нам понять то, о чем он пишет. Также, если мы знаем, кому адресована книга, будь то церковь или народ, получающий пророчества от пророков служит подспорьем в понимании содержания читаемого. Пример из "Введения в послание Филимону".

Стиль написания – еще один важный фактор в обзорном изучении. О литературных жанрах мы поговорим с вами в дальнейшем. На данном этапе вам просто нужно знать, что способ учения Иоанна в своем Евангелии отличается от способа учения Петра в Посланиях. Целью этих авторов является научить нас жить, как Иисус, но подходы, которые они применяют, отличаются друг от друга.

Другим важным шагом в процессе обзора является определение смысловых отрывков книги, т.е. разделение на абзацы (это следующая тема этого урока). Разделение на абзацы дает нам краткое содержание и способствуют пониманию того, что мы читаем и изучаем, что уже прочитали и что прочитаем. Такое разделение показывает контекст определенного отрывка, который помогает нам понять, какое место занимает данная часть во всей книге, и чего автор старается достичь в конкретном абзаце.

Что касается изучения Библии, то мы уже являемся ее сторонниками. Мы убеждены в важности Слова Бога и стремимся понимать его. Использование метода определения исторического контекста книги в процессе обзора поможет нам понять как ее отдельные части, так и произведение в целом.

Какие из нижеследующих утверждений являются примерами исторического контекста послания Филимону:
Павел путешествовал по южной Азии, когда писал это послание
 Павел был в заключении, когда писал это послание
 Филимон был рабовладельцем
 Павел был рабовладельцем

Давайте начнем наше обзорное изучение книги послания к Титу. Поработайте над заданием "Определние исторического контекста послания Титу" и закончите связанное с ним обсуждение.

Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке со стрелкой вправо на на навигационной панели.


Урок 1. Деление книги на абзацы

Процесс разбиения на абзацы помогает:

Сосредоточиться на послании.

Увидеть логику довода.

Рассмотреть отдельные темы в более крупном контексте.

Глубже понять изучаемый отрывок/книгу.

Первое, процесс разбиения на абзацы заставляет читателя сосредоточитьтя на послании. Определить новый абзац можно только, если вы заметите изменение в изложении главной идеи. Естесственно, невозможно заметить изменение главной идеи не зная предмет обсуждения. Усилие по определению абзаца фокусирует внимание читателя на основном значении излагаемого послания.

Второе, определение отдельных абзацев помогает читателю увидеть логику довода, приводимого автором. Книга обычно дает развитие мысли, включая введение в обсуждаемую тему, доводы, подтверждающие главную идею автора, объяснения основных идей, и возможно основопологающие выводы. Развитие дискуссии от абзаца к абзацу покажет, как отдельные части книги соединяются в единое целое.
Третье, отдельные абзацы раскрывают определенные темы в более крупных дискуссиях. Мы хотим понять главную идею книги а также составляющие ее подидеи. Например, в Первом послании к Тимофею, когда Павел дает наставления Тимофею по руководству поместной церквью, необходимо правильно понимать значение наставлений Павла касающихся женщины во второй главе, или богатства в шестой главе. Эти части являются особенными темами в глобальном контексте всего письма. Определение абзацев поможет в понимании всего текста через изучение небольших смысловых отрывков.
Четвертое, очень практическое преимущество деления на абзацы состоит в том, что небольшие части лучше поддаются углубленному изучению.Завершение изучения одного абзаца способствует хорошому пониманию всей книги. Глубина изучения абзаца может зависить от его важности, наличия времени и заинтересованности студента. Изучение на основе принципа деления на абзацы дает студенту широкие возможности.

Щелкните мышкой на каждом пункте, чтобы увидеть дальнейшее объяснение

1.4. Деление книги на абзацы

Деление книги на абзацы, отдельные смысловые единицы – это один из первых шагов, который делает возможным работу над систематическим изучением книги. Такой подход к изучению Писания имеет некоторые значительные преимущества.

Каковы, по-вашему, эти преимущества?

Определение абзаца не является точной наукой. Разные переводы разделяют книги по-разному и по величине абзацев и по их смысловому содержанию. Это приводит к тому что, восприятие идеи книги будет варьироваться. С другой стороны, существуют несколько типичных способов выражения авторами самих себя, изложения их мыслей, и перехода от одной мысли к другой. Благодаря этим факторам существует определенная степень сходства деления книги на части в различных переводах.

Как можно самому разделить книгу на абзацы, не используя разбиения сделанного авторами перевода Библии? Одним из самых важных способов является выявление слов, которые показывают связь и перемещение мыслей. Вы, возможно, знаете, что если в тексте встретилось слово "поэтому", то важно проследить, что именно объясняется (К Евреям 12:1 является хорошим примером). Подобные соединительные слова показывают логическую связь между идеями, могут сигнализировать об изменении во времени (Деяния 18:1), или относиться к одному общему введению (Откр. 2-3). (посмотрите на страницу Поиск важных слов)

Еще один способ определения абзаца заключается в анализе литературных конструкций, используемых автором. Несмотря на то, что древние писания не подразделялись на части, как делаем это мы (использование свитка и дороговизна бумаги не позволяли оставлять место между частями), авторы использовали общепринятые конструкции в своих работах для эффективного выражения идей и облегчения понимания их читателем. Начав чтение Евангелия от Луки, современник автора понял бы, что ему представлен отчет об исторических событиях. Письма в те дни строились определенным образом, так же как у нас сегодня. Они включали в себя приветствия, молитвенную просьбу и благодарение, основную и заключительную части. Все эти элементы присутствуют в большинстве Новозаветных Посланий, и способствуют пониманию главных идей и важности различных абзацев. (Для детального изучения посмотрите "Новый Завет в его литературной оболочке" - The New Testament in Its Literary Environment)

Тем не менее, соединительные слова и литературная структура не всегда присутствуют в тексте. Переход мысли иногда может быть неожиданными (посмотрите для иллюстрации 2 Коринфянам 7:1-2 или Филипийцам 3:1-2), что может осложнить разделение на абзацы. В некоторых случаях студент должен сам решить, отмечать или нет новый абзац, когда кажется наблюдается изменение в ходе мысли, даже если не дается этому явный повод. Иногда последствиями этого могут быть большие абзацы. С другой стороны, разделение книги на много абзацев приводит к нарушению хода мысли. Как Вы уже заметили, практика определения абзацев может вызвать некоторые вопросы, но и поможет в нахождении многих ответов. Сам же процесс возникновения вопросов и поиска ответов поможет понять ход мысли автора и сузит понимание основной идеи и цели книги.

Следущим шагом после разделения книги на абзацы, будет их озаглавливание . Заголовок должен состоять из одного слова или краткой фразы, которая определяет главную идею абзаца. Он должен быть достаточно четким и, в то же время, запоминающимся, для отделения его от расположенных рядом связанных с ним абзацев.

Посмотрите следующий пример Деление на абзацы книги Филимона.

Дополнительный материал: ПЛАНЫ И ТАБЛИЦЫ

Выполнить задание

Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке со стрелокой вправо на навигационной панели.


Урок1

Первое, процесс разбиения на абзацы заставляет читателя сосредоточиться на послании. Определить новый абзац можно только, если вы заметите изменение в изложении главной идеи. Естесственно, невозможно заметить изменение главной идеи не зная предмет обсуждения. Усилие по определению абзаца фокусирует внимание читателя на основном значении излагаемого послания.


Урок1

 Четвертое, очень практическое преимущество деления на абзацы состоит в том, что небольшие части лучше поддаются углубленному изучению. Завершение изучения одного абзаца способствует хорошому пониманию всей книги. Глубина изучения абзаца может зависить от его важности, наличия времени и заинтересованности студента. Изучение на основе принципа деления на абзацы дает студенту широкие возможности.


Урок1

 Второе, определение отдельных абзацев помогает читателю увидеть логику довода, приводимого автором. Книга обычно дает развитие мысли, включая введение в обсуждаемую тему, доводы, подтверждающие главную идею автора, объяснения основных идей, и возможно основопологающие выводы. Развитие дискуссии от абзаца к абзацу покажет, как отдельные части книги соединяются в единое целое.


Урок1

 Третье, отдельные абзацы раскрывают определенные темы в более крупных дискуссиях. Мы хотим понять главную идею книги, а также составляющие ее подидеи. Например, в Первом послании к Тимофею, когда Павел дает наставления Тимофею по руководству поместной церквью, необходимо правильно понимать значение наставлений Павла касающихся женщины во второй главе, или богатства в шестой главе. Эти части являются особенными темами в глобальном контексте всего письма. Определение абзацев поможет в понимании всего текста через изучение небольших смысловых отрывков.


Урок 1. Ключевые темы

1.5. Ключевые темы

Выявление ключевых тем, затрагиваемых в изучаемой книге - особенно полезный аспект обзора. Обозначенные темы действуют также, как заглавия в библиотечных каталогах. Знание ключевых тем библейского текста обеспечит направление поиска Божьего взгляда на вопрос или ситуацию, описанную в книге, буть то обращение или ответ автора на чей-либо вопрос.

Обычно писатели подчеркивают какую-либо мысль двумя главными способами. Первый и более очевидный способ выявить ключевые темы книги - это обратить внимание на вопросы, особо затронутые автором. Мы уже выше упомянули, как введения могут давать представление о теме книги, в особенности в посланиях. Главные идеи, которые связывают абзацы, будут также являтся и ключевыми темами. В посланиях переход к новой теме обычно явно выражен, особенно когда они написаны, как ответ на проблемы в церквях. В Первом Послании к Коринфинам Павел выдвигает несколько тем, говоря о разделении в церкви (1:10), о моральной распущенности (4:14, 5:1, 6:1,12), и отвечая на вопросы, которые были заданы (7:1, 8:1, 11:2-3, 12:1, 16:1). В других местах он часто обозначает тему с помощью вопросов, которые сам задает. Послание Римлянам является хорошим примером этого: ведя гипотетический диалог, Павел задает вопросы и сам отвечает на них, обсуждая, таким образом, Божий план искупления (Рим. 2:3, 2:21, 3:5, 4:1, 6:1).

Ключевые слова и фразы в книге также помогают определить основные темы . Это слова и фразы, часто используюемые автором, или те слова, в которые заложен особый смысл или значение для книги в целом. "Страдание", "стойкость" и "надежда" часто используются в Первом Послании Петра (наряду с другими словами близкими по смыслу). Также, Петр ссылается на Иисуса, как на образец этих характеристик, что усиливает их значимость. В Послании к Галатам Павел часто показывает контраст между "законом" и "духом", помогая увидеть значимость благой вести, проповедуемой им.

Определение ключевых терминов и тем поможет направить изучение книги, заставляя нас задумываться о том, как мысль автора развивается от отрывка к отрывку. Павел завершает свое обсуждение вопроса разделения в церкви, говоря о том, что верующие превозносятся один над другим (4:6). Это помогает понять, что Павел связывает это разделение с проблемами морали, что делает контекст для обсуждения мудрости и безумия (1:18-2:5), духовной зрелости (2:6-3:4), и роста церкви (3:5-18) более широким. Знание ключевых тем, в свою очередь, улучшает наше понимание более мелких, отдельных отрывков изучаемой книги. Ниже мы перечисляем некоторые ключевые слова и идеи, которые помогут в работе над разными частями письма Павла к Филимону.

Темы книги Филимон:
Какие из нижеследующих слов являются ключевыми в послании Филимону?
"прошу"
 "надеясь на послушение "
 "вера"
 "утешение"
 "сердце"
 "любовь"
Какие из нижеследующих идей можно назвать ключевыми в послании Филимону?
"несправедливость рабства"
 "Братья в Господе"
 "гостеприимство"
 "необходимость молитвы"
 "выбор делать то, что правильно"
 "обновление сердца"

Причина написания письма ясна; Павел пишет, прося Филимона за Онисима. Просьба Павла сводится к двум главным темам: 1) любовь, которая существует между ним и Филимоном в результате общения с Господом, которое теперь имеет и Онисим, и 2) глубина чувства Павла к Онисиму, которая делает особенной возможность Филимона послужить Павлу, находящемуся в заключении. Именно уверенность Павла в Филимоне позволяет ему обратиться к последнему с просьбой, а не приказывать на основании того, кем Филимон является во Христе (стихи 8-9) и что он должен самому Павлу ( ст.19).

Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке со стрелкой вправо на навигационной панели.


Урок 1: Намерение и цель написания книги

1.6. Намерение и цель написания книги

Заключительный шаг в обзоре книги - решить, какова основная цель ее написания. Как бы Вы вкратце сформулировали причину ее написания? Какое послание содержит в себе эта книга? Конечно, во многом наши ответы будут построены на предположении, потому что мы говорим о ходе мысли другого человека. Мы также должны помнить, что цель написания книги автором, не обязательно совпадает с причиной сохранения этой книги для нас Богом. Оба вопроса существенны, но наш обзор даст информацию только о цели автора. Далее в процессе изучения мы перейдем от того, что мы узнали об изначальном намерени автора к вопросу о том, что хочет Бог, чтобы мы знали и делали сегодня. На данном же этапе, мы просто суммируем все, о чем узнали, чтобы определить изначальное намерение автора при написании книги.

Сегодня в литературе появились теории, которые утверждают, что в письменной работе не заложено никакого изначального намерения написания. Это утверждение присущесвязано движению постмодернизма. На взгляд сторонников этого движения, книга имеет значение только, тогда, когда ее читают, и значение будет зависеть от восприятия ее читателем. Мы не можем узнать намерение автора при написании книги и, следовательно неуместно ставить подобный вопрос. Важно только восприятие читателя, "Какое это значение это имеет для меня?"

Как вы уже догадываетесь, мы не разделяем это мнение. До нахождения ответа на вопрос "Какое это значение имеет для меня?" мы должны найти хороший ответ на вопрос "Что хотел автор написать своей изначальной аудитории?" Может быть применение отрывка читателями того времени и нашего могут быть разными, но это изначальное понимание поможет нам понять правильное применение сегодня. К тому же существуют приемлемые методы определения того, что люди имеют ввиду, будь то в разговоре или письменной работе. Это вполне применимо к Писанию.

Как мы можем определить цель написания книги? Ищите центральную идею книги и как автор развивает ее. Спросите себя: на чем акцентирует книга? Какие события повторяются? Ответы на эти вопросы покажут и связи между идеями абзацев и темами, представленными повторяющимися словами или выразительными идеями. Они укажут на цель написания книги. Когда вы увидите ее, постарайтесь выразить ее как можно короче, если возможно в одном предложении. Держите ее в уме и постайраейтесь проследить ее развитие во всей книги.

Помните, что когда вы станете глубже изучать книгу, вы можете изменить ваше мнение о центральной теме или цели автора. Не бойтесь изменять ваше мнение, если вы видите необходимость. Определение центральной темы на этом этапе важно для того, чтобы сделать обзор всей книги и увидеть внутреннее единство книги. Это будет подспорьем в дальнейшем изучении отдельных частей.

Представители движения постмодернизма утверждают, что
учение Библии неприемлемо в современной культуре
до нахождения ответа на вопрос "Какое это значение имеет для меня?" мы должны найти хороший ответ на вопрос "Что хотел автор написать своей изначальной аудитории?"
 в письменной работе не было никакого изначального намерения написания
 изначальное понимание поможет нам понять правильное применение сегодня
Важно ли определять цель автора при написании книги?
Да, важно - для того, чтобы сделать обзор всей книги и увидеть ее внутреннее единство
Нет, для нас важно только содержание

Пример цели написание послания Филимону

"Павел призывает Филимона принять Онисима как брата, основываясь на любви и новых взаимоотношениях между ними в результате веры Онисима".

Ваше последнее задание в этом уроке - определить цель написания послания Титу и намерение Павла. Вашим заданием по обсуждению этом уроке будет определение цели написания книги к Титу.

Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке со стрелкой вправо на навигационной панели.


IBS Unit2

Раздел 1

Раздел 2
Наблюдение

Урок 1. Обзор: повторение

Урок 2. Введение к разделу 2

Урок 3. Введение в "наблюдение"

Урок 4. Наблюдение по отрывку

Задания 4.1 и 4.2 по наблюдению

Урок 5. Основная мысль

Задания 5.1 и 5.2. Формулировка основной мысли, представленная группой

Урок 6. Многоуровневое представление отрывка

Задания 6.1 и 6.2. Составление многоуровневого представления отрывка

Раздел 3

Раздел 4

Раздел 5

Раздел 6


Урок 2. Задание

Задание по наблюдению

Представьте, пожалуйста, для проверки результаты своего наблюдения заданного вам отрывка.

Прежде всего, задайте вопросы что/почему/где и т.д. по своему отрывку, а затем, подготовьте к нему,по крайней мере, 20 наблюдений и вопросов.

Координатор группы, которого вы выбирете должен будет предоставить задание на проверку инструктору, используя ссылку после соответствующей таблицы (см.ниже).

Группа 1
Код задания | 01-2.4.1-G (щелкните мышью на коде задания, чтобы получить окно почтового сообщения для переписки с членами своей группы)
Название задания | 20 наблюдений и вопросов по Титу 2: 11-15
 | Щелкните на вопросительном знаке, чтобы прочесть инструкции как сохранить и отправить задание

Послать задание инструктору 01-2.4.1-I (Координатор группы 1 должен использовать эту ссылку чтобы послать окончательную версию результатов работы группы инструктору).

Группа 2.
Код задания | 01-2.4.2-G (щелкните мышью на коде задания, чтобы получить окно почтового сообщения)
Название задания | 20 наблюдений и вопросов по Титу 3:3-7
 | Щелкните на вопросительном знаке, чтобы прочесть инструкции как сохранить и отправить задание

Послать задание инструктору 01-2.4.2-I (Координатор группы 2 должен использовать эту ссылку чтобы послать окончательную версию результатов работы группы инструктору).

Если у вас возникнут вопросы по заданию обращайтесь к документу Наблюдение по отрывку .


Урок 2. Задание

Задание по формулировке основной мысли

Придите к согласию в группах и представьте формулировку основной мысли заданного вам отрывка (Для уточнения вернитесь к разделу "Определение основной мысли").

Координатор группы, которого вы выбирете должен будет предоставить задание на проверку инструктору, используя ссылку после соответствующей таблицы (см.ниже).

Задание для Группы 1

Код задания | 01-2.5.1-G (щелкните мышью на коде задания, чтобы получить окно почтового сообщения для обсуждения в группах)
Название задания | Основная мысль (Титу 2: 11-15 )
 | Щелкните на вопросительном знаке, чтобы прочесть инструкции как сохранить и отправить задание

Послать задание инструктору 01-2.5.1-I (Координатор группы 1 должен использовать эту ссылку, чтобы послать окончательную версию результатов работы группы инструктору).

Задание для Группы 2

Код задания | 01-2.5.2-G (щелкните мышью на коде задания, чтобы получить окно почтового сообщения )
Название задания | Основная мысль (к Титу 3:3-7 )
 | Щелкните на вопросительном знаке, чтобы прочесть инструкции как сохранить и отправить задание

Послать задание инструктору 01-2.5.2-I (Координатор группы 2 должен использовать эту ссылку, чтобы послать окончательную версию результатов работы группы инструктору).


Урок 2. Задание

Задание по составлению многоуровневого представления отрывка

Для выполнения этого задания вам необходимо переписать заданный текст в форме, раскрывающей его грамматическую структуру. Это и будет многоуровневое представление. В документе Введение к разделу 2 находится информация о разделении на группы и о том, какой вам задан отрывок. Это либо Послание к Титу 2: 11-15 (для Группы 1), либо Послание к Титу 3: 3-7 (для Группы 2).

Подробнее о многоуровневом представлении смотрите в предыдущем документе.

Координатор группы, которого вы выбирете должен будет предоставить задание на проверку инструктору, используя ссылку после соответствующей таблицы (см.ниже).

Группа 1

Код задания | 01-2.6.1-G (Щелкните мышью на коде задания, чтобы получить окно почтового сообщения)
Название задания | Многоуровневое представление отрывка ( Текст отрывка к Титу 2: 11-15 )
 | Щелкните на вопросительном знаке, чтобы прочесть инструкции как сохранить и отправить задание

Послать задание инструктору 01-2.6.1-I (Координатор группы 1должен использовать эту ссылку чтобы послать окончательную версию результатов работы группы инструктору).

Группа 2

Код задания | 01-2.6.2-G (щелкните мышью на коде задания, чтобы получить окно почтового сообщения)
Название задания | Многоуровневое представление отрывка ( Текст отрывка к Титу 3: 3-7 )
 | Щелкните на вопросительном знаке, чтобы прочесть инструкции как сохранить и отправить задание

Послать задание инструктору 01-2.6.2-I (Координатор группы 1должен использовать эту ссылку чтобы послать окончательную версию результатов работы группы инструктору).


IBS Unit2

2.1. Обзор: повторение

Перед тем как приступить к процессу наблюдения, повторим вкратце, что представляет собой обзор.

Обзор книги – это как бы взгляд с высоты птичьего полета на лес, включая и тот контекст, в котором находится книга, ход мысли автора и главные темы. Обобщая выводы по этим вопросам, мы должны, прежде всего, подойти к представлению об авторском замысле и цели.

Широкий контекст помогает нам понять цель написания книги, когда мы задумываемся об авторе книги и его аудитории. Обычно причины, по которым мы пишем своим однокашникам, сильно отличаются от причин, по которым мы пишем своим супругам. Разные причины обычно заставляют нас писать нашим подчиненным, начальникам и коллегам. У того, кто выполняет трудную задачу в незнакомой обстановке, будут иные намерения для того, чтобы взяться за перо, чем у того, кто отдыхает на любимом курорте. Эти примеры показывают, почему следует принимать во внимание окружающую обстановку, в которой находится наш предмет изучения, будь то письмо, Евангелие, стихи или что-то иное, что мы хотим понять. В зависимости от окружающей обстановки инструкции и указания наставников будут иметь существенно разное значение. В качестве примера можно привести Павла, взгляды которого на закон в Послании к Галатам сильно отличаются от его точки зрения в Послании к Римлянам. Вместо того, чтобы считать Павла (как это делают некоторые) туманным и непоследовательным мыслителем, нам, по всей вероятности, следовало бы учитывать факторы, повлиявшие на эти различия, а именно различные аудитории (церковь, которую основал Павел в одном случае и отсутствие таковой в другом), разные условия, в которых находились церкви: в Галатии разрушенная лживыми учителями, в Риме, очевидно, устоявшаяся, но сомневающаяся в том, что проповедовал Павел. Кроме того, отличались и обстоятельства, в которых находился сам Павел (подвергавшийся нападкам, когда он писал Послание Галатам; планировавший свое миссионерское путешествие на запад, когда он писал римлянам). В этих условиях то, на что он ссылается при обсуждении закона и его влияния, должно, так или иначе, отличаться, как и сам анализ закона. Его легче понять, когда мы понимаем окружающую обстановку.

В Послании к Титу мы не знаем многого о ситуации, в которой находится Павел, но мы можем иметь представление о ситуации Тита. Поведение, описанное для разных групп, приобретает новое значение, когда мы осмысливаем его в контексте Крита, с его репутацией моральной распущенности и явных конфликтов. Отношения между Павлом и Титом – это еще один фактор, если вспомнить их долгую совместную историю и уверенность в Тите, которая должна была быть у Павла.

Любой написанный труд, независимо от объема, включает в себя развитие мысли, которое происходит от абзаца к абзацу. Одна часть за другой выстроена таким образом, что она (надо надеяться) ведет читателя к пониманию и принятию основной мысли. Определение этих абзацев помогает вытащить на поверхность основную мысль. В послании к Титу конкретные указания Павла, касающиеся назначения пресвитеров церкви, связаны с проблемой существования лжеучителей. Их поведение противопоставляется "поведению, которое вытекает из здорового учения", которого должны придерживаться различные группы в церкви, и доктрине благодати, на которой основано это учение. Приведенное в конце противопоставление их прошлого и настоящего подводит к финальному предупреждению и указаниям. В каждой части письма отражена определенная грань общей озабоченности, которой пронизано все послание.

Эти грани представляют собой обширные темы, которые освещает послание. Обычно эти темы в какой-то степени связаны. Перечень этих тем дает представление о том, что могло быть для автора самым главным в тот момент, когда он описывал текущую ситуацию. При изучении конкретного отрывка полезно помнить о том, чему уделено главное внимание в этом месте книги, т.к. это позволяет судить о важности выделенного момента. Например, в Послании к Титу, когда мы размышляем о качествах, которыми должны обладать пресвитеры, следует обратить внимание на то, почему были выбраны именно эти, а не другие качества. Акцентирование потребностей церкви и характеристика тех, кто создает проблемы, помогают нам понять, какой тип личности был, по мнению Павла, необходим для того, чтобы руководить церковью на Крите.

Сопоставляя эти особые темы, мы можем выявить цель послания. Что заставило автора уделить время тому, что он написал? Зачастую это и содержание и причина: то что сказано и то, почему это было сказано. Почтовая открытка, посланная с морского побережья, может быть просто для того, чтобы выразить дружеские чувства и сообщить какую-то информацию. Безусловно, книги Библии, имеют куда более глубокие цели. Здесь возникает важный вопрос, который необходимо решить - это либо проблема, которая должна быть разрешена, либо послание, которое аудитория должна принять и действовать сообразно с ним. Все части книги так или иначе вносят свой вклад в достижение этой цели, поэтому цель помогает нам лучше понять каждую из частей. Это следует помнить при изучении отрывков из книги, смысл и значение которых мы стремимся понять.

Все вы в течение некоторого времени обсуждали цели и намерения написания Послания к Титу. Если цель книги может быть ограничена несколькими возможными вариантами, то способов для выражения цели существует множество. Люди по разному расставляют акценты и формулируют цель так, чтобы им лучше понять книгу. В свете сказанного не надо слишком огорчаться, если мое восприятие будет отличаться от вашего. Думайте лучше о точках соприкосновения и об важных аспектах. Ознакомьтесь с моими работами исторический контекст, план послания и формулировка цели написания Послания Титу.

Таким образом, в результате обзора мы придем к четкой формулировке цели, которая будет служить ориентиром при детальном изучении отдельных отрывков из книги. Если смысл того или иного отрывка покажется нам далеким от сформулированной нами цели книги – это предупредительный сигнал. Предполагаемый смысл может каким-то образом не соответствовать окружающей обстановке, или участникам событий, или же замыслу книги. Или же мы могли упустить что-то в нашем общем обзоре, и тогда мы можем вернуться назад и внести поправки в нашу работу. Поэтому помните о вашей формулировке цели Послания к Титу при изучении этой книги. Она будет служить вам компасом при изучении Слова Божьего.

Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке на навигационной панели.


IBS Unit2

2.2. Введение к разделу

Прежде чем обратиться к теме "Наблюдение", хотелось бы поделиться с вами изначальной информацией.

Группы и задания по отрывкам из Библии.

Класс делится на две группы, каждая из которых работает совместно над каким-то отрывком из Послания к Титу. Поэтому очень важно оставаться в группе до окончания курса.

Вот задания для групп:

Группа 1 - "Говорящие нет" - изучают Послание к Титу 2: 11-15 и проводят дискуссии по этой части послания.

Группа 2 - "Омытые" - изучают и проводят дискуссии по главе 3:3-7 Послания к Титу.

Мы предлагаем вам следующую последовательность работы над этим разделом:

  1. Обсуждение "основной мысли". Обсудите со своей группой основную мысль той части задания, которую вы выполняете. Первый раз попробуйте это сделать после прочтения "Введения в Наблюдение", а затем еще раз после изучения раздела "Определение основной мысли". Вы можете обсуждать эту тему в течение недели столько, сколько захотите. Не стесняйтесь дискутировать друг с другом на различные темы.
  2. Наблюдение. К этому заданию следует обратиться после изучения методического руководства "Наблюдение по отрывку".
  3. Многоуровневое представление отрывка. После проработки руководства, осуществите представление своего отрывка в многоуровневом виде.
  4. Групповое решение. Согласуйте при обсуждении в группе формулировку основной мысли, и пусть один из членов группы представит решение группы в конце недели.
Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке со стрелкой вправо на навигационной панели.


IBS Unit2

2.3. Введение в "наблюдение "

Если вы занимаетесь христианской деятельностью или посещали семинары при церкви или конференции, то вам, по всей вероятности, известны три ступени изучения Библии – наблюдение, толкование и применение. Эти ступени среди прочих охвачены и в данном курсе. В этом уроке мы рассмотрим ступень наблюдения. В следующем документе вы получите практические советы по освоению этой ступени. Здесь же я хочу объяснить, почему Наблюдение имеет столь важное значение. Эта та ступень, которую, я надеюсь, вы никогда не пропустите, даже при нерегулярном чтении и непостоянном обращении к Слову Божьему.

Почему ступень наблюдения предшествует толкованию и применению?
С чего-то нужно начинать.
 Это самый элементарный шаг.
 Легко прийти к ошибочному толкованию не разобравшись для начала с фактами.

Фактически вы уже пришли к наблюдению замысла книги в целом в процессе обзора. Тем не менее процесс обзора нацелен на то, чтобы дать широкое представление о книге в общих чертах, так сказать представление об очертании леса. Это как бы взгляд с высоты птичьего полета. Ступень же наблюдения является началом ограничения поля зрения отдельным абзацем, буквально видеть не дальше, чем червь.

Процесс обзора заканчивается формулировкой намерения и цели написания всей книги. Эта формулировка будет направлять нас при ее изучении. Аналогично, конечным результатом наблюдения по абзацу является формулировка главной его темы. Здесь вопрос звучит так: "О чем говорится в этом абзаце?" или "О чем этот абзац?". На этой ступени нам нужна как можно большая объективность, конкретность и описательность. В большинстве предложений содержится вполне конкретный предмет – подлежащее, т.е. то о чем говорит данное предложение. Первое предложение данного абзаца имеет подлежащее - "процесс (обзора)". Предложение в целом информирует нас об этом предмете. Можно соглашаться или не соглашаться с предложением, можно иметь иное мнение о том, чем заканчивается процесс обзора и, наконец, можно иначе применить этот процесс, но все согласятся с тем, что здесь является предметом, и что именно об этом предмете повествует данное предложение. Абзац не настольно прост, как одно предложение, по понятным причинам. Однако принцип остается тем же. Конечный результат наблюдения - определение предмета абзаца.

Правильное наблюдение определяет успех или неудачу нашего изучения Библии потому, что, если мы упустим, о чем говорится в абзаце, мы, возможно, не поймем его смысл или то, зачем он нужен. Попытка применения до осознания смысла абзаца – это все равно, что попытка применить приведенное в качестве примера предложение (выделенное в предыдущем абзаце), не имея представления о том, что же такое "процесс обзора". Если вы попросите кого-то, кто никогда не слышал или не читал об изучении книги, применить это предложение, или даже дать его интерпретацию, он окажется в затруднительном положении и придет к весьма неожиданным результатам. Наблюдение дает вам понимание темы абзаца, и тогда вы сможете уверенно начать работать над ним.

Что является конечным результатом наблюдения?
Толкование.
 Определение предмета абзаца.
 Обнаружение неожиданного результата.

Дискуссия по Посланию к Титу 1: 5-9 (только с членами группы)

Чтобы определить тему абзаца, необходимо осмысление информации, которую дает этот абзац. На этом этапе необходимо придерживаться только фактов. Не пытайтесь сразу решить дело, просто собирайте факты. Сначала лучше всего хорошо ознакомится с содержанием абзаца, прочитывая его несколько раз. По правде говоря, мне бы хотелось, чтобы вы для начала прочитали Послание к Титу 1:5-9 три раза, а потом сразу же записали, о чем этот отрывок. Первые впечатления очень важны, хотя со временем они могут измениться. Каково ваше первое впечатление?

Однако с этого ваша работа только начинается. Проделайте то же самое с абзацем, над которым работает ваша группа. Прочтите его по меньшей мере три раза, запишите, что вы думаете о его теме и поделитесь своим первым впечатлением с группой. Не нужно посылать свою работу инструктору.

Группа 1

Код задания | 01-2.3.1-G (щелкните мышью на коде задания, чтобы получить окно почтового сообщения для обсуждения в группах)
Название задания | Основная мысль - первое впечатление
 | Щелкните на вопросительном знаке, чтобы прочесть инструкции как сохранить и отправить задание

Группа 2

Код задания | 01-2.3.2-G (щелкните мышью на коде задания, чтобы получить окно почтового сообщения для обсуждения в группах)
Название задания | Основная мысль - первое впечатление
 | Щелкните на вопросительном знаке, чтобы прочесть инструкции как сохранить и отправить задание

Не пытайтесь сделать все в лучшем виде с первого раза. Поверьте мне, на следующей ступени Вас ждет хорошее подспорье, которое откроет вам новые возможности, а Ваши товарищи по группе увидят еще и другие акценты. Поэтому расскажите о своем первом впечатлении и не лишайте себя приятной возможности прояснить свое представление по мере общения со своими коллегами.

Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке со стрелкой вправо на навигационной панели.


IBS Unit2

2.4. Наблюдение по отрывку

Фи (Fee) и Стюарт (Stuart) в своей замечательной книге "Как читать Библию, и видеть всю ее ценность" говорят, что наша первостепенная задача при изучении отрывка из Библии - нахождение экзегезы.

Экзегеза – это тщательное, систематическое изучение Писания с целью выявления его первоначального значения. Это, по существу, историческая задача. Это попытка услышать Слово так, как должны были услышать его первые слушатели и понять изначальный смысл слов Библии.

Дайте определение понятию экзегеза в терминах места и времени:
Здесь и сейчас
 Там и здесь
 Тогда и сейчас
 Тогда и там

Это то, что является сутью ступеней наблюдения и толкования. Мы производим наблюдение и истолковываем текст, чтобы определить, что он означал "там и тогда" с тем, чтобы перейти к ступени применения знания, т.е. выявить, каково его значение "здесь и сейчас". Правильного применения невозможно достигнуть до тех пор, пока мы вначале не увидим смысл каждого текста Писания глазами тех, для кого он был написан. Наблюдение способствует установлению голых фактов и, если все сделано правильно, продвигает нас ближе к толкованию текста.

Задача определения экзегезы заключается в проведении наблюдений по тексту.
Да
Нет

В этом курсе наблюдение по заданному отрывку предложено вам отдельно от ступени толкования. Надеемся, что в будущем при изучении Слова вы будете отделять наблюдение от толкования, даже если вы просто возьмете лист бумаги и разделите его на колонки для записи ваших замечаний во время чтения. Однако, чаще всего при изучении Слова у вас не будет времени для формальной систематизации ваших мыслей. Тем не менее, мы стремимся к тому, чтобы вы начинали чтение, пристально выискивая ключевые слова и фразы, которые выведут на поверхность смысл, заложенный автором "там и тогда".

Давайте перейдем к вопросу о том, как добиться правильного наблюдения. В жизни есть много сфер, где ключ к успеху лежит в умении задавать правильные вопросы. Это касается взаимоотношений между людьми, это касается тех случаев, когда перед нами ставится какая-либо задача, и в частности, это касается изучения Библии.

ВРЕМЯ ПРАКТИЧЕСКИХ ЗАНЯТИЙ

Давайте зададим эти вопросы к приведенному в качестве примера отрывку из Писания (Послание к Титу 1: 5-9). Задайте к тексту приведенные выше вопросы.
Выполнить задание

После этого сверьтесь с моими ответами на эти вопросы.

Задавать вопросы – это лишь начало наблюдения по тексту. Мы можем также многое узнать из слов, использованных автором, структуры предложения и грамматики.

На что нужно обратить внимание при наблюдении

Просим вас не ограничиваться приведенными выше категориями при наблюдении изучаемого отрывка из Писания. Это только помощь для правильного наблюдения. Вы можете вывести свои собственные наблюдения о том, как лучше осознать прочитанное.

ВРЕМЯ ПРАКТИЧЕСКИХ ЗАНЯТИЙ. Опять настало время для практических занятий. Пользуясь данной выше таблицей в отрывке из Послания к Титу 1: 5-9 подчеркните, что необходимо и сделайте свои заметки. После этого сверьтесь с результатами моих наблюдений.

Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке со стрелкой врпаво на навигационной панели.


IBS Unit2

2.5. Определение основной мысли

Что такое "основная мысль"? Сегодня эта фраза всплывает в разных контекстах и с разным значением. Ее используют при объяснении чьих-то поступков и в рекламном девизе компании, выпускающей видео клипы с говорящими овощами. В нашем случае это понятие будет основой для нашего толкования абзаца или отрывка Писания. Как упоминалось ранее, определение предмета абзаца подобно формулировке цели всей книги. Ясная формулировка основной мысли позволяет нам придерживаться определенной линии, когда мы задаемся вопросом о сути того или иного отрывка. Она также указывает нам принципы, на которые нам следует опираться в нашей собственной жизни.

Мы начали с наших первых впечатлений. О чем идет речь? В романе Джона Гришэма вы, вероятно, будете читать о юристах, но в разных книгах они попадают в разные ситуации, которые каждый раз вызывают определенный интерес читателей. Аналогично и с Павлом – он дает указания верующим, но они касаются разных вопросов. Эти вопросы определены темой одного или группы абзацев, и формулировка основной мысли должна включать в себя четкую идею содержания конкретного раздела, описанного Павлом. Читая отрывок несколько раз, мы начинаем понимать в чем здесь дело.

После этого начинается трудная работа детального наблюдения.

Как вы думаете,что способствует процессу наблюдения?
Чтение комментариев.
 Прочтение отрывка не менее 6 раз.
 Задание шести основных вопросов.

Я не хочу повторять упражнение по наблюдению, но еще одной особенностью отрывка из Послания к Титу 1: 5-9 является длинный перечень качеств, которыми должны обладать пресвитера. Мы находим эти перечисления и затем спрашиваем себя: "Почему выделены именно данные качества?". Ответы дают нам множество возможностей, одни из которых более вероятны, чем другие, но это именно те вопросы, которые уточняют наши представления о главной теме прочитанного отрывка.

Что лучше всего подходит под определение основной мысли?
Поиск основного сравнения и причины в абзаце.
 Предмет абзаца и то, что сказано об этом предмете.
 Определение исторического контекста отрывка.

Работа по наблюдению прочитанного помогает не только выявить предмет отрывка, или то, о чем он говорит, но также и то, что сказано об этом предмете. Обобщая эти идеи, мы приходим к тому, что я называю основной мыслью отрывка – это его предмет и то, что сказано об этом предмете. Какие акценты проступают по мере осознания выделенных мыслей, слов или эмфатических (подчеркнутых) фраз (и из всего того, к чему мы пришли в результате осмысления)? Какие объяснения приведены и какие связи установлены? Теперь у нас есть не только сам предмет, но также нечто важное об этом предмете.

Рассмотрим взятый для примера отрывок из Послания к Титу 1: 5-9. В качестве предмета я определил следующее: "Это отрывок о миссии Тита, которая состоит в назначении пресвитеров с сильными характерами, умеющих убеждать и порицать".

Формулировка основной мысли может звучать так: "Задача Тита заключалась в назначении пресвитеров с сильным характером и верой, так как церкви на Крите нуждались в здравом наставлении и обличении противников". Эта формулировка учитывает цель, как она описана в стихе 9, признает связь между качествами характера и умением убеждать и поправлять других и увязывает ее с главной темой стиха 5.

Выберите правильный пример основной мысли отрывка Титу 2:1-10:
Будьте воздержаны, достойны уважения, здравы в вере.
 Павел говорит Титу наставлять пожилых мужчин, пожилых женщин, молодых мужчин, молодых женщин в христианском поведении, чтобы их жизнь была свидетельством о Христе и его учении.
 Павел говорит Титу наставлять пожилых мужчин, пожилых женщин, молодых мужчин, молодых женщин и рабов.
 Павел говорит Титу наставлять мужчин, женщин и рабов в христианском поведении.

Заданные вам отрывки содержат больше теологических вопросов, чем этот. Поэтому и формулировка основной мысли может не быть столь же простой. Но надеюсь, что при осмыслении прочитанного вы сумеете выявить главные элементы. Теперь вы должны, как одна команда, начать добавлять свои замечания, касающиеся предмета предложенного вам отрывка и вместе составить формулировку его основной мысли.

Теперь обсудите с группой основную мысль заданного вам отрывка. Мы дадим формулировку основной мысли для каждого из заданных отрывков, но только для справки. Не принимайте их за правильный ответ. Работа в команде поможет вам понять гораздо больше. Выполнить задание.

Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке со стрелкой вправо на навигационной панели.


IBS Unit2

2.6. Многоуровневое представление отрывка

Я не знаю, откуда произошел термин "многоуровневое представление", но я узнал о нем еще в 1982 году, когда впервые открыл для себя, как много дает систематическое изучение Библии.

Многоуровневое представление - это расположение текста в форме, раскрывающей его грамматическую структуру.

Грамматический разбор текста:

  • делит его на составные части;
  • показывает связь между составными частями;
  • раскрывает не только о чем говорит этот текст, но и как.

Как составить многоуровневое представление отрывка?

Это не точная наука, и здесь нет единственно правильного способа. Единственная цель состоит в том, чтобы помочь нам приблизиться к пониманию того, о чем говорит автор.

Вы уже достигли более глубокого понимания того, о чем повествует отрывок из Писания и теперь все, что нам надо сделать,- это представить результаты нашего осмысления текста таким образом, чтобы это помогло нам продолжить изучение. Вы также увидите, что представление текста в многоуровневом виде позволяет вывести на поверхность те моменты, которые раньше были скрыты для нас.

Вот некоторые рекомендации.

  1. Запишите с левого края страницы главные предложения абзаца. Они могут быть в форме утверждения, вопроса или требования
  2. В каждой строке содержится главное предложение и его модификаторы. Если модификаторов несколько, разместите их один под другим.
  3. Подчиненные предложения и фразы размещаются под теми предложениями, которым они подчиняются в главном предложении.
  4. Согласованное предложения (связанные союзами и, но, или, для того, чтобы, поэтому) считаются в основном главными предложениями и располагаются с левого края. Пример согласованного предложения это: "Павел чувствовал сильную боль, но не кричал". Однако они могут иметь логическое подчинение главному предложению абзаца, и тогда их следует расположить под тем предложением, которому они подчиняются.
  5. Перечни имен (названий), качеств или поступков следует для ясности записывать в виде вертикальных столбцов.
  6. Номер стиха можно указать в пределах границ с левого или правого края страницы.

В качестве примера посмотрите отрывок из Послание к Титу 1:5-9, представленный в многоуровневом виде.

На самом деле это не трудно. Поэтому попытайтесь сделать то же самое с заданным Вам отрывком.

Перейдите к следующему документу и поработайте над своим заданием.

Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке со стрелкой вправо на навигационной панели.


IBS Unit3

Раздел 1

Раздел 2

Раздел 3
Толкование

Урок 1. Повторение процесса наблюдения

Урок 2. Введение в "толкование"

Урок 3. Ключевые аспекты толкования

Урок 4. Процесс толкования

Задания 4.1 и 4.2. Толкование

Урок 5. Ошибочное толкование

Раздел 4

Раздел 5

Раздел 6


IBS Unit3

Задание по толкованию

На этой неделе группа получает следующее задание: представить согласованный ответ на вопрос: "Что является основной темой заданного отрывка из Библии?" Вы должны будете делать заметки по мере прохождения материала урока, применяя принципы к вашему отрывку.

После изучения отрывка необходимо начать работать вместе над формулировкой главной темы, следуя данному направлению дискуссии.
Обсудите отрывок с группой и выполните задание.

Координатор группы, которого вы выбирете должен будет предоставить задание на проверку инструктору, используя ссылку после соответствующей таблицы (см.ниже).

Группа 1

Код задания | 01-3.4.1-G (Щелкните мышью на коде задания, чтобы получить окно почтового сообщения для обсуждения в группах)
Название задания | Основная тема к Титу 2: 11-15
 | Щелкните на вопросительном знаке, чтобы прочесть инструкции как сохранить и отправить задание

Послать задание инструктору 01-3.4.1-I (Координатор группы 1 должен использовать эту ссылку чтобы послать окончательную версию результатов работы группы инструктору).

Группа 2

Код задания | 01-3.4.2-G (Щелкните мышью на коде задания, чтобы получить окно почтового сообщения)
Название задания | Основная тема к Титу 3: 3-7
 | Щелкните на вопросительном знаке, чтобы прочесть инструкции как сохранить и отправить задание

Послать задание инструктору 01-3.4.2-I (Координатор группы 2 должен использовать эту ссылку чтобы послать окончательную версию результатов работы группы инструктору).


IBS Unit3

3.1. Повторение процесса наблюдения

Мы снова хотим посвятить несколько минут обзору предыдущей темы, а затем перейти к теме "толкование". Что же мы поняли в процессе наблюдения?

Процесс наблюдения дает основу для изучения абзаца из Писания. Чтобы суметь истолковать смысл абзаца, увязать его значение с остальным учением Писания и правильно применить его к нашей сегодняшней жизни, нам нужно точное представление о его основном содержании. Нам нужен точный ответ на вопрос "Что является предметом абзаца?" Мы хотим иметь ясное представление о том, в чем его суть. Без правильного наблюдения прочитанного мы получим размытую картину Писания.

Наблюдение абзаца начинается с ознакомления путем неоднократного прочтения. Результат работы над абзацем зависит от его размера. Прочитав отрывок два-три раза, вы начнете понимать, о чем в нем говорится. Полезной может оказаться попытка сформулировать главную идею или "основную мысль" прочитанного. Такая формулировка поможет сделать наиболее меткие наблюдения о прочитанном. Например, в отрывке из Послания к Титу 1: 5-9 доминирующими темами являются ответственность Тита по назначению пресвитеров и их характеристики. Это говорит о том, что необходимо обратить внимание на то, какими качествами должен обладать служитель церкви, и почему это так важно. Хотя это и не единственные вопросы, которые следует задать, они дают представление о том, какого рода вопросы могут быть полезными.

Постановка вопросов по абзацу - это ключ к правильному наблюдению. Игра в детектива или журналиста на какое-то время поможет нам получить как можно больше информации. Основу составляют шесть главных вопросов: "Кто?", "Что?", "Когда?", "Где?", "Почему?" и "Как?". Они выводят на поверхность нужную нам информацию. Отвечая на вопрос "кто?" по отрывку из Тита 1: 5-9, мы видим, что "Я (Павел)" оставил "тебя (Тита)", чтобы назначить "пресвитеров", которые должны делать работу "Бога", которые должны суметь исправить "тех", кто выступает против верного учения. Эти ответы (а их на вопрос "кто" можно найти еще больше) влекут за собой другие вопросы. На некоторые из последующих вопросов можно найти ответы в самом абзаце ("кто такие пресвитеры?", на другие вопросы - где-то в других местах книги ("кто "те", которые выступают против учения?"), а некоторые требуют обращения к другим источникам ("кто такой Тит?").

Вы видите, что этот процесс может быть продолжен до бесконечности, поэтому важно решить, на какие вопросы наиболее необходимо получить ответы для изучения данного абзаца. Некоторые из вопросов можно на время оставить без ответа либо потому, что ответа на данный момент просто нет, либо потому, что есть более уместные в данной дискуссии вопросы, на которые следует ответить прежде всего. Дело не только в том, достаточно ли у нас времени для изучения, а в том еще, что некоторые вопросы имеют более важное значение для понимания абзаца, чем другие.

Вопросы – это не единственный путь к наблюдению. В перечне того, на что следует обращать внимание при чтении, приведениы эффективные способы выявления важных идей в изучаемом абзаце. Эмфатические слова, перечни, сравнения, грамматические особенности, вопросы, которые ставит автор, и т.д. – все это указывает на важность материала. Это помогает сосредоточить наше внимание на том, что думал автор, перед тем как мы вовлечемся в процесс формулировки наших идей об отрывке. Посмотрите на результаты наблюдения по отрывку из Послания к Титу 3:3-7.

Другим полезным способом является составление диаграммы отрывка. Это процесс создания наглядной картины содержания абзаца, его структуры, расстановки акцентов и взаимосвязи между частями абзаца. Хорошая диаграмма помогает вывести на поверхность многие элементы, требующие толкования. Схематическое разбиение отрывка из Послания к Титу 1: 5-9 не только показывает, какими качествами должен обладать пресвитер, но показывает также разницу – "не это", а "то". Из этой структуры также видно, что основными требованиями к характеру пресвитера являются следующие: "Пресвитер должен быть безупречен" (1:6) и "держащийся истинного слова" (1:9) согласного с учением. Как они должны это делать, подводит нас к вопросам толкования текста. Первое требование, возможно, использует характер семейных отношений как общий показатель перечисленных личных качеств, тогда как второе требование подводит к роли пресвитера, для выполнения которой требуются данные качества. Опять же, это вопросы толкования, но они выходят на поверхность с помощью структуры, полученной в результате схематического размещения текста. Посмотрите представленное нами диаграммы отрывков из Послания к Титу 2:11-15 и из 3:3-7.

Аналогично тому, как процесс обзора ведет к формулировке цели автора, выводы, к которым мы приходим в процессе наблюдения прочитанного, подводят нас к формулировке "основной мысли" или темы абзаца. Это то, о чем говориться в данном абзаце. Теперь, когда мы переходим к следующей ступени – толкование смысла абзаца – формулировка "основной мысли", основанная на тщательном наблюдении прочитанного, будет служить нам ориентиром для истинного толкования смысла абзаца, заложенного в самом Писании, а не то, что мы о нем думаем. Посмотрите приведенные нами примеры для отрывков из Тита 2: 11-15 и 3: 3-7.

Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке со стрелкой вправо на навигационной панели.


IBS Unit3

3.2. Введение в "толкование"

Этот урок посвящен толкованию, которое представдяет собой переход от вопроса "О чем этот отрывок?" к вопросу "В чем смысл этого отрывка?". Толкование смысла прочитанного обычно вызывает у людей больший интерес, чем наблюдение, возможно потому, что вероятность расхождения мнений при толковании значительно больше чем при наблюдении.

В основе толкования лежит попытка ухватить идею автора, ту,которую он намеревался донести до своих первых читателей. Однако этот вопрос остается открытым для дискуссии, поскольку тогда это означает, что может быть только один ответ на вопрос: "Что хотел автор донести до читателей?". Считаю, что это наиболее эффективный способ наблюдения, так как он создает объективный образец, о котором мечтает каждый изучающий Слово Бога. В противном случае, мне представляется, что существует своего рода соблазн довольствоваться правдоподобным толкованием вместо правильного толкования. Я, безусловно, сознаю тот факт, что мысли автора более никому недотупны, поэтому, предлагая свои ответы, необходимо соблюдать благочестивую сдержанность. Однако я не хочу, чтобы эта позиция была приныта как должное всем классом. Поэтому давайте обсудим эту концепцию толкования . Прежде чем продолжить работу над уроком, ответьте на вопрос:

"Существует ли только одно возможное толкование текста Писания?", а затем обсудите его всем классом.

Код обсуждения | 01-3.2.1-C (Щелкните мышью на коде задания, чтобы получить окно почтового сообщения)
Название задания | Единственность толкования
 | Щелкните на вопросительном знаке, чтобы прочесть инструкции как сохранить и разослать всем вашу работу

Какие факторы, по-вашему, могут свидетельствовать в пользу существования одного толкования любого Библейского отрывка (текста)?
Известно, что автор писал под воздействием Святого Духа, что подразумевает определенность и единственность цели, преследуемой Богом
Общность среди христианских конфессий
Единство Божественной природы в Троице (Отец, Сын и Святой Дух).
 Определенный исторический контекст.
При толковании следует проявлять сдержанность, потому что
сдержанность всегда является благочестивым проявлением.
 мы никогда не можем с уверенностью сказать, что провели достаточно точные наблюдения на предыдущем шаге.
 мы должны признавать, что не можем сказать как в точности мыслил автор.
в противном случае мы можем обидеть представителей других деноменаций, сделав определенные заключения.

Независимо от вашей позиции по обсуждаемому вопросу, надежное толкование текста должно быть основано на результатах нашего наблюдения. По этой причине ступень наблюдения имеет решающее значение для точной интерпретации.

В наблюдении мы пристально всматриваемся в содержание, так сказать выискиваем факты в представленном нам деле. Этот процесс приблизительно одинаков для любого внимательного наблюдателя. Например, в письме к Филимону нельзя уклониться от фактов того дела, о котором писал Павел, т.е того, что он отсылает назад Онисима и что просит за Онисима, чтобы тот был принят без взаимных обвинений.

Когда мы переходим к толкованию того, что мы поняли в результате наблюдения, возможности для разных вариантов расширяются. Когда Павел говорит "Я знаю, что ты сделаешь и сверх того, о чем тебя прошу", ожидает ли он, что Онисим будет освобожден от своего положения раба? Что имеет в виду Павел, когда говорит "ты и за самим собой мне должен"? Переход от наблюдения того, что Филимон обязан Павлу очень многим ("самим собой") к толкованию смысла этого долга - важный шаг.

Как вы думаете, какова связь между двумя ступенями изучения: наблюдением и толкованием?

Конечно, результаты наблюдения текста не всегда безоговорочно определяют толкование. В случае несогласия с трактовкой библейского текста, возражение оппонента обычно звучит как – "Это не то, что имеется в виду" или "Это ваша трактовка". Не часто несогласие выражается в виде – "Это лицо/мысль/поведение не является главной темой данного отрывка".

Итак, толкование требует глубокого и тщательного обдумывания текста для того, чтобы прийти к выводу о его смысле. Здравое толкование зависит от того, насколько тщательно был осмыслен этот текст, и поскольку при изучении Слова Божьего всегда найдется над чем поразмыслить, верующие должны постоянно обращаться к Писанию, даже к известным его текстам, смысл которых не является сложным для понимания. Очень полезно прорабатывать текст вместе с теми, кто может дополнить вашу точку зрения. Надеюсь, что вы это поняли при обсуждении задания в предыдущем уроке. Тем не менее, когда мы приступим к толкованию результатов наблюдения заданного текста, у нас могут возникнуть важные суждения, некоторые из которых являются предметом следующего документа.

Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке со стрелкой вправо на навигационной панели.


IBS Unit3

3.3. Ключевые аспекты толкования

Когда мы подходим к процессу интерпретации результатов нашего наблюдения текста, возникает несколько вопросов, которые необходимо обсудить. По нашему мнению наиболее важные из них следующие три:

  1. Жанр книги, из которой взят отрывок.
  2. Само содержание отрывка в том плане, что предшествует и что следует после.
  3. Смысл важных слов, содержащихся в тексте.

Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке на навигационной панели.


IBS Unit3

3.4. Процесс толкования

Толкование начинается с наблюдения. Никто не попытается серьезно утверждать смысле отрывка, не прочитав его хотя бы поверхностно. Однако, когда мы пытаемся судить о смысле того или иного отрывка на основании поверхностного чтения, именно тогда и возникает проблема.

Согласно первому абзацу причиной ошибочного толкования чаще всего становится
основная мысль изучаемого отрывка.
 недостаток чтения.

Конечно, никто из этого класса не попадется в такую ловушку. Мы понимаем, насколько важно начинать с прочного обоснования того, о чем повествует заданный отрывок и о чем он не повествует. Поэтому, когда придет время для толкования текста, мы избежим проблемы искажения или недопонимания смысла отрывка. Фундаментом для толкования становится "основная мысль" изучаемого отрывка.

Взяв за основу основную мысль, мы начинаем искать значение важных слов и фраз отрывка. Также как в процессе наблюдения, основным методом выведения на поверхность смысла текста является постановка правильных вопросов.

Тип вопросов меняется в зависимости от литературного стиля отрывка. В случае открытого учения, каким являются послания апостолов, самыми подходящими вопросами будут: "Что он имеет в виду?" или "Почему он представил это именно таким образом?". В повествовании основные вопросы звучат так: "Какой основной момент проиллюстрирован происходящим?" или "Что следовало сделать в такой ситуации?". Образный язык пророчества и поэзии требует многих вопросов и идей в отношении использованных образов.

По мере того, как вопросы подводят вас к пониманию основного значения отрывка, убедитесь в том, что вы правильно понимаете его контекст. Учитывая течение мысли до и после, имеют ли смысл выдвигаемые идеи, или они кажутся здесь неуместными? Как то, что было до описываемых в отрывке событий и после них, дополняет представление о том, что в нем говорится? Рассмотрение абзаца и стиха в контексте, поможет нам следовать общему направлению дискуссии в книге в наших представлениях о смысле прочитанного.

Наконец, есть ли здесь ключевые слова, которые могут иметь центральное значение в данном абзаце или стихе? Если какое-то слово употребляется часто, или остальная часть абзаца сосредоточена на каком-то слове или мысли, что кроется за этим словом, и почему ему уделено столько внимания?

Процесс толкования может выглядеть так:

Как жанр книги влияет на развитие основной темы абзаца? | Послание: Почему автор использует этот способ выражения? Повествование: Что иллюстрирует это событие? Что мы узнаем о Боге, верующих, неверующих, о послушании? Мудрость: Какая здесь общая тема? Поэзия/Пророчество: С чем ассоциируется данный образ? Что он иллюстрирует?
В каком контексте находится этот абзац? Или как развивается замысел книги? | Учитывая значение предыдущего и последующего отрывков, соответствует ли основная тема данного абзаца ходу дискуссии? Есть ли здесь видимая связь с тем, что привело к этой теме и связана ли она с последующей идеей?
На какие слова или мысли сделан основной упор и какое развитие они получают в этом абзаце? | Какие слова занимают центральное место в абзаце, и какое объяснение этому мы находим в данном абзаце? Отвечает ли эта мысль или слово общей цели книги?

Конечно, это только начало. Толкование приходит естественным путем, так как мы всегда склонны искать смысл в том, что видим, слышим, к чему прикасаемся, и т.д. Однако правильное толкование Библии требует практики и глубокого размышления.

Согласно вышесказанному, перечислите все что надо проделать, чтобы прояснить основную мысль текста?
Изучить первоначальные языки Писания.
 Задать вопросы к тексту
 Изучить отрывки До и После
 Обратиться к справочной литературе.
 Попытаться применить изучаемый отрывок в своей жизни.
 Определить жанр отрывка.
 Найти ключевой термин(ы).

Также как ступень наблюдения подводит нас к формулировке основной мысли относительно рассматриваемых в отрывке тем, процесс толкования дает нам понимание основной мысли относительно послания книги. Приступая к работе на этом этапе, обсудите с вашей группой свои мысли. Тему для обсуждения в этом разделе "Что является главной темой …" ("Что хочет передать автор"). Выполнить задание.

Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке со стрелкой вправо на навигационной панели.


IBS Unit3

3.5. Ошибочное толкование

Тот факт, что многие отрывки из Библии трактуются в христианском мире по разному, должен служить сигналом о возможности неверного толкования. Ведь не все могут быть правы в своей интерпретации. Как определить, является ли та или иная интерпретация правильной? Здесь мы не ставим своей целью ответить на этот большой вопрос. Однако мы укажем некоторые главные ошибки, которые могут привести к различным интерпретациям отрывков из Библии.

Интересно, что возможность ложного толкования возрастает прямо пропорционально искусству интерпретации Писания. Например, знание греческого языка и грамматики дают большие преимущества для более глубокого и ясного понимания Слова Божьего. В то же время незначительное (или даже значительное) знание может стать опасным, как свидетельствует книга Д.А. Карсона "Ошибочная экзегеза" (D.A. Carson, Exegetical Fallacies). Карсон перечисляет 48 ям, в которые можно угодить при изучении текста Библии, вооружившись знанием греческого языка. Может быть правда то, что "неведение – это счастье". Вы обрадуетесь, узнав, что я не буду навязывать вам разбор 48 ошибочных толкований, рассмотренный Карсоном. Хотя я и рекомендую его книгу тем из вас, кто хотел бы выйти за рамки данного курса. Знание греческого языка не требуется, чтобы извлечь много полезного из этой маленькой жемчужины.

Рассмотрим некоторые ошибочные толкования, которые носят общий характер.

Далее мы предлагаем вам прочитать дополнительный материал - "Анализ слова"

Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке со стрелкой вправо на навигационной панели.


IBS Unit3

 Жанр

"Жанр" – это стиль или вид литературного произведения (а также фильма или другого произведения искусства). Жанр библейской книги – это способ выражения, используемый автором, и потому он оказывает влияние на то, как мы трактуем прочитанное. Вся библейская литература несет в себе истину от Бога, но делается это различными путями в соответствии с жанром книги.

Как вы полагаете, почему важно учитывать особенность библейского жанра при толковании текста?
Первоначальная аудитория и автор, были знакомы с природой жанров, а мы нет.
Знание жанра даст нам определенно ясное определение значения того или иного текста.
Разные жанры требуют особого подхода при изучении.

Истории из жизни патриархов книги "Бытия" рассказывают правду об отношении Бога к человечеству и наоборот. Однако это не явное утверждение каких-то принципов. Скорее это истории, отобранные людьми для отображения определенных обстоятельств, и раскрывающие законы Божьи, в соответствии с которыми Он ведет, направляет, поправляет и благословляет своих людей, следующих его законам. Материал евангелий в основном аналогичен. Поведение Иисуса в отношениях с его учениками и другими людьми показывает, как нам следует строить наши отношения с Ним. Очевидно, что учение Иисуса раскрывает истину в более явном виде, хотя частое использование историй и других оборотов речи в его послании, заставляет нас размышлять над тем, каким путем представлены его принципы, а не над простым их утверждением.

На что важнее всего обращать внимание при толковании повествовательного жанра Библии?
На действие и взаимодействие между человеком и Богом.
 На аргументацию автора.
 На богословское значение используемых образов и символов.
Объясните, в чем "сила" эпистолярного жанра в Новом Завете?
Недвусмысленность учения или предлагаемой доктрины.
 Обращен к определенной аудитории с конкретными целями.
 Фокус/ориентация на объяснение.
 В краткости.

Эпистолярный жанр Нового завета – это, возможно, наиболее простой для обучения стиль из всей Библии. С учетом этого мы приняли решение вместе изучать Послание к Титу. Как правило, послания содержат конкретные указания автора своей аудитории. Это не означает, что все содержание посланий следует трактовать прямо или буквально; там есть много метафор, которые требуют интерпретации. Язык, исльзованный во вводном комментарии к отрывку из Послания к Титу 3:3-7, иллюстрирует эту точку зрения. "Омовение" объясняет метафорически, что происходит с человеком при рождении свыше. Оно показывает картину очищения, избавления от нечистого, от того, что не надлежит иметь. Хотя это и кажется ясным для понимания, вопрос о том, имеется ли здесь в виду крещение, показывает, что послания, хотя и имеют в основном прямой смысл, содержат свои трудности для интерпретации.

Главное, что надо помнить при изучении разных отрывков из Писания, это то, что необходимо задавать вопрос, как жанр книги или отрывка влияет на способ выражения Божьей истины. Притчи Иисуса Христа, псалмы Давида, законы Моисея, дебаты Павла и видения Иоанна – это примеры из множества жанров, которые характерны для слова Божьего. И каждый их них требует своего подхода, когда мы осмысливаем или интерпретируем тексты Писания. Для вашей справки, если при изучении Библии вы столкнетесь с другими жанрами, обратитесь к таблице характеристики библейских жанров. У Ховарда Хенрикса приведена более подробная таблица литературных жанров.

Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке со стрелкой вправо на навигационной панели.


IBS Unit3

Контекст

К "контексту" можно отнести многие понятия, такие как культура или география. Жанр отрывка можно рассматривать как литературный или риторический контекст. Все это помогает толкованию текста. Однако в данном уроке основное внимание должно быть сконцентрировано на непосредственном контексте изучаемого абзаца в том смысле, что ему предшествует и что за ним следует. Контекст, в котором дан изучаемый абзац, приводит к более ясному пониманию смысла абзаца и его толкованию.

Рассмотрим отрывок из Послания к Титу 1: 5-9. Титу напоминают о его обязанностях на Крите, в том числе и о характере тех, кого ему следует назначить в качестве пресвитеров. А в каком контексте дан этот отрывок, который поможет нам лучше его понять? Заметьте, что этот абзац заканчивается формулировкой цели ("чтобы он был силен…"), а следующий абзац начинается со случайного перехода ("Ибо есть много…"). Этот переход привлекает наше внимание к тому, какая связь существует между двумя абзацами. В стихах 1: 10-16 Павел описывает критическую ситуацию, сложившуюся на острове, когда люди, вобравшие в себя все худшее, создают неимоверные проблемы для верующих. Тогда назначение пресвитеров, обладающих определенными качествами, это не просто выражение мудрой политики, но и вопрос защиты паствы от противоборствующих сил, препятствующих духовному росту. Характеристика качеств духовных лидеров обращается, в частности, к проблемам, с которыми сталкивается руководство церкви. Так как проблемы на Крите мало отличаются от тех, с которыми сталкивается большинство церквей, необходимо, чтобы все духовные лидеры обладали этими качествами. Тогда это оборачивается более общей нормой, заключающейся в том, что церковные лидеры должны уметь решать проблемы, присущие тому окружению, в котором функционирует церковь. Этот принцип высвечивается в контексте данного отрывка.

Поскольку с этого абзаца начинается основное содержание письма, то, как это характерно для посланий Павла, можно было ожидать, что за ним последует молитвенное благодарение. Отсутствие такового в этом письме, также служит дополнением к пониманию контекста. Почему Павел опускает молитву, когда никто иной как Тит на Крите (очевидно) нуждается в ней? Это может говорить нам о том, что написание послание было делом безотлагательным (сравните с Посланием к Галатам) или же это может отражать более официальный стиль указаний. В одном из комментариев высказано предположение о том, что одной из целей Павла было укрепления авторитета Тита в глазах жителей Крита, и поэтому он использовал более официальный стиль. Эти возможные варианты помогают нам осознать основные идеи, положенные в основу данного отрывка.

Какова основная необходимость определения контекста отрывка До и После по отношению к изучаемому отрывку?
Определение последовательности мысли.
 Определение жанра отрывка.
Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке со стрелкой вправо на навигационной панели.


IBS Unit3

Смысл важных слов

Последний аспект, на который следует обратить внимание при толковании текста, это использование важных слов. Содержание самого отрывка оказывает влияние на значение слов, так же как и слова влияют на содержание отрывка. Слово "упражняться" имеет разное значение, когда я говорю, о домашней работе моей дочери, и когда я говорю, о своих упражнениях в красноречии. Я редко использую этот термин, говоря о зарядке, поскольку ни Мишель, ни я сам не любим этого делать. Моя старшая дочь спросила меня как-то, что значит "раздувать". Было не просто найти ответ для пятилетнего ребенка. Понимаете?

Полезным примером является использование слова "обновление" в отрывке из Послания к Титу 3:3-7. Лежащее в его основе греческое слово использовано еще раз в Новом завете в Послании к Римлянам 12:2. Там "обновление ума" представлено как часть процесса преображения верующих. Это говорит о том, что здесь, в Послании к Титу, выражение "обновление Духом Святым" относится к процессу преобразования тех, кто испытал "возрождение через омовение". В данном случае мы находим пояснение в Писании, но не в самом отрывке, который мы изучаем. Использование его в контексте данного отрывка усиливает наше понимание смысла этого слова и всего абзаца.

Определение значения слова обычно идет от ограниченного к более широкому контексту. Самым прямым указателем значения слова служит предложение и абзац, в котором оно применяется. Они дают основной смысл слова. В некоторых книгах доминирует тема, в которой часто повторяется одно слово. В этом случае необходимо принять во внимание более широкий смысл использования данного слова. В случаях, когда у автора есть другие работы (в частности, в Новом Завете это Павел и Иоанн, а также Петр и Лука), он может использовать какой-либо термин или слово, имея в виду конкретное значение, что тоже требует рассмотрения. Наконец, весь текст Нового Завета (и потом, если вы честолюбивы, греческая версия Ветхого Завета) может служить для уточнения смысла важного термина. Очень широкий контекст вступает в игру, когда слово или термин используется редко, как например, слово "обновление" в Послании к Титу 3:5.Основной смысл слова явствует из самого абзаца, но его использование в Послании к Римлянам 12:2 дополняет наше представление.

Каково значение определения основных терминов?
Определение жанра отрывка.
 Определение границ отрывка.
 Точность определения значения отрывка.

Чтобы понять использование подобного слова, полезно будет прибегнуть к помощи симфонии. Наиболее точные из них дадут вам значение слова на том, языке, на котором вы читаете Библию, пояснят вам значение этого слова в греческом языке, с которого был сделан перевод Библии и укажут другие слова на вашем языке, которые дают перевод этого слова. Обычно здесь есть над чем поработать. Если слово появляется в Новом Завете очень редко, как в случае с "обновлением", его значение поможет прояснить лексический словарь греческого языка.

В обоих отрывках, заданных группам для изучения, используется глагол "явился", и в обоих отрывках предмет, который "явился", имеет весьма важное значение. В центре ресурсов приведены выдержки из симфонии к этому слову. Как вы увидите, в Новом Завете это слово употребляется не часто. Поэтому очень полезно для более четкого понимания смысла этого слова исследовать его употребление в Послании к Титу и во всем тексте НЗ. Мы также привели выдержки из симфонии к слову "благодать", также играющему важную роль в заданных отрывках.

Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке на навигационной панели.


IBS Unit4

Раздел 1

Раздел 2

Раздел 3

Раздел 4
Выявление взаимосвязей

Урок 1. Повторение темы толкования

Урок 2. Введение к теме "выявление взаимосвязей"

Урок 3. Процесс выявления взаимосвязей

Урок 4. Послание к Титу 1:5-9 -- Выявление взаимосвязей

Задания 4.1 и 4.2. Выявление взаимосвязей

Раздел 5

Раздел 6


IBS Unit4

Задание по выявлению взаимосвязей

После того, как вы проработали пример выявления взаимосвязей отрывка из Послания к Титу 1:5-9, очередь за Вами – проделайте то же самое со своим отрывком.

Это задание предназначено для индивидуального выполнения.

Однако вы можете свободно обсуждать его в процессе работы в своей группе и задавать вопросы своему инструктору (см. соответствующие ссылки посел таблиц).

Группа 1

Код задания | 01-4.4.1-I (Щелкните мышью на коде задания, чтобы получить окно почтового сообщения для отсылки задания инструктору)
Название задания | Взаимосвязи (к Титу 2: 11-15)
 | Щелкните на вопросительном знаке, чтобы прочесть инструкции как сохранить и отправить задание

01-4.4.1-G - Щелкните мышью на этой ссылке для обсуждения в группе1.

Группа 2

Код задания | 01-4.4.2-I (Щелкните мышью на коде задания, чтобы получить окно почтового сообщения)
Название задания | Взаимосвязи (к Титу 3: 3-7)
 | Щелкните на вопросительном знаке, чтобы прочесть инструкции как сохранить и отправить задание

01-4.4.2-G - Щелкните мышью на этой ссылке для обсуждения в группе2.

Вам надо найти по крайней мере два примера взаимосвязи.

1. Выявите взаимосвязь вашей трактовки с формулировкой цели книги Титу. Покажите, как заданный вам отрывок увязан с формулировкой цели или внесите изменения в его основную тему.

Наиболее важной является взаимосвязь с соседними абзацами. Предполагается, что Вы уже установили взаимосвязь Вашей формулировки основной темы с соседними абзацами на этапе толкования. Просим вас сделать об этом заметки.

2. Выявите взаимосвязь главной темы отрывка с внешним источником. Это может быть другой отрывок, комментарий, библейская или систематическая теология. Ниже даны связи с источниками центра ресурсов.

Выше приведены минимальные требования по данному заданию. Похвально, и пойдет Вам на пользу, если Вы сможете установить больше взаимосвязей. Можете воспользоваться источниками, предоставляемыми центром ресурсов или своими собственными средствами.

Статьи из центра ресурсов

Симфония

Беззаконие/отступление
Вечная жизнь
Милость
Надежда
Наследник
Неразумный, непослушный, безрассудный, порабощенный
Обличать/прекословить/увещевать
Омовение
Оправдать/оправдываться
Очищать
Праведный/правда
Спасение

Тематический разбор

Благочестие
Возрождение
Омовение
Оправдание
Очищение

Выдержки из комментариев

Фи, Комментарии к Посланию к Титу 2 и 3 главы
Кент, Комментарии к Посланию к Титу 2 и 3 главы

Выдержки из богословских статей

Явление –Возвращение Христа – Ладд
Оправдание – Ладд
Искупление -- Ладд


IBS Unit4

4.1. Повторение темы толкования

Сейчас мы находимся в центральной точке нашего курса. Толкование также является центральной точкой, в процессе успешного изучения Библии, которое поможет нам жить так, как нам следует и научить этому других. Хотя в этом случае центр понимается в том же смысле, что и ось колеса. Все остальное сводится к этому центру или исходит от него. Обзор и наблюдение ведут к точному толкованию смысла изучаемого абзаца. Взаимосвязи, выявление которых составляет тему данного урока, и применение вытекают из толкования. Именно из-за важности толкования мы уделили ему дополнительное время и внимание.

Ясно, что между набдюдением и толкованием существует тесная связь. Настолько тесная, что порой трудно разграничить эти ступени, особенно в таком прямом литературном произведении, как послание. Сказанное должно еще раз обратить ваше внимание на важность тщательного наблюдения, так как от качества вашей работы на этапе наблюдения будет зависеть точность толкования. Точная трактовка, основанная на неадекватном наблюдении, "обречена" на успех не больше, чем что-либо другое, и успех этот не будет частым. Поэтому точно и тщательно проделайте работу на этапе наблюдения, и тогда толкование будет гораздо проще.

Толкование приводит к формулировке главной темы абзаца, его идеи или значения, исходя из его наблюдения. Осмысливая тот факт, что Тит должен был назначить пресвитеров, обладающих определенными качествами характера, о чем мы узнаем из отрывка Послания к Титу 1: 5-9, мы делаем следующий шаг к толкованию текста и отмечаем, что для церкви было необходимо, чтобы пресвитеры обладали такими качествами для выполнения определенной роли в церкви. Связь между характером пресвитеров и их функциями в этом отрывке явно не прослеживается. Конкретные потребности церкви в самом абзаце явно не прослеживаются, хотя об этом говорится в следующем абзаце. В результате смысл абзаца можно интерпретировать следующим образом:

"Церквям нужны лидеры, верные Слову Господню и в жизни и в учении, чтобы наставлять верующих на путь истинный и исправлять ложные представления об Учении Господнем."

Толкование показывает, как Павел руководствуется общим принципом в конкретной ситуации . В послании к Филиппийцам 4:2-3 мы видим другую ситуацию, в которой Павел также применяет этот принцип. Он просит своего "истинного соработника" направлять двух верующих из этой церкви. Мы бы пришли к разным выводам о смысле этих двух отрывков, но на этапе толкования появляются точки соприкосновения, если мы точно определим смысл тех наставлений, которые Павел дает верующим в каждом случае.

Этот пример подводит нас к теме выявления взаимосвязей. Интерпретируя Писание, мы хотим быть уверены, что предложенный нами смысл не расходится с Библией в целом, но в действительности вносит свой вклад в ее главную тему и усиливает наше понимание Божественного откровения. Далее мы перейдем к этой теме.

Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке со стрелкой вправо на навигационной панели.


IBS Unit4

4.2. Введение к теме "выявление взаимосвязей"

Выявление взаимосвязей – это ступень в изучении Библии, на которой наше поле зрения начинает выходить за рамки отдельных абзацев. Мы начали с общего обзора, а затем сузили наше поле зрения до границ конкретного абзаца. Теперь поле зрения снова начинает расширяться по мере того, как мы станем выявлять взаимосвязи конкретного абзаца в широких границах Писания.

Основная идея выявления взаимосвязей изучаемого отрывка в том, чтобы убедиться, что наша трактовка его основной темы увязана со всем текстом Библии. На определенном уровне выявление взаимосвязей играет важную роль в процессе толкования. Когда мы обращаемся к абзацам, которые предшествуют и следуют за изучаемым отрывком, чтобы найти толкование отрывка в его контексте, мы ищем связь между нашим толкованием и ходом мысли в прямом контексте.

На данном уровне – формальном, обособленном этапе выявления взаимосвязей, описанном в этом уроке – мы пытаемся найти подтверждение тому, что наше толкование главной темы тесно увязано со всем Писанием. В этом случае мы рассматриваем как контекст все Божественное откровение в Слова. Это помогает не забывать о том, что Слово Божье, как тело человека, состоит из разных частей, имеющих единое назначение. Основная тема любого абзаца Писания вносит свой вклад, который вместе с остальными частями Писания создает единую картину. Если между предложенной нами основной мыслью абзаца и другими частями Писания возникает противоречие, то это сигнал к тому, чтобы перечитать второе и пересмотреть первое.

Наше понимание Библии как Божественного откровения, также как и наше представление о правильном толковании Писания, подводит нас к необходимости выявления взаимосвязей. Библия дает нам последовательное учение Бога о его отношении к человечеству. Последовательность этого учения будет отражена в любой части Писания, которую мы изучаем, и это будет видно из взаимосвязей. Основная тема любого отрывка Писания вносит свой вклад, вместе с остальными частями Писания, в единую картину.

Почему, по-вашему, можно с уверенностью говорить о последовательности учения преподносимого в Писании
Святой Бог стоит за всем учением Писания.
 Благодаря ясности каждой преподносимой доктрины.
 Все доктрины межкультурны.

Таким же образом, для верного толкования абзаца необходимо выявить взаимосвязи внутри него (т.е. перечни, сравнения и противопоставления). Выявление взаимосвязей служит для корректировки темы данного абзаца, так как помогает нам избежать такой его интерпретации, которая противоречила бы остальному тексту или чрезмерно акцентировала бы какую-то идею вразрез с остальной обоснованной частью учения. Такое изучение Слова Божьего постепенно выльется в мировоззрение, отражающее понимание всех сторон учения Слова Божия.

Для чего, по вашему, необходимо на шаге толкования выявлять взаимосвязи?
Для проверки правильности проведенных наблюдений.
 Для определения уместности изучаемого отрывка в наше время.
 Чтобы удостовериться, что наше толкование не противоречит остальному тексту Писания.
На данном этапе мы, в первую очередь, пытаемся выявить взаимосвязи между
главной темой и второстепенными идеями изучаемого отрывка.
главной темой изучаемого отрывка и темами соседних отрывков.
 изучаемым жанром и литературными приемами автора.

Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке со стрелкой вправо на навигационной панели.


IBS Unit4

4.3. Процесс выявления взаимосвязей

В результате выявления взаимосвязей мы хотим удостовериться в том, что наша трактовка основной темы отрывка увязана со всем текстом Библии. Этот процесс включает в себя определение вклада главной темы изучаемого отрывка в остальной текст Писания. Он также включает в себя разрешение противоречий, реальных или только кажущихся, которые могут возникнуть между нашим толкованием главной темы абзаца и другими частями Писания.

Можно ли шаг по разрешению конфликтов законно считать одним из этапов выявления взаимосвязей?
Да. Потому, что при выявлении взаимосвязей мы часто сталкиваемся с утверждениями, которые кажутся противоречащими нашему толкованию.
Нет. Поскольку в Писании нет противоречий и конфликтов.

Для выявления взаимосвязей можно использовать несколько разных подходов. Один из подходов заключается в том, чтобы идентифицировать специфический термин или тему, имеющую важное смысловое значение для всего абзаца. Употребление этого термина или обсуждение этой же темы выявляется в других текстах Писания (такой подход представлен в "систематическом богословии", как его часто называют). Вы можете заметить, что в случае выявления взаимосвязей для важных терминов, отдельные результаты будут основаны на работе, проделанной на этапе толкования, если смысловое значение ключевого термина было исследовано для определения основной темы абзаца. Примерами таких терминов в отрывке из Послания к Титу 1: 5-9 могут быть слова "пресвитер", "безупречный" и "наставление".

Однако есть темы, которые раскрываются в разных эпизодах с помощью различных терминов. Это потребует более широкого поиска, чем простое выявление употребления конкретного термина. Для выявление взаимосвязей с термином "пресвитер" можно посмотреть, где еще обсуждается тема лидерства в местных церквях, найти упоминание о других должностях и связь между ними. Для термина "наставление" можно исследовать другие формы общения, целью которого является воздействие на поведение других верующих.

Другой подход к выявлению взаимосвязей начинается с определения более неформальных связей между темами отрывка. В этом подходе упор сделан на завершенность главной темы отрывка, тогда как прямые связи с другими отрывками менее очевидны.Однако преимущество этого подхода заключается в том, что он демонстрирует вклад данного отрывка в единую идею, на которой строится все учение Писания (этот подход называют "библейской теологией"). В нашем примере с Посланием к Титу прослеживается тема, которую можно сформулировать так: роль и функция церковного лидера в руководстве и защите интересов поместной церкви. Для выявления взаимосвязей можно посмотреть, как описана роль основоположников церкви, например Павла и Тита, или назначение постоянного руководства церкви. Возможно, что взаимосвязь может быть найдена в пятой главе Деяний, где Петр, будучи духовным лидером, сыграл определенную роль в жизни Иерусалимской церкви.

Оба подхода имеют свои преимущества и недостатки. Вместо того, чтобы ограничиваться выявлением употребления специфических терминов или тем, что может привести к чрезмерному дроблению главной темы Писания, в менее формальном подходе различные стороны учения как бы сливаются воедино, чтобы показать их взаимосвязь в целом. Конечно, потенциальным недостатком этого метода является то, что он может раскрывать связи там, где их на самом деле нет. Формальный тематический подход помогает обеспечить чистоту поиска взаимосвязей и (постепенно) подводит к всестороннему пониманию данного термина или темы. Однако этот метод часто критикуют за искусственное разделение и выделение идей в разных эпизодах.

Можно себе представить, что ключевыми инструментами в тематическом подходе является исчерпывающий указатель употребления слов и тезаурус. Указатель поможет найти все употребления данного термина со своим контекстом,те, в основе которых положены греческие или еврейские слова и их перевод, а также - проследить, как значение слова меняется в зависимости от контекста. Тезаурус также дает синонимы слов, что может быть полезным для тематического поиска с целью выявления взаимосвязей.

Неформальный метод выявления взаимосвязей главной темы эпизода сложнее. С одной стороны, он требует весьма четкого представления об основной теме отрывка. Чем туманнее наше представление, тем более эмпирическим должен быть поиск взаимосвязей. Хотя обычно мнение о ясном представлении идет от уверенности, такая уверенность требует сдержанности, дабы справедливости ради и другие отрывки были рассмотрены. В связи с неформальным методом встает вопрос о том, какой подтекст может быть у нашего толкования главной темы отрывка. По-видимому, в отрывке из Послания к Титу 1:5-9 таким подтекстом может быть строгое осуждение греха духовными лидерами. Отсюда можно выстроить связь с указаниями Павла коринфянам в 1-ом Послании, 6 стихе. Это продемонстрировано Петром в Деяниях в 5 главе. С другой стороны, Петр занимал особое положении в церкви, и он сам придавал большое значение заботе духовных лидеров (пастырей) о своей пастве – 1-е Послание Петра 5 глава. Другими словами, мое умозаключение – это лишь умозаключение, а не прямое учение, и другие могут прийти к каким-то своим заключениям.

Здесь полезную роль могут сыграть комментарии к Библии. Хороший комментатор объясняет смысл абзацев, показывает, как данный абзац связан с другим учениями Писания и, где необходимо, демонстрирует, что его комментарий скорее всего дает более точные выводы по сравнению с другими по определенному вопросу. Авторы комментариев - тоже люди, поэтому нашей задачей является оценка их объяснения, в сравнении с проделанной нами работой. Иногда нам приходится корректно не соглашаться с ними, но, надеюсь, не раньше, чем мы будем иметь более полное представление о затронутых в абзаце вопросах.

Укажите два основных подхода к выявлению взаимосвязей.
Систематический или постоянный подход, который основывается на постоянстве учения.
 Подход "библейское богословие", где упор делается на определение главной темы отрывка в контексте конкретного библейского автора.
 Систематический подход, то есть тематическое изучение того или иного термина.
 Подход "библейское богословие", в рамках которого предполагается отсутствие ошибок во всей Библии.
Отметьте основные слабости систематического подхода.
Может применяться только богословами.
 Дробление Писания на изучаемые темы.
 Поиск тем в Писании, которых там нет.
 Требует знания первоначальных языков Писания.
Почему автор называет неформальный метод изучения ("библейское богословие") более трудным подходом?
Требует совершенного знания книг, а не только основных их тем.
 Требует постоянной работы со справочной литературой.
 Необходимо изучение первоначальных языков.

Итак, процесс выявления взаимосвязей включает в себя несколько этапов, каждый из которых может быть расширен или ограничен в зависимости от того, каким временем вы располагаете.

Этап выявления взаимосвязей – это своего рода самоконтроль качества работы, проделанной на этапе толкования, а участие в этом процессе других верующих обеспечивает дополнительную проверку. Мнение других людей сглаживает нашу предвзятость и предпочтения. То же самое мы должны сделать для наших братьев и сестер. Выявление взаимосвязей дает нам уверенность в том, что наше толкование согласуется с более широким смыслом Божественного откровения и помогает нам лучше понять изучаемый отрывок в свете всего библейского учения. Аналогично тому, как цель книги помогает понять содержание отрывка из нее, нам нужно все Писание, чтобы правильно понять главную тему отдельного абзаца.

Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке со стрелкой вправо на навигационной панели.


IBS Unit4

4.4. Послание к Титу 1:5-9 - выявление взаимосвязей

Рассмотрим процесс выявления взаимосвязей на примере отрывка из Послания к Титу 1:5-9.

Предположим, что на этапе толкования мы сформулировали главную тему этого отрывка следующим образом:

Церкви нужны лидеры, верные Слову Господню и в жизни и в учении, чтобы наставлять верующих на путь истинный и исправлять ложные представления об Учении Господнем.

Мы проверяем эту формулировку в свете основной мысли абзаца, которую мы определили на этапе наблюдения:

Задача Тита заключалась в назначении священников с сильным характером и верой, так как церкви на Крите нуждались в здравом наставлении и обличении противников.

Видно, что эти две формулировки хорошо согласуются. Теперь посмотрим, как эта тема согласуется с содержанием соседних абзацев. Конечно, было бы лучше, если бы мы вначале проделали с ними работу по толкованию. Однако можно многое извлечь и из беглого их прочтения.

Взаимосвязь с соседними абзацами

Предыдущий абзац - приветствия и выражение особого отношения Павла к Титу.
Следующий абзац - здесь, очевидно, становится ясной причина, по которой преданные лидеры так необходимы церкви, а затем дана характеристика лживых учителей и описано, какое разрушительное влияние они оказывают на церковь. В комментариях Фи (Fee, 177) находим подтверждение нашего вывода: "Этот абзац тесно связан со стихами 5-9 и, в частности, подробно характеризует "возражающих", упомянутых в стихе 9. Это главная причина, по которой Тит должен назначать достойных пресвитеров, так как есть много непокорных (стих 10), "противящихся" учению (стих 9)".

Размышление над следующим абзацем дает основание полагать, что исправительная роль пресвитеров/епископов нужна скорей всего для защиты верующих, а не ради оппонентов. В стихах 5-9 прямо не сказано об этом, но следующий абзац ясно указывает на то, что решающее значение имеет роль пресвитеров в качестве защитников.

Взаимосвязь с целью книги

Цель Послания к Титу мы сформулировали следующим образом: Павел дает Титу инструкции о том, как назначить пресвитеров в церкви и о том, как наставлять верующих в благочестии, чтобы жизнь верующих Крита отражала истину евангелия и вела к изменению неугодного Богу поведения неверующих.

Наше представление о главной теме стихов 1:5-9 хорошо согласуется с этой целью, так как поясняет причины назначения пресвитеров церкви, увязывая их с качествами характера и ролью, которая состоит в том, чтобы добиться богоугодного поведения среди верующих.

Взаимосвязь с другими отрывками Писания

Симфония, (подобная NIV Exhaustive), дает ссылки на другие отрывки, которые касаются вопросов лидерства в церкви. Много ссылок приведено для термина "пресвитеры", главным образом в Ветхом Завете. Они не имеют большого значения для эпизода из Послания к Титу , указывая только, что это обычная должность духовного лидера, которая, по-видимому, является отражением образа духовных лидеров ВЗ. Кроме того, этот термин дан во множественном числе, отражая лидерство, как группу людей, в отличие от концепции одного лидера. Термин "епископы" имеет важную связь с третьей главой 1-го Посланиея к Тимофею, в которой содержится очень похожее учение. 1-е Послание к Тимофею глава 3 содержит также некоторую дополнительную информацию.

1. В связи с другим термином – "дьякон" – напрашивается вопрос: "Обозначает ли этот термин ту же должность?" Приведенные характеристики дьякона дают основание предполагать, что это другая должность, возможно с менее строгими требованиями и другой ролью в церкви.

2. В 1:5-9 роль пресвитеров описана, как обучение и исправление (защита). 1-е послание к Тимофею добавляет элемент церковного управления (стих 5), хотя Фи (173-174) переводит термин "выполняющий поручение Божье" как "домоправитель". В связи с этим встает вопрос о том, что означает "ответственный за", когда речь идет об управлении церковью.

3. В 1-ом Послании к Тимофею термин "пресвитеры" не используется. Здесь используется термин "епископы", означая, видимо, что это синонимы.

Другое ключевое слово в 1:5-9 – это "безупречен". Симфония показывает, что оно используется в нескольких письмах Павла и других авторов для обозначения того качества, которое ожидается от верующих. Например, в 1-ом Послании к Коринфянам 1:8 нас призывают быть "безупречными в день Господа нашего Иисуса Христа." Другими словами, при встрече с Господом мы должны быть безупречны. Другими словами, при встрече с Господом мы должны быть безупречны.Не удивительно, что наших лидеров призывают соответствовать высоким нормам.

Комментарий Кента дает дополнительную информацию к слову "безупречный", когда определяет его значение как "неподсудный", то есть тот, кого не за что осудить.

Кент также приводит факт, что пресвитеры – это мужчины, что не было отмечено в отрывке Послания к Титу 1: 5-9.

Установление взаимосвязи с использованием внешних источников

Уже приводились выдержки из следующих источников:

Хомер Кент - Пасторальные Послания (Homer Kent Jr, The Pastoral Epistles)

Гордон Фи - 1 и 2 Послания к Тимофею и Послание к Титу (Gordon Fee, 1 and 2 Timothy, Titus)

Трудно переоценить использование хороших комментариев к Библии для детального выявления взаимосвязей.

Библейская теология (например, Джоржа Ладда) объединяет учение Павла о церкви и ее организации. Ладд делает вывод, что нельзя подходить догматически к организации церквей Павлом. Это предполагает необходимость дополнительного исследования.

До сих пор выявление взаимосвязей не разрешило вопроса о том, насколько далеко руководство церкви распространяет свой контроль. Систематическое богословие (например "Христианская теология" Милларда Эриксона) наиболее полно освещает этот вопрос и формы правления, возникшие за всю историю церкви. Если придерживаться того, чему учит нас отрывок, становится понятным, что в данном случае не важно, принимает ли пресвитер/епископ оперативные решения об управлении церковью. В данном отрывке акцентируется его моральное лидерство и его функция направлять и защищать верующих.

Вывод

Выявление взаимосвязей показывает, что нашу формулировку главной темы отрывка из Библии необходимо подкрепить в плане управления церковью и акцентировать тот факт, что пресвитеры – это мужчины. В этом отрывке автор корректно обходит вопрос о том, выходят ли обязанности пресвитеров за рамки духовного руководства.

После соответствующей корректировки главная тема Послания к Титу 1: 5-9 может быть сформулирована так: Церкви нужны лидеры – мужи, верные Слову Господню и в жизни и в учении, чтобы наставлять верующих на путь истинный и исправлять ложные представления об Учении Господнем.

Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке со стрелкой вправо на навигационной панели.


IBS Unit5

Раздел 1

Раздел 2

Раздел 3

Раздел 4

Раздел 5
Применение

Урок 1. Введение к "применению"

Урок 2. Выявление библейских принципов

Задания 2.1 и 2.2. Выявление библейских принципов

Урок 3. Размышление над Писанием

Урок 4. Применение принципов на практике

Задание 4.1. и 4.2. Применение библейских принципов

Раздел 6


IBS Unit5

Выявление библейских принципов

Ваша группа должна выявить и обсудить принципы заложенные в заданном отрывке. Вам нужно найти по крайней мере 2 принципа.

Координатор группы, должен будет предоставить задание на проверку инструктору, используя ссылку после соответствующей таблицы (см.ниже).

Группа 1
Код задания | 01-5.2.1-G (Щелкните мышью на коде задания, чтобы получить окно почтового сообщения)
Название задания | Принципы (к Титу 2: 11-15)
 | Щелкните на вопросительном знаке, чтобы прочесть инструкции как сохранить и отправить задание

Послать задание инструктору 01-5.2.1-I (Координатор группы 1 должен использовать эту ссылку чтобы послать окончательную версию результатов работы группы инструктору).

Группа 2

Код задания | 01-5.2.2-G (Щелкните мышью на коде задания, чтобы получить окно почтового сообщения)
Название задания | Принципы (к Титу 3: 3-7)
 | Щелкните на вопросительном знаке, чтобы прочесть инструкции как сохранить и отправить задание

Послать задание инструктору 01-5.2.2-I (Координатор группы 2 должен использовать эту ссылку чтобы послать окончательную версию результатов работы группы инструктору).


IBS Unit5

Применение библейских принципов в вашей жизни

Индивидуальное задание в этом уроке состоит в личном применении тех принципов, которые Вы выявили вместе с группой. У Вас, разумеется, моежт не быть достаточно времени, чтобы применить их во время прохождения курса, однако от Вас требуется напечатаь и послать инструктору Ваше видение того, как Вы будете эти принципы применять.

Группа 1
Код задания | 01-5.4.1-I (Щелкните мышью на коде задания, чтобы получить окно почтового сообщения)
Название задания | Личное применение ( к Титу 2: 11-15)
 | Щелкните на вопросительном знаке, чтобы прочесть инструкции как сохранить и отправить задание

Группа 2

Код задания | 01-5.4.2-I (Щелкните мышью на коде задания, чтобы получить окно почтового сообщения)
Название задания | Личное применение ( к Титу 3: 3-7)
 | Щелкните на вопросительном знаке, чтобы прочесть инструкции как сохранить и отправить задание

Желательно, чтобы Вы прошли процесс размышления, а также использовали другие методы, которые считаете полезными. Вы можете вести запись в журнале или составить по окончании задания план действий. Пошлите работу на проверку инструктору.


IBS Unit5

5.1. Введение к "применению"

Почему последний шаг в изучении Библии - применение - должен обязательно следовать за толкованием и выявлением взаимосвязей?
Богодухновенность Писания проверяется в непосредственном применении.
Применение - цель изучения Библии, его конечный пункт.
Он проверяет найденный принцип на практике.

До настоящего момента мы делали наблюдения отрывка из Писания, чтобы выявить факты, интерпретировали этот текст для того, чтобы установить его смысловое значение, подразумеваемое автором, а также искали его взаимосвязи в общем контексте, чтобы убедиться, что наше понимание конкретного отрывка соответствует остальному тексту Писания. Все это имело отношение к " (введите слово и щелкните левой кнопкой мыши) и там", т.е. к смысловому значению отрывка для тех, кому его предназначал автор.
Теперь мы хотим определить смысловое значение отрывка " (введите три слова и щелкните левой кнопкой мыши) " , т.е., что он означает для меня сегодня, в моей жизненной ситуации – в контексте моей семьи, церкви, и т.д.
Что объединяет нас с первоначальной аудиторией на данном шаге?
То, что слово применимо для нас, также как и для них.
 Нас интересуют одни и те же богословские вопросы.
Желание создать новое религиозное движение.

Цель изучения Библии

Во 2-м Послании к Тимофею 3:16-17 Павел так определяет цель изучения Библии: "Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности, дабы совершен был Божий человек, ко всякому доброму делу снаряжен" (Новая английская Библия). Следовательно, изучая Библию, мы даем возможность Слову Божьему учить, порицать нас, исправлять и подготавливать нас к жизни благочестивой и полезной для служения Богу. Все навыки изучения Библии, которым мы учимся, это лишь средства для достижения этой цели - чтобы Бог творил с нами и через нас Свои добрые дела. Попытка избежать этой ступени превратит нас только лишь в слушателей Слова.

Прочтите следующее утверждение атеиста, который четко представляет себе, важность связи между верой и ее применением в жизни:

"Если бы я твердо верил, как это делают, по их словам, миллионы людей, в то, что практика религии будет означать для меня все, я бы отбросил земные радости, как нечто бренное, земные заботы, как глупости и земные мысли и чувства, как суету. Религия была бы моей первой мыслью при пробуждении и моим последним образом перед тем, как сон поглотит мое сознание. Я бы отдался только ее благому делу. Я бы думал только о том, что станет после обретения вечности. Я бы согласился с тем, что одна спасенная для небес душа стоит жизни в страдании. То, что может случиться со мной на земле, никогда не остановило бы моей руки и не наложило печать на мои уста. Земля с ее радостями и горестями ни на мгновение не занимала бы моих мыслей. Я бы боролся в поисках вечного и заблудших душ вокруг меня, которые вскоре могут стать навсегда потерянными. Я бы пустился по миру и проповедовал бы ему и денно и нощно, и я бы спрашивал: "В чем польза человеку, если он обретает весь мир и теряет свою душу?"

Мак-Дауэлл "Руководство к пониманию Библии", с.95.[McDowell, "Guide to Understanding your Bible"/ p/95]

Применение – это все! Это то, что отличает "слышащих" Слово от "применяющих" его. Приведенное высказывание атеиста оказало большое влияние на С.Т. Стадда (C.T. Studd), который стал крупным государственным деятелем-миссионером. Он говорил "Если Христос, будучи Богом, умер за меня, то не может быть ничего великого в том, что для него могу сделать я".

Что было побуждением для таких людей, как Джон Кох, который упал на колени и воскликнул: "Боже, дай мне Шотландию, или я умру", или Жан Хасс, великий богемский реформатор, сожженный на костре? Или для Джона Уиклиффа, который погиб мученической смертью, пытаясь донести до людей Писание на их языке.

Что было их якорем во времена великого гнета и опасности? Мартин Лютер, стоя перед императором в Уормском соборе, когда от него потребовали, чтобы он публично отрекся от еретических взглядов о спасении по благодати, храбро ответил: "Я не могу отречься. Моим сознанием владеет Слово Божье". Слово – наш якорь.

На какие две группы можно разделить людей по принципу отношения к рассматриваему шагу?
Мудрые века сего и мудрые в глазах Бога.
 Эллины и Иудеи.
 Слышащие и применяющие.
 Слышащие и читающие.

Переход от "там и тогда" к "здесь и сейчас"

Это не простой шаг. Вспомните замечание Хэддона Робинсона (Haddon Robinson) о том, что в применении проповедуется больше ереси, чем в ее толковании. Путешествие из библейского текста в современный мир происходит по опасной территории. В этом уроке мы как раз и хотим указать путь через эту опасную местность. Мы намерены начать с процесса обнаружения принципов. Принципы – это тот мост, который приведет нас из "тогда и там" в "здесь и сейчас". Если мы справимся с этой задачей, то останемся верными Слову Бога и найдем опору в нашей жизни. В следующем разделе объясняется, как вывести принципы, опираясь на наше понимание послания из отрывка. Группе будет дано задание, цель которого раскрыть принципы заложенные в изучаемом отрывке Библии.

Есть много методов применения принципов в нашей жизни. Джош Мак-Дауэлл (Josh McDowell) выделяет шесть вопросов, которые помогают в применении принципов. Д-р Рой Зук (Roy Zuck) из Теологической семинарии Далласа предлагает девяносто глаголов, которые описывают переход от принципов к конкретным поступкам. Обсуждая тему разработки принципов, мы воспользуемся этими методами. Мы также представим вам более общий подход. Он включает в себя такой аспект применения библейских принципов, как размышление, которым зачастую пренебрегают.

Согласно предположению, высказанному в последнем абзаце, о каком шаге мы часто забываем при применении библейских принципов?
Проповедь.
 Размышление.
 Проверка на наличие ереси.
 6 вопросов Джоша МакДауэла.

Индивидуальным заданием в этом уроке будет запись несколько примеров применения библейских принципов в вашей жизни, которые вы обнаружили при изучении заданного отрывка и в результате размышления над ним.

Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке со стрелкой вправо на навигационной панели.


IBS Unit5

5.2. Выявление библейских принципов

Как вы, вероятно, поняли в процессе обучения, окружающая обстановка, в которой были написаны послания, играет важную роль для понимания отдельного отрывка. Однако мы находимся не в том окружении, поэтому смысловое значение отдельного отрывка в его оригинальной окружающей обстановке не может быть напрямую перенесено в нашу среду. Изучая Библию, мы не хотим довольствоваться лишь тем, чтобы знать, что она значила в то время. Надо, чтобы изучение Библии произвело перемену в нашей жизни, выходящую за пределы простого получения знаний. Следовательно, мы должны подумать о том, как нам применить знание, полученное из того или иного отрывка Библии, к себе, в своем окружении.

Основная цель изучения Библии согласно первому абзацу
изучить проблемы, волнующие раннюю церковь.
стать новым творением как результат преобразования и обновления нашего ума.
 получить знание, которое недоступно простому человеку.

Основу для правильного применения библейских знаний составляют принципы, которым учит тот или иной отрывок из Библии. Здесь мы имеем в виду вечные принципы - истинные принципы, которые Бог установил для человечества, чтобы оно в своей жизни поддерживало с ним связь. Ховард Хендрикс (Howard Hendricks) определяет их как "краткое изложение вселенской истины". Они универсальны во все времена и для всех народов. Эти принципы и составляют основу Писания, поскольку Писание – это откровение Бога человечеству о плане творения и роли человечества, как части этого творения. Весь предшествующий процесс нашего обучения был направлен на то, чтобы раскрыть эти принципы. Теперь мы хотим дать им четкое определение и показать, как мы, верующие, можем применять их в нашей жизни.

Что составляет основу правильного применения Библейских знаний?
Понимание природы и особенности жанра.
 Элементарное знание первоначальных языков.
 Определение принципов.
Перечислите как можно больше свойств, присущих вечным принципам Библии?
Истинные для всех культур.
 Не требует большого усердия для понимания.
 Верны для всех поколений.
 Истинные для всех времен.
 Не требует большого усердия для понимания.

Подводя итоги нашего обзора отрывка из Библии, мы сформулировали его основную мысль, которая включала в себя конкретные "кто", "когда" и "что" из окружающей обстановки того времени. "Павел наставляет Тита, чтобы он обучил верующих о. Крит определенным вещам". Этот этап очень тесно связан с ситуацией Тита "там и тогда". Информация, которую мы черпаем из основной мысли, связана с прошлым. И нам предстоит проделать большой путь, прежде, чем мы найдем то, как мы можем применить это сегодня.

Формулируя главную идею, выработанную в процессе толкования отрывка, мы уже обращаемся к вопросу о том, какой смысл кроется за конкретными фразами данного отрывка. Это уже в какой-то степени начало поиска принципов, лежащих в основе этого отрывка. На этом этапе мы пытаемся определить, что думал автор, когда он написал то, что написал. Например, из Послания к Титу 1:5-9 мы получаем представление о том, насколько Павел считал необходимым для церкви иметь новых пресвитеров и каким характером, по его мнению, должен был обладать человек для исполнения этой роли.

Поиск взаимосвязей показывает, как этот вопрос был решен в других ситуациях. К проблеме духовных лидеров Павел обращается в разных отрывках своих посланий. Устанавливая взаимосвязь основной темы данного отрывка с другими наставлениями, мы подтверждаем и углубляем наше понимание того, что он хотел довести до сведения Тита. Этот этап может быть особенно важен, когда мы исследуем, как Павел брался за решение задач в различных ситуациях. Только тогда мы можем приступить к поиску принципов, лежащих в основе учения Павла (или любого другого автора) и применимых в разных ситуациях сегодня.

Я пытаюсь описать то, что Хэддон Робинсон называет "взбираться по лестнице абстракции". Мы начинаем с очень конкретной ситуации, описанной в процессе наблюдения отрывка из Писания, поднимаемся до более общего смыслового значения, которое несет в себе эта ситуация, и увязываем это значение с другими ситуациями, описанными в Писании, еще больше обобщая его. На этом этапе мы в состоянии четко сформулировать те библейские принципы, выявленные в данном отрывке, которые применимы к любой ситуации. Мы начали с конкретной ситуации, о которой сказано в Писании, и выработали абстрактный принцип, который можно применить во многих ситуациях, включая и наши собственные. Но Робинсон еще и предупреждает нас, что реальное применение Писания, зависит от того, насколько верно мы вывели эти принципы из данного отрывка. По этой причине тщательное наблюдение и толкование – это фундамент, на котором зиждется применение библейских принципов. Мы хотим быть уверенными в том, что учим именно тому, чему учит тот или иной отрывок Библии, а не даем хороший совет, который имеет слабое отношение к смыслу этого отрывка.

Опишите, что означает взбираться по лестнице абстракции?
Движение от определения общего смыслового значения к проверке принципа.
 Движение от конкретной ситуации к определению общего смыслового значения текста.
 Движение от нашей ситуации к определению общего смыслового значения текста.

Пример...

Этот процесс можно развить дальше, уже просто обратив внимание на второстепенные принципы, которые являются частью более важных принципов. Например, руководство церкви должно не только учить. Этого недостаточно. Нужны такие духовные лидеры, которые подают пример христианской семейной жизни. Этап выявления взаимосвязей в данном случае был весьма полезен для того, чтобы подчеркнуть роль пресвитеров в исполнении контролирующих функций. Они должны уметь хорошо управлять делами церкви. Поскольку очень мало людей обладает всеми этими способностями, необходимыми для церкви, представляется возможным отнести этот принцип ко всем руководителям церкви вместо того, чтобы возлагать все функции на одного. Я могу учить людей, но я худший из администраторов, поэтому вы не захотите, чтобы я отвечал за исполнение контролирующих функций. Очень многое просто не будет выполняться. Некоторые замечательные мужья и отцы, могут испытывать огромное напряжение, когда от них требуют быть эффективными наставниками, способными изменять жизнь людей. Они должны занимать такое положение, в котором они смогут создать достойный для подражания пример семьи, но безусловно, им будут нужны коллеги, способные учить людей и управлять делами.

Важно ли определять второстепенные принципы?
Да. Для того, чтобы видеть более полную картину.
Нет. Потому что основная задача - определить основные принципы.

Надеюсь, вы уже начали понимать, как эти разные принципы применяются в каждом отдельном случае. Люди, занимающие положение лидеров, должны задумываться о путях улудшения во всех сферах. Они также должны думать о том, как привлечь к лидерству тех людей, которым Бог дал способности быть лидерами в тех областях, где они сами не справляются. У тех, кто ответственен за назначение лидеров, есть принципы, которыми они руководствуются при отборе. Каждое качество, упомянутое в отрывке, может быть положено в основу принципов, которые мы можем практиковать в нашей жизни, следуя замыслу Бога о нашем росте в качестве лидеров. Надеюсь, вы поняли смысл.

Отрывки из Библии, над которыми вы работаете группами, гораздо больше относятся к теологическому учению, чем к практическому руководству о том, как следует себя вести, хотя отрывок 2:11-15 подразумевает некоторые практические выводы. Какого рода практические выводы вытекают из принципов, основанных на доктрине?

Какое-то время мы не ссылались на Послание к Филимону, поэтому давайте возьмем для практики стихи 15-16 из этого послания. Это интересный отрывок, так как здесь Павел размышляет о том, как объяснить происшедшее между Филимоном и Онисимом, не давая на перый взгляд никаких указаний. Поэтому нам надо идти от конкретной ситуации к более абстрактным принципам.

Павел размышляет о том, что они были разлучены на какое-то время, и поэтому теперь, когда они воссоединяются уже навсегда, между ними будут совершенно другие взаимоотношения. По-видимому, Павел считает, что в этих событиях есть Божье провидение, и что в том, как мы относимся к другим, духовное должно играть основную роль. Отсюда мы можем вывести такие принципы: вера в проведение Божье, даже в тех ситуациях, которые кажутся нам негативными, и преобладание духовных отношений над земными. В наши дни это может касаться взаимоотношений между работодателем и служащим, между теми, кто равны по положению, между партнерами, и т.п. Мы можем руководствоваться этими принципами в ответ на разные события, а также в отношениях с другими людьми.

Надеюсь, это поможет вам начать выявлять в заданных вам отрывках принципы, которые можно применить на практике. В следующем документе описано личное применение, которое поможет тому, чтобы эти принципы стали неотделимы от наших мыслей и наших сердец и помогали бы нашему преображению и работе Святого Духа, пребывающего в нас.

Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке со стрелкой вправо на навигационной панели.


IBS Unit5

5.3. Размышление над Писанием

Представленный ниже материал был взят и адаптирован из книги Р.А. Дженсона "Размышление над Писанием" (R.A. Jenson, Biblical Meditation)

Прежде чем вы приступите к чтению этого материала, подумайте и напишите в нескольких словах, что значит размышлять над Писанием.

Потребность

Процесс уподобления Иисусу Христу требует обновления ума (Послание к Римлянам 12:2). Причина, по которой Павел уделяет особое внимание обновлению ума, как главной перемене, хорошо подтверждается в Писании. В Книге Притчей 23:7 сказано: "Каковы мысли в душе его, таков и он". Как сказано было однажды: "Посеешь мысль, пожнешь поступок. Посеешь поступок, пожнешь привычку. Посеешь привычку, пожнешь характер. Посеешь характер, пожнешь судьбу". Следовательно, мысли, которым мы позволяем жить, преднамеренно или нет, формируют нас.

Во-первых, размышление нам жизненно необходимо потому, что цель Сатаны – связать христиан. Согласно Писанию, у него для этого есть разные способы. Сатана вводит нас в заблуждение (2-е Послание к Коринфянам 11:3), развращает наши умы (Послание к Титу 1:15), он вносит тревогу в наши умы (Евангелие от Луки 12:29), он смущает наши умы (Послание Иакова 1:8, 4:8), он нас обескураживает (Послание к Евреям 12:3).

Сатана делает это, используя в качестве инструмента общественную систему, то, что Павел в Послании к Римлянам называет "миром". Конечно, Сатана использует школы, правительство и другие социальные структуры для достижения своих целей, но его самым эффективным инструментом являются средства массовой информации. Так как средства массовой информации привлекательны для нас, мы огромную часть своего времени подвержены влиянию Сатаны. Наши умы обрабатываются идеями, противоречащими идеям Христа. Как следствие, наши сердца черствеют. Нас не возмущает грех, ни свой собственный, ни грехи общества. Мы принимаем грех как неизбежную часть нашей жизни. Тозер (Tozer) хорошо ставит этот вопрос: "Один из способов, которым цивилизованный мир разрушает человека – он не дает ему думать самостоятельно". Размышление над Писанием – это средство избежать зла.

Во-вторых, размышление имеет важное значение в нашей жизни потому, что в сегодняшнем обществе на нас обрушивается поток информации. Это относится и к христианской общине. Мы склонны вбирать огромный объема знаний, и при этом даже не даем этим знаниям реализоваться в нашем сердце или в жизни.

Мы должны помнить, что сказал Павел в Послании к Колоссянам 1:9 – "..мы не перестаем молиться за вас и просить, чтобы вы исполнились познанием Его во всякой премудрости и разумении духовном". Именно мудрость и разумение, которые отражают истинную перемену в жизни, являются целью, а не просто знание.

Писание как основа для размышления

Книга Иисуса Навина 1:8 гласит: "Да не отходит сия книга закона от уст твоих; но поучайся в ней день и ночь, дабы в точности исполнить все, что в ней написано". Размышление над Словом Бога, о котором здесь идет речь, показано как важная составляющая процесса применения библейских знаний. Цель этого процесса – перемена в поведении, которая происходит благодаря переменам, происшедшим с личностью; размышление помогает достижению этой цели.

Призыв к размышлению мы находим в нескольких местах Писания:

"Блажен муж, кто не ходит на совет нечестивых" (Псалом 1:1а). Это призыв к тому, чтобы не попадать под влияние общественного мнения.

"Но в законе Господа воля его, и о законе Его размышляет он день и ночь. И будет он как дерево, посаженное при потоках вод, которое приносит плод свой во время свое, и лист которого не вянет; и во всем, что он ни делает, успеет" (Псалом 1:2-3).

"Если вы пребудете в слове Моем, воистину вы ученики Мои, и познаете истину и истина освободит вас". (Евангелие от Иоанна 8:31-32).

"И не применяйтесь к веку сему, но преображайтесь обновлением ума" (Послание к Римлянам 12:2).

"… и пленяем всякое помышление в послушание Христову" (2-е Послание к Коринфянам 10:5).

"…и обновиться умом вашим в Духе" (Послание к Ефесянам 4:23).

"О горнем помышляйте, не о том, что – на земле" (Послание к Колоссянам 3:2).

"Слово Христово да живет в вас обильно…" (Послание к Колоссянам 3: 16).

"Поэтому, препоясав чресла ума вашего…" (1-е Послание Петра 1:13).

Определение размышления

Ключевым словом в определении размышления является "пережевывание". Оно происходит от слова "жевать жвачку". Когда корова "жует свою жвачку", она жует и пережевывает свою пищу. Она проглатывает ее в отделение желудка, откашливает, снова глотает, и т.д., до тех пор, пока пища тщательно не переварится и не станет пригодной для питания всего тела коровы.

Не надо бояться идеи размышления из-за того, что на нее делает упор восточная мысль. Между ними есть существенное различие. Восточная идея предполагает, что человек в основе своей хорош, и что Бог всегда пребывает в нем и вокруг него. Поэтому, если он сосредоточится ни на чем, Бог сам себя ему явит. Размышление над Писанием имеет объект, которым является Слово Бога.

Результат размышеления

Понятно, что целью размышления является обновление наших умов, результатом чего станет перемена в поведении. Главным дополнительным результатом размышления является то, что, усваивая истину Бога, мы углубляем наши личные отношения с Богом. Они становятся более близкими, и мы начинаем Его любить.

Практика размышления

Можно доказать, что весь процесс изучения Библии – это в действительности то, о чем говорит Библия в момент размышления. Один писатель разбил практику размышления на три стадии: обдумывание, усвоение и применение. До сих пор мы делали акцент на обдумывании. Теперь обратимся к мысли о том, как можно усвоить истину.

1. Запоминать
Запоминание приходит, если в течение месяца читать отрывок от тридцати до девяноста раз. Запоминание будет лучше, если читать перед сном, а затем наутро первым делом повторить прочитанное, чтобы оно "зацементировалось" в мозгу.

2. Представлять мысленно
Мысленное представление или воображение является центральным в процессе размышления. Мысленное воображение всегда было мощным оружием Сатаны для влияния на умы. Оно подключает наше воображение и проникает в наши сердца и эмоции. Это позволяет нам пойти дальше, чем просто поверхностное понимание библейской истины. "Успех пилигрима" Баньона (Bunyon, Pilgrim’s Progress), где христианские добродетели и мирские пороки персонифицированы – это блестящий пример мысленного представления.

3. Молиться /петь
Эта стадия естественно вытекает из мысленного представления. Мы мысленно представляем образы и обращаемся с ними к Богу в молитве. Можно на известную вам мелодию пропеть мысли, и это будет прочувствованный контакт с Богом.

4. Любить Господа/слушать
Бог создал нас для любви. Поэтому Его творение так прекрасно. Оно было создано для испытания нашей способности к любви. Поэтому Он дал нам нам чувства. Первый вопрос Вестминстерской исповеди – "Что главное ожидает человека в конце?" и ответ – "Прославление Бога и вечная любовь к Нему".

Для того, чтобы слушать Бога, мы должны остановиться и уделить время размышлению, чтобы Святой Дух озарил нас, как это обещано.

5. План действий
Слушание – это переходная стадия между усвоением и воплощением в жизнь. Мы уделили основное внимание тому, как впустить в себя Слово Божие и дать ему возможность преобразовать наш внутренний мир. Естественный путь для этого – применить его на практике и разделить его с другими. Мы спрашиваем самих себя, чтобы мы хотели изменить в нашей жизни. Это первый шаг в составлении плана. Мы признаем, что изменения требует времени и постепенности.

Мы думаем о том, что заставляет нас действовать определенным образом. Затем мы планируем, как свести к минимуму влияние этих факторов или нашу реакцию на них.

Посмотрите пример из Послания к Титу 3:1-7.

Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке со стрелкой вправо на навигационной панели.


IBS

Пример из Послания к Титу 3:1-7

Предположим, что я определил два принципа из этого отрывка:

1. В общении со всеми, верующие должны демонстрировать качества подобные тем, которыми обладает Иисус Христос.

2. Проявление качеств, подобных тем, которыми обладает Христос, зиждется на той работе, которую Бог проделал для нас и в нас.

Размышляя над этим отрывком и выработанными на его основе принципами, я сознаю, что у меня есть проблема при общении с другими. Я чувствую в себе потребность показать им, какой я хороший. Я заметил, что некоторые люди сторонятся меня из-за стеснения. Определенно, что в присутствии других я не смиренный.

Я понимаю, что запоминание поможет мне закрепить те истины, которые Бог поведал мне. Возможно, я запомню только стихи 4-7, так как они несут в себе основные истины, которые могут повлиять на мое поведение.

Когда я мысленно представляю, что Бог сделал для меня и во мне, мне нравится, как Бог выражает свою любовь и доброту ко мне. Я сознаю, что это трудно воспринять. Интересно почему?

Я молюсь –"Господи, помоги мне понять Твою любовь и помоги мне осознать, почему моя эмоциональная связь с этой истиной ограничена".

Я ищу песню/гимн, который выражает эту истину и пою его Богу.

Любовь Твоя Господи бесконечна

Любовь Твоя Господи бесконечна,
И милости Твоей нет конца.
Дай каждое утро, каждое утро,
Любовь Твою наш верный Бог,
Ты верный наш Господь.

Когда я размышляю и слушаю Господа, Дух подсказывает мне мысль, что может быть моя проблема стремления показать, какой я хороший, связана с тем, как я смотрю на себя. Возможно, я не способен расслабиться и быть самим собой потому, что в глубине я не уверен в своей личности во Христе. В связи с этим встает вопрос: "Откуда эта неуверенность?"

Сознавая, что я должен исследовать эту новую мысль о неуверенности, я планирую сделать две вещи:

1. Продолжить исследовать источник моего чувства неуверенности.
2. Найти те эпизоды в Писании, которые помогут мне укрепить себя как личность во Христе.


IBS Unit5

5.4. Примение принципов на практике

Опять в процессе изучения Библии мы приходим к тому, что задаем вопросы по тексту. На этом этапе мы задаем такие вопросы, которые должны вывести нас на конкретный путь практического применения принципов текста. Мы хотим укреплять и углублять наше знание и понимание Писания, живя его истиной каждый день.

Когда мы ставим перед собой задачи практического применения принципов, важно продумать, как сделать это с наибольшей пользой. Практическое применение, безусловно, углубляет наше знание и понимание Писания, так как оно переносит библейскую истину в жизнь. Один поэт-песенник сказал об этом так: "Истина, которую предстоит познать, должна быть прожита". Принцип, понятый разумом и принятый сердцем, становится жизненным, и тогда еще больше усиливается приверженность к нему сердца и понимание его умом. Применение принципов в жизни – это замыкающее звено в этой цепи.

Задача практического применения принципа, должена иметь по крайней мере четыре характеристики. Она должна быть выполнима практически, ее выполнение должно быть возможным и измеримым, и задача должна быть подотчетной.

Прежде всего, практическая ориентированность. Задача практического применения должна быть такой, чтобы она предполагала действия, работу над чем-то. Глагол, описывающий применение, в общем случае не происходит от глагола "быть". Вот, что я имею в виду.

Вы хотите на практике проявлять плоды Святого Духа. Как вы должны поставить перед собой задачу применения, чтобы она соответствовала требованию практической ориентированности?
"Я буду себя контролировать"
"Я буду развивать в себе самоконтроль, отказавшись на месяц от телевизора"
"Я буду сдержан"
 "Я не буду кричать на своих детей, чтобы призвать их к порядку"
Пресвитер, применяющий принцип из Послания к Титу 1:5-9, мог бы поставить перед собой такую практическую задачу:
"Я буду гостеприимнее, чем раньше"
"Моя семья будет приглашать домой на обед кого-нибудь из церкви"
"Я буду гостеприимным"

Задача также должна быть выполнима.

Как лучше должна быть поставлена задача в случае с пресвитером, чтобы она была выполнима?
"Я сделаю так, чтобы каждый прихожанин в нашей церкви чувствовал, что его рады видеть на каждом богослужении"
"На каждом богослужении я буду знакомиться с человеком, которого я не знаю"
"Я обязательно спрошу, как идут дела у того, с кем я не беседовал последние несколько недель"
"Я сделаю так, чтобы все прихожане нашей церкви радушно встречали новых людей"

Правильно поставленная практическая задача измерима. Чтобы список того, что надо сделать, не превращался из помощи в бремя, как это зачастую происходит, необходимо найти способ оглянуться назад и оценить, что мы выполнили из того, что намечали. Наш радушный пресвитер, конечно, может каждую неделю думать, было ли у него новое знакомство или беседовал он с кем-то из прихожан, чтобы быть в курсе его дел. Если вся семья поддержит его, он может поставить задачу с ужинами более конкретно, а именно: "раз в месяц мы будем приглашать семью из нашей церкви на ужин в наш дом". Очевидно, что здесь надо соблюдать меру. Наше применение служит библейскому принципу. Практическое применение, которое становится самоцелью, оборачивается бременем или становится источником гордости за самого себя, а не средством духовного роста. Не делайте что-либо ради "галочки". Суть не в этом.

Один из способов избежать того, что от нас ускользает причина, по которой мы взялись за практическое применение, состоит в том, чтобы сделать это практическое применение и самого себя подотчетным. Если кто-то еще будет знать, чему вас учит Бог, и как вы думаете применять эти принципы на практике, это будет ободрять вас идти дальше в вашей вере. Опять, надо убедиться в том, что мы хотим сделать угодное Богу, а не людям, но Бог призвал нас быть телом, в котором мы помогаем и поддерживаем друг друга в процессе уподобления Христу. Наши трудности и неудачи повредят нам гораздо меньше, если у нас будет друг, которому мы доверяем и с которым разделяем нашу жизнь. И зачастую, когда мы открываем другим людям то, что мы делаем для духовного роста, это может заставить их задуматься, что Бог, возможно, хочет, чтобы и они в чем-то поработали над собой. Наш радушный пресвитер также может ободрить на дела своих коллег, расширяя таким образом влияние, которое они, как группа, оказывают на своих прихожан.

Как я упомянул вначале, эффективный способ определить для себя практическую задачу состоит в том, чтобы задать вопросы о тексте Писания и о принципах, которые вытекают из толкования отрывка. Вы, вероятно, видели и, возможно, воспользовались одним из перечней вопросов, которые помогают определить области практического применения. Мы включили в центре ресурсов главу из книги "Жизнь по Писанию" Ховарда и Уильяма Хендриксонов (Howard and William Hendricks, Living by Book) "Вопросы применения". В этой главе даны пояснения, вопросы и практические примеры с использованием разных отрывков.

Еще один перечень, который я использовал для практики библейских принципов, включает в себя следующее:

  • Грехи, в которых надо исповедываться
  • Обещания, которые следует давать
  • Отношение, которое надо изменить
  • Заповедь, которой надо подчинится Пример для подражания
  • Молитва
  • Ошибка, которую следует избегать
  • Учение, в которое надо уверовать

Эти пункты надо продумать и затем сформулировать в виде решаемых практических задач, с помощью которых мы откроем путь Богу для утверждения их в нашей жизни. Вы увидите, как один принцип может быть положен в основу нескольких практических задач, так как у разных людей могут быть разные потребности. Один и тот же принцип может быть по разному применен в жизни одного человека в разные времена, так как меняются его потребности и зрелость.

Перечислите основные 4 характеристики найденного применения?
Практическая ориентированность, простота, духовность и подотчетность.
 Предполагает конкретное действие, подотчетность, выполнима, измерима.
 Богодухновенно, выполнимо, ориентировано на зрелого верующего и предполагает подотчетность.
 Подотчетность, разумность, выполнимость и измеримость.

Если нет ничего другого, можно применить этот класс вопросов. Индивидуальное задание поясняется в следующем документе.

Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке со стрелкой вправо на навигационной панели.


IBS Unit6

Раздел 1

Раздел 2

Раздел 3

Раздел 4

Раздел 5

Раздел 6
Синтез

Урок 1. Введение к разделу 6: подведение итогов

Урок 2. Как свести воедино результаты исследования

Задание 2.1. Заключительное задание по курсу

Урок 3. Суммирование принципов изучения

Урок 4. Оценка учения

Урок 5. Оценка курса


IBS Unit6

Заключительное задание по поекту

Заключительным заданием по курсу будет краткое резюме по изученному Вами отрывку.

Вы должны показать результаты обзорного исследования, описать, какую функцию исследованный вами отрывок выполняет в общем замысле книги и подведить итоги его наблюдения, толкования, поиска взаимосвязей и практического применения. Вы должны уложиться в одну-две страницы.

Конкретные указания даны в документе "Как свести воедино результаты исследования".

Группа 1
Код задания | 01-6.2.1-I (Щелкните мышью на коде задания, чтобы получить окно почтового сообщения)
Название задания | Результат работы (к Титу 2: 11-15)
 | Щелкните на вопросительном знаке, чтобы прочесть инструкции как сохранить и отправить задание

Группа 2

Код задания | 01-6.2.2-I (Щелкните мышью на коде задания, чтобы получить окно почтового сообщения)
Название задания | Результат работы (к Титу 3: 3-7)
 | Щелкните на вопросительном знаке, чтобы прочесть инструкции как сохранить и отправить задание


IBS Unit6

6.1. Введение к подведению итогов

В уроке 1 мы описали процесс общего обзора, как взгляд с высоты птичьего полета на книгу в целом, на ее части и абзацы. Основная работа класса заключалась в проведении скрупуелезного анализа слов, структуры и смыслового значения отдельных абзацев книги. Поиск взаимосвязей дает начало процессу определения связей данного абзаца с более широким контекстом Писания, но данный завершающий этап, который мы можем назвать "синтезом", нацелен на установление связей между всеми этапами процесса изучения. Это обзор проделанной нами работы, а также инструмент для обучения других. Он дает возможность показать обучающимся основу, на которой построено наше объяснение смыслового значения и практического применения принципов.

Чего мы пытаемся избежать, так это чувства изолированности этапов процесса изучения, отсутствия связей со всем исследованием отрывка. Когда будучи подростком, я разбирал двигатель для того, чтобы почистить его, один из уроков, который я рано извлек – это следить за тем, какие детали с чем соединяются. Поэтому, когда надо было, чтобы все это снова заработало, все детали были на своих местах. Мы как бы разобрали изучаемый абзац, чтобы посмотреть из каких частей он состоит, и какую роль играют эти части в замысле всего абзаца. Теперь мы хотим представить их вместе, как целое, чтобы дать последовательное и четкое объяснение абзаца.

Этот процесс имеет две практические функции. Во-первых, он помогает понять, как в процессе исследования развивается наше представление о том, что говорится в том или ином отрывке, и показывает последовательность изучения отрывка от начала до конца. При переходе от одного этапа к другому многое из этого материала может быть не совсем ясно, но при оформлении завершающего синтеза, основанного на нашей работе над абзацем, эти неясности устраняются. Синтез помогает укрепить некоторые наши выводы и работу в целом, но он также может потребовать некоторой доработки. Сведение воедино всех результатов напоминает нам о том, что мы должны дать объяснение всей картины, а не только понять отдельные ее части.

Во-вторых, завершающий синтез проделанной работы дает нам учебный инструмент для изучения отдельного отрывка. Разный контекст преподавания потребует разной расстановки акцентов, иногда более глубокого объяснения содержания и смысла отрывка, а иногда рассмотрения конкретной проблемы или вопроса. Синтез как результат исследования отрывка важен не только для объяснения правильного смыслового значения и возможного практического применения, он служит также для подтверждения сделанных вами выводов. Он подскажет вам, на чем сосредоточить внимание в случае необходимости. Все эти факторы дают вам и вашим студентам больше уверенности в понимании содержания отрывка.

На этом этапе мы не добиваемся обстоятельного заключения о всей работе, проделанной над отрывком Писания. Это, конечно же, не будет окончательный отчет об отрывке. Все, что нам надо - это логически последовательный отчет о результатах вашего исследования до настоящего момента с обоснованиями и выводами об исследованном отрывке. Надеемся, что он поможет устранить слабые места, по крайней мере, путем постановки вопросов, остающихся открытыми, и формулировки дальнейших шагов для более тщательного изучения этого отрывка. Это способ собрать воедино самые важные результаты работы над отрывком, чтобы их можно было быстро восстановить, если вы впоследствии вернетесь к этому отрывку с целью преподавания, использования в ученичестве и личного роста.

Теперь переходите к чтению следующего документа в этом уроке. Это можно сделать либо щелкнув по его названию в левом окне, либо щелкнув на кнопке со стрелкой вправо на навигационной панели.


IBS Unit6

6.2. Как свести воедино результаты исследования

Этот этап не требует проведения большой дополнительной работы и исследования. Скорее всего – это ссумирование основных результатов по каждому этапу исследования и демонстрация связи между ними, могущая дать толчок новым идеям. Из проделанной Вами работы по данному курсу видно, что на этапе установления взаимосвязей и нахождения принципов, Вы, наверное, заметили что-то в вашем отрывке, чего не замечали на предыдущих этапах. Это прекрасно, и обычно так и происходит. Но, дабы убедиться, в том, что этот начальный процесс завершен, мы на данном этапе не станем открывать новые области исследования.

Обычно, когда Вы хотите передать какую-либо идею, Вы делаете введение, затем представляете идею, а в конце вкратце повторяете то, что было сказано. В объяснении Вашего исследования отрывка из Писания центральным пунктом является основное смысловое значение отрывка и то, что из него следует. Говоря о своем отрывке, обозначьте коротко его основную мысль, особенности, которые отличают его, и возможно, его важность. Это и будет введение.

Помните о том, что теперь хорошо знакомый Вам отрывок может не быть столь же знаком тем, кто читает Ваш отчет (разумеется, исключая ваших одногруппников). Ориентируйтесь именно на них. Не надо предполагать, что Ваш читатель поймет, о чем идет речь, если это не ясно из данного отрывка. Иначе говоря, мы поощряем Вас к тому, чтобы Ваш анализ отрывка был простым. Не вдавайтесь в слишком тонкие детали, выявленные в процессе изучения. Это не означает, что надо опускать важные, но трудные для понимания моменты, однако постарайтесь, чтобы Ваше объяснение можно было легко понять тому, кому еще предстоит изучить этот отрывок.

В основной части отчета необходимо показать, какие этапы Вы прошли при изучении данного отрывка, и какие важные моменты раскрыли на этих этапах. В каждом разделе выделите те моменты, которые более всего способствуют пониманию отрывка. Помните о том, что это краткая пояснительная записка. Анализируйте только те результаты по каждому этапу, которые помогут читателю уловить самую суть. Например, Вам не нужно перечислять все выводы, которые привели вас к формулировке главной идеи отрывка. Также и на этапе толкования, представьте самые важные соображения, которые привели Вас к пониманию основной темы, которую автор стремился донести до своих первых читателей.

Это поможет Вашим читателям и, когда вы вернетесь к своему отчету в будущем, напомнит Вам самим, как Вы пришли к своим заключениям. Более того, это покажет наиболее важные особенности и темы отрывка, на которые надо обратить внимание для того, чтобы начать понимать его смысл. Изложение своих соображений также даст вам твердую основу для объяснения тех принципов и практических задач из Писания, которые должны соблюдать и выполнять верующие. Теперь Вы способны показать, что не внедряете свои собственные идеи в текст, а что просто извлекли из него выводы, которые там уже были.

В заключение следует вкратце сформулировать основные моменты вашего отчета по отрывку, его основную тему и значение. Вы можете также перечислить вопросы для дальнейшего исследования, которые, по вашему мнению, Вы еще не разрешили, но о которых хотите предупредить. Некоторые из этих вопросов могут возникнуть при составлении данного отчета, но не пытайтесь решить их здесь, в этом задании.

Этот отчет должен занимать не более одной-двух страниц. Если вы начнете выходить за пределы двух страниц, пересмотрите представленные подробности и исключите менее существенную информацию. Если у вас возникнут вопросы или трудности, обратитесь к инструктору.

Выполнить задание


IBS Unit6

6.3. В помощь изучения Библии: Суммирование принципов изучения

Здесь подобраны ключевые принципы, которым мы вас обучали в этом классе на каждом этапе изучения Слова Бога. Вы можете сделать распечатку и хранить их вместе с вашим Писанием.

НАБЛЮДЕНИЕ – О ЧЕМ ЗДЕСЬ ГОВОРИТСЯ?

  • Выделите основные факты данного отрывка
  • Задайте себе следующие вопросы:

      Кто? Кто они, участники повествования?

      Что? Что произошло? Какие выражены мысли? Что произошло в результате?

      Когда? Когда это имело место? В каком историческом периоде?

      Где? Где это происходит? В каком окружении?

      Почему? В чем состоит цель? Какая указана причина?

      Как? Как все осуществляется? Насколько хорошо? Насколько быстро?

      Каким способом?

  • Выделите ключевые слова:
    Отметьте слова и фразы, которые автор использует для того, чтобы подчеркнуть свои мысли, например: истинно, поистине, смотри, в самом деле, в конечном счете, особенно, самое последнее, говорю вам.
  • Диаграмма отрывка очень помогает уточнить ваши представления
  • Определите "основную мысль " отрывка
  • В структуре предложения ищите следующее:

    Основная мысль предложения

    Соединительные слова:
    "потому что, для или так как" – используются часто для указания причины;

    "для того, чтобы" – для указания цели;
    "следовательно" указывает на подведение итогов, результат или вывод;
    "если" – на условие, которое требует действия или причину, которая приведет к определенному результату: "Если это правда…То (должно) случится…"

    Причина и следствие
    Иногда автор дает предупреждение, а затем рассказывает, какие будут последствия, если это предупреждение не будет принято во внимание. Или же иногда он описывает условие, а затем дает результаты выполнения этого условия.

    Сравнение и сопоставление
    Сопоставление ассоциируется с противопоставлением. Соединительное слово "но" зачастую вводит противопоставление.

    Вопросы и ответы
    Всегда обращайте особое внимание на использование вопросов. Автор может использовать вопросы для того, чтобы обозначить проблему или подвести итог проблеме.

    Глаголы – они описывают, какие действия имеют место.
    Глаголы помогают, в частности, потому, что описывают ход действия в отрывке. Обращайте внимание, в каком времени используются глаголы: настоящем, прошедшем или будущем.

    Цель или результат

    Приказы
    Обращайте внимание на результаты их исполнения и неисполнения.

    Обещания
    Отмечайте, есть ли какие-либо условия выполнения обещания.

    Повторения

    Образная речь

    Перечни
    Обращайте особое внимание на перечни.Посмотрите, нет ли в перечне развития мысли. Сравните первый и последний пункт перечня, чтобы определить, если ли существенное различие между ними. Требуется ли выполнение одного из пунктов прежде, чем будут выполнены другие? Требуется ли, чтобы свершилось какое-то событие прежде, чем произойдет следующее? Зависит ли развитие одного качества от развития предыдущего?

ТОЛКОВАНИЕ – ЧТО ЭТО ОЗНАЧАЛО?

  • Это попытка установить авторский замысел, который должен был увидеть в прочитанном первый читатель.
  • Не перескакивайте слишком быстро к толкованию. Вначале убедитесь в том, что вы достигли тщательного толкования отрывка.
  • Продолжайте задавать вопросы. В случае посланий наибольшая польза будет от вопросов типа: "Что он под этим подразумевает?" или "Почему он выразил это таким образом?" Основные вопросы к повествовательной части звучат, к примеру, так: "Какую идею иллюстрируют эти события?"
  • Проверьте КОНТЕКСТ – что следует до и после данного отрывка.
  • Определяйте значение слов – пользуйтесь словарем, библейским словарем или толковыми словарями.
  • Сравнивайте разные переводы и перефразирования текстов Библиию
  • Подведите итоги вашего толкования в сопоставлении с главной идеей послания.

ВЫЯВЛЕНИЕ ВЗАИМОСВЯЗЕЙ – КАК ДАННЫЙ ОТРЫВОК УВЯЗАН С ОСТАЛЬНЫМ ТЕКСТОМ ПИСАНИЯ?

  • Выявите взаимосвязи с соседними абзацами
  • Определите взаимосвязь с целью всей книги
  • Определите взаимосвязи с другими отрывками Писания
  • Используйте для выявления взаимосвязей другие источники, такие как комментарии и труды по теологии

ПРАКТИЧЕСКОЕ ПРИМЕНЕНИЕ – КАК ЭТО ПРИМЕНИМО КО МНЕ?

  • Задайте себе эти и другие подобные вопросы

    1. Чему учит этот отрывок о Боге Отце? Иисусе Христе? Святом Духе? Христианской жизни, и т.д.?

    2. Что я узнаю о своем отношении и эмоциях? Надо ли что-нибудь менять в этом плане?

    3. Какие действия мне следует предпринять или что надо менять в моих действиях?

    4. Надо ли мне следовать какому-то поступку? Какому поступку не надо следовать?

    5. Есть ли за мной грех, в котором мне надо исповедаться?

    6. Какие конкретные обещания даны мне здесь Богом?

  • Проводите как можно больше времени в размышлении над результатами вашего исследования и в процессе самого исследования.
  • Размышление над писанием можно уподобить "пережевыванию" (вспомните корову, жующую и пережевывающую свою пищу). Время размышления обновляет наш ум; мы начинаем усваивать истину Божью, и наши взаимоотношения с Богом углубляются.
  • Элементами размышления являются:

    1. Заучивание.
    2. Мысленное представление –позвольте истине подключить ваше воображение, и тогда она доходит до вашего сердца и ума.
    3. Молитва/пение.
    4. Любовь к Господу/Слушание.
    5. Составление плана действий.

Для нас крайне важно, чтобы Вы дали оценку преподаванию и самому курсу, поэтому, несмотря на то, что финальное задание уже позади, отнеситесь к этому серьезно.


IBS Unit6

6.4. Оценка учения

Мы надеемся, что когда бы ни изучали Слово Бога, Вы пройдете через тот процесс, которому мы Вас научили в этом курсе. Надеемся, что так, в частности, будет при подготовке к обучению или проповеди, будь то для детей или взрослых. В этом уроке мы рассмотрим вопрос о том, как оценить учение, преподносимое Вам на богослужениях, в воскресной школе, при изучении Библии, или же - в книгах и статьях.

Для чего нужно давать такую оценку?
На это есть целый ряд причин:

1) чтобы защитить самих себя от ошибочных учений, которые либо не приносят пользы для нашего духовного развития, либо могут увести нас в сторону от пути Бога. Нам надо быть подобными жителям Верии, которые "приняли слово со всяческим усердием, ежедневно исследуя Писания, точно ли это так" (Деяния апостолов 17:11).

2) чтобы усилить нашу веру в Слово Божье.

3) наши собственные навыки в изучении Библии углубляются, когда мы критически оцениваем чье-то учение. Мы извлекаем уроки как из учений, основанных на глубокой проработке Писания, так и из им противоположных.

4. Мы учимся смирению, когда меняемся сами или видим, как меняются другие под влиянием здоровых методов изучения. Вспомните замечание Хэддона Робинсона: "В свои двадцать лет я проповедовал то, во что глубоко верил тогда, теперь же я удивляюсь, как же я до этого додумался ?"

Наша цель в оценке учений других не в том, чтобы критиковать в осуждащем смысле слова, или поспорить. Ошибочное учение или даже слегка искаженное может иметь серьезные последствия для каждого из нас, наших семей, церквей на местном и национальном уровне. Южно-африканский апартеид, в основу которого было положено ошибочное толкование ключевых эпизодов Ветхого Завета, привел к несказанному страданию и был в корне своем - злом. Чтобы нам, верующим, быть вместе, мы должны определить те области, в которых мы можем не соглашаться друг с другом и сохранять братство, и где нам следует установить границы между истиной и ошибкой.

Руководство по оценке учений

  • Будьте на страже всегда, когда для защиты точки зрения или политики обращаются к Писанию. Одна из причин того, почему тематическое проповедование может быть опасным, состоит в том, что мы сначала развиваем ряд принципов, а потом ищем в Писании их поддержку. Мы привержены принципам потому, что они "наши", и это может привести нас к подсознательной обработке Писания, чтобы подкрепить наши убеждения.
  • Если объясняется стих из Библии обратите внимание на то, было ли Вам дано пояснение его контекста.
  • Было ли дано объяснение основной идеи отрывка, в том виде, в каком как она предназначалась для первичной аудитории?
  • Была ли основная тема библейского отрывка увязана с окружающей обстановкой автора этого отрывка и целью всей книги или по крайней мере с соседними отрывками?
  • Было ли дано объяснение исторического и культурного контекста отрывка?
  • Были ли рассмотрены ключевые слова и фразы отрывка?
  • Была ли сделана попытка установить взаимосвязи этого отрывка с другим текстом Писания или всем библейским учением?
  • Было ли дано точное объяснение теологического значения отрывка?
  • Явно ли принципы и их практическое применение в современной жизни вытекают из основной темы текста?

Мы сознаем, что во время проповеди Вам, может быть, трудно проследить, как освещаются все эти аспекты, но Вы удивитесь, каким знатоком становитесь, практикуя свои навыки наблюдения. Ключевым указанием является выведение из текста принципов и их практического применения в современной жизни. Если от основной темы текста просто "перескочили" к практическому применению, то к этому надо отнестись с осмотрительностью.

И наконец, как вы могли ожидать, необязательно при качественном изучении отрывка из Библии два человека придут к полному согласию по его поводу. Каждый из нас, будучи верующим, имеет свой систематический взгляд на текст Писания, выработанный в результате информации, полученной в своей церкви или в результате собственных исследований. И во время дискуссий в классе эти взгляды давали о себе знать. Чтобы нам, верующим, быть вместе, мы должны определить те области, в которых мы можем не соглашаться друг с другом и хранить братство, и где нам следует установить границы между истиной и ошибкой. У доктора Алана Сколза (Alan Schols), профессора теологии Международной школы теологии, есть глава в его книге "Что же такое христианство? Как познать и возлюбить Бога", названная "Убежденность, убеждения и мнения" (этот материал доступен только на английском). Она очень полезна для того, чтобы отделить наиболее важные для христиан убеждения от тех вопросов, в которых допустимы разногласия. "Братья, я не мог говорить с вами, как с духовными… ибо вы еще не готовы..."

Практика оценки

Приведенный ниже отрывок – это часть учения о том, что для персонального роста требуется время. Автор использует текст Писания, чтобы обосновать свою точку зрения. Обсудите друг с другом, правильно ли, на ваш взгдяд, следующее утверждение автора?

"Всему свое время. Павел признает это, когда пишет в Послании к Коринфянам: "Братья, я не мог говорить с вами, как с духовными, но как с младенцами во Христе. Я вскормил вас молоком, не твердой пищей, ибо вы еще не могли, да и теперь еще не можете есть ее" (1-е Послание к Коринфянам 3:1-2).

Оцените приведенное выше толкование отрывка 1Кор. 3:1-2. В этом задании по обсуждению требуется по крайней мере два ответа: ваше мнение о приведенном токовании, сделанном автором статьи и, по меньшей мере, один комментарий на ответ другого студента.

Код задания
 01-6.4.1-С (Щелкните мышью на коде задания, чтобы получить окно почтового сообщения)
Название задания
 Обсуждение толкования
Щелкните на вопросительном знаке, чтобы прочесть инструкции как сохранить и разослать всем вашу работу


IBS Unit6

6.5. Оценка курса

Спасибо Вам за участие в данном курсе.

Мы благодарны за Ваше участие и молимся о том, чтобы Бог проделал в вашей жизни свою работу за время обучения. Спасибо Вам за то, что не побоялись окунуться в изучение этого материала.

Так как в нашу задачу входит совершенствование учебного процесса , мы просим Вас заполнить предложенную ниже форму, по возможности без промедления.

После того как Вы ее заполните, нажмите кнопку "Отослать форму" в конце документа.

Мы бы также хотели использовать некоторые из ваших комментариев для будущего представления курса. Поэтому, если у Вас будут замечания, которые Вы захотите сохранить конфиденциальными, сделайте их в конце анкеты.

Закончите следующие предложения (печатайте внутри белого прямоугольника):

Я провел(а) следующее количество часов, работая с курсом еженедельно:

Изучению курса было уделено (щелкните мышью на кружке):

cлишком много времени

достаточно времени

недостаточно времени

Уровень трудности был:

слишком высок

достаточен

недостаточно высок

Сильные стороны:

Слабые стороны:

В результате изучения данного курса, в каких,по-вашему, областях вам стало легче изучать и понимать Божье слово?

Этот курс

будет для меня полезным в будущем

не будет для меня полезным в будущем

потому что:

Чтобы расширить возможности этого класса, я бы посоветовал(а) дополнить его (например, аудио, графикой, видео):

В связи с использованием веб-технологии, наибольшие трудности возникли у меня с:

Мы планируем создать еще несколько подобных курсов. Укажите какие христианские курсы были бы интересны для вас:

Я бы

рекомендовал

не рекомендовал

этот класс для других потому, что:

Просим дать любые дополнительные комментарии/предложения, касающиеся этого класса и вашего опыта участия в нем :